<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>L&#039;UPR ne participera pas au prochain gouvernement - African Manager</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C600%2C700%7CUbuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic%7CPT%20Sans%3A400%2C700%2C400italic%7COswald%3A400%2C300%2C700%7CRoboto%20Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CVollkorn%3A400italic%2C700italic%2C400%2C700&subset=" />
    <meta property="fb:app_id" content="475611702458541" />
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="African Manager">
    <link rel="pingback" href="https://africanmanager.com/xmlrpc.php" />

    <meta property="og:image" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/12/upl.jpg" /><link rel="icon" type="image/png" href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/09/favicon.png"><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="YLOx6PyHc9BosV-n9q6z5kys9M_gkMTEyjax6xx4RTc" />

<!-- This site is optimized with the Yoast SEO Premium plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://africanmanager.com/lupr-ne-participera-pas-au-prochain-gouvernement/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;UPR ne participera pas au prochain gouvernement - African Manager" />
<meta property="og:description" content="Le parti de l&#8217;Union populaire républicaine (UPR) a fait part de son refus de proposer la candidature de ses dirigeants pour des" />
<meta property="og:url" content="https://africanmanager.com/lupr-ne-participera-pas-au-prochain-gouvernement/" />
<meta property="og:site_name" content="African Manager" />
<meta property="article:publisher" content="https://www.facebook.com/africanmanagernews" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2020-02-10T14:15:16+01:00" />
<meta property="og:image" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/12/upl.jpg" />
<meta property="og:image:secure_url" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/12/upl.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le parti de l&#8217;Union populaire républicaine (UPR) a fait part de son refus de proposer la candidature de ses dirigeants pour des" />
<meta name="twitter:title" content="L&#039;UPR ne participera pas au prochain gouvernement - African Manager" />
<meta name="twitter:site" content="@AfricanManager" />
<meta name="twitter:image" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/12/upl.jpg" />
<meta name="twitter:creator" content="@AfricanManager" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/africanmanager.com\/","sameAs":["https:\/\/www.facebook.com\/africanmanagernews","https:\/\/www.youtube.com\/channel\/UC0GYUDkPZU0Raog570merOQ","https:\/\/twitter.com\/AfricanManager"],"@id":"https:\/\/africanmanager.com\/#organization","name":"African Manager","logo":"https:\/\/d7ieeqxtzpkza.cloudfront.net\/wp-content\/uploads\/2018\/09\/logo_am1111.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux" href="https://africanmanager.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux des commentaires" href="https://africanmanager.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; L&#8217;UPR ne participera pas au prochain gouvernement Flux des commentaires" href="https://africanmanager.com/lupr-ne-participera-pas-au-prochain-gouvernement/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-includes/css/dist/block-library/style.min-ed6f132ad352dfcfa275a444a601f51e.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-ed6f132ad352dfcfa275a444a601f51e.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/css/front.min-ed6f132ad352dfcfa275a444a601f51e.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/super-rss-reader/public/css/style.min-ed6f132ad352dfcfa275a444a601f51e.css' type='text/css' media='all' />






<link rel='stylesheet' id='td-bootstrap-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/themes/am/includes/wp_booster/external/bootstrap/td-bootstrap-4.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/themes/am/style-4.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-frontend-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/easy-custom-auto-excerpt/assets/style-frontend-2.4.10.css' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-buttonskin-none-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/easy-custom-auto-excerpt/buttons/ecae-buttonskin-none-2.4.10.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/css/jetpack-7.2.1.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/africanmanager.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.46.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/super-rss-reader/public/js/script.min-ed6f132ad352dfcfa275a444a601f51e.js'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=ed6f132ad352dfcfa275a444a601f51e'></script>
<link rel='https://api.w.org/' href='https://africanmanager.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africanmanager.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africanmanager.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://africanmanager.com/?p=350168' />
<link rel="alternate" type="application/json+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Flupr-ne-participera-pas-au-prochain-gouvernement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Flupr-ne-participera-pas-au-prochain-gouvernement%2F&#038;format=xml" />
			<meta property="fb:pages" content="245926262171737" />
							<meta property="ia:markup_url" content="https://africanmanager.com/lupr-ne-participera-pas-au-prochain-gouvernement/?ia_markup=1" />
				<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//africanmanager.com/?wordfence_lh=1&hid=9A57C26B4DE1866F8C839397DF2C4BAC');
</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://africanmanager.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://africanmanager.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://africanmanager.com/wp-content/themes/am";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="https://africanmanager.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>


<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://africanmanager.com/wp-content/cache/busting/1/gtm-699ccbfea3c79124017b1b909028b4e0.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4729489-3');
</script>

<!--<meta http-equiv="refresh" content="300;url=">-->
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4841351209314237",
    enable_page_level_ads: true
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3432760/600x300', [600, 300], 'div-gpt-ad-1475575467071-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-350168 single-format-standard cookies-not-set td-full-layout lupr-ne-participera-pas-au-prochain-gouvernement single_template_1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=475611702458541";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow menu-item-103"><a href="https://africanmanager.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-81"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">Categories</span></a>
<ul class="sub-menu">
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://africanmanager.com/categorie/interview/">Interview</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://africanmanager.com/categorie/presse-locale/">Presse locale</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://africanmanager.com/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li>
<li id="menu-item-236139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236139"><a href="https://africanmanager.com/categorie/la-une/">Articles</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li>
<li id="menu-item-235919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                
            </div>

            <div class="span3">
                <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="#">Français</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9"><a href="https://africanmanager.com/site_eng/">English</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10"><a href="https://africanmanager.com/site_ar/">عربي</a></li>
</ul></div>            </div>

        </div>
    </div>
</div>


<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
        	<div style="padding-left:100px;"><div style="margin-top: 5px; margin-bottom: 5px; " id="advads-1511577155">
<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="45" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
</div></div>
        </div>
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="https://schema.org/Organization">
                                        <a itemprop="url" href="https://africanmanager.com"><img width="300" src="https://africanmanager.com/wp-content/uploads/job-manager-uploads/company_logo/2016/10/logo_am1111.png" alt="African Manager" title="African Manager"/></a>
                        <meta itemprop="name" content="African Manager">
                                    </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><div style="margin-top: 5px; margin-bottom: 5px; " id="advads-235632121"><!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="74" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div></div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="https://africanmanager.com"><img width="300"  src="https://africanmanager.com/wp-content/uploads/job-manager-uploads/company_logo/2016/10/logo_am1111.png" alt="African Manager" title="African Manager"/></a>
                                        <meta itemprop="name" content="African Manager">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-103"><a href="https://africanmanager.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-81"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">Categories</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95"><a href="https://africanmanager.com/categorie/interview/">Interview</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98"><a href="https://africanmanager.com/categorie/presse-locale/">Presse locale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="https://africanmanager.com/contact/">Contact</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-236139"><a href="https://africanmanager.com/categorie/la-une/">Articles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://africanmanager.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                    <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://africanmanager.com"><span itemprop="title">Accueil</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tout les article dans Actualités" class="entry-crumb" itemprop="url" href="https://africanmanager.com/categorie/actualites/"><span itemprop="title">Actualités</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "L&#8217;UPR ne participera pas au prochain gouvernement">L&#8217;UPR ne participera pas au prochain gouvernement</span></div>
    <article id="post-350168" class="post-350168 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">L&#8217;UPR ne participera pas au prochain gouvernement</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="https://africanmanager.com/categorie/actualites/">Actualités</a></li></ul>                <div class="td-clear-author"></div><span class="td-block-author">par <a itemprop="author" href="https://africanmanager.com/author/jalel/">African Manager</a> - </span><meta itemprop="interactionCount" content="UserComments:0"/>                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-10T14:15:16+00:00" >10/02/2020 14:15</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><a href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/12/upl.jpg" data-caption=""><img width="326" height="235" itemprop="image" class="entry-thumb td-modal-image" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/12/upl-326x235.jpg" alt="" title="upl"/></a></div>
        <div class="td-post-text-content">
            <p style="text-align: justify;">Le parti de l&#8217;Union populaire républicaine (UPR) a fait part de son refus de proposer la candidature de ses dirigeants pour des postes ministériels dans le prochain gouvernement.<br />
&#8220;Le parti n&#8217;adhérerait pas à un gouvernement sans programme clair et dont les chances de réussite sont réduites&#8221;, lit-on dans un communiqué publié lundi.<br />
L&#8217;UPR estime qu&#8217;après avoir pris part aux concertations en vue de la formation du gouvernement, il a pu constater que &#8220;les orientations politiques et les programmes étaient les derniers soucis des partis associés à ce processus, comme en témoigne la version définitive du document contractuel relatif au programme gouvernemental&#8221;.<br />
Et de préciser avoir adopté cette position après sa participation &#8220;avec sérieux et beaucoup d&#8217;intérêt&#8221; à ces réunions dans le but d&#8217;apporter des modifications au document contractuel proposé par le chef du gouvernement désigné. L&#8217;objectif étant aussi d&#8217;élaborer un programme global qui répond aux aspirations du peuple tunisien et qui permettra de sortir le pays de sa crise socio-économique, souligne le parti.<br />
Le chef du gouvernement désigné Elyes Fakhfakh, avait indiqué, lors d&#8217;un point de presse, tenu le 1er février courant, que l&#8217;UPR (3 sièges) est l&#8217;une des formations politiques devant constituer un soutien politique pour son gouvernement.</p>
<div class="advads-apres-le-contenu" style="text-align: center; " id="advads-676116747"><!-- /3432760/bann468 -->
<div id='div-gpt-ad-1535409250991-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535409250991-0'); });
</script>
</div></div>        </div>

        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=L%26%238217%3BUPR+ne+participera+pas+au+prochain+gouvernement&url=https%3A%2F%2Fafricanmanager.com%2Flupr-ne-participera-pas-au-prochain-gouvernement%2F&via=African+Manager" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Flupr-ne-participera-pas-au-prochain-gouvernement%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://africanmanager.com/lupr-ne-participera-pas-au-prochain-gouvernement/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://africanmanager.com/lupr-ne-participera-pas-au-prochain-gouvernement/&amp;media=https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/12/upl.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://africanmanager.com/author/">African Manager</a></span></div>

            <meta itemprop="author" content = "African Manager">        </footer>

    </article> <!-- /.post -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Resp - correspondant -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4841351209314237"
     data-ad-slot="1755290695"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    <div class="art-img-text-down similar-articles"></div>

<div class="fb-comments" data-href="https://africanmanager.com/lupr-ne-participera-pas-au-prochain-gouvernement/" data-numposts="10"></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>AUCUN COMMENTAIRE</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lupr-ne-participera-pas-au-prochain-gouvernement/#respond" style="display:none;">Annuler le commentaire</a></small></h3>			<form action="https://africanmanager.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nom:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Site Web:" type="text" value="" size="30" /></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='350168' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e683aa375f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="218"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


            </div>
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                <script>var block_td_uid_1_5e416531488f8 = new td_block();
block_td_uid_1_5e416531488f8.id = "td_uid_1_5e416531488f8";
block_td_uid_1_5e416531488f8.atts = '{"category_id":"34649","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"1","offset":"","header_color":"#","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_1_5e416531488f8.td_cur_cat = "34649";
block_td_uid_1_5e416531488f8.td_column_number = "1";
block_td_uid_1_5e416531488f8.block_type = "1";
block_td_uid_1_5e416531488f8.post_count = "1";
block_td_uid_1_5e416531488f8.found_posts = "27";
block_td_uid_1_5e416531488f8.max_num_pages = "27";
block_td_uid_1_5e416531488f8.header_color = "#";
block_td_uid_1_5e416531488f8.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5e416531488f8);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><a href="https://africanmanager.com/categorie/focus/">FOCUS &#128269;</a></h4><style>.ui-sctd_uid_1_5e416531488f8 .cur-sub-cat { color:# !important}</style><div id=td_uid_1_5e416531488f8 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d9%84%d8%b6%d9%8a%d8%b9%d8%a9-%d8%a8%d9%88%d8%b9%d8%b1%d8%a7%d8%af%d8%a9-%d8%af%d9%84%d9%8a%d8%b3-%d8%ad%d9%84%d9%8a%d8%a8-%d8%aa%d9%88%d9%86%d8%b3/" rel="bookmark" title="في زيارة لضيعة بوعرادة :&#8221;دليس&#8221; حليب تونسي بمواصفات عالمية"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/01/83131853_1433514996830132_7697510232649367552_n-1024x498-326x235.jpg" alt="" title="في زيارة لضيعة بوعرادة :&#8221;دليس&#8221; حليب تونسي بمواصفات عالمية"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d9%84%d8%b6%d9%8a%d8%b9%d8%a9-%d8%a8%d9%88%d8%b9%d8%b1%d8%a7%d8%af%d8%a9-%d8%af%d9%84%d9%8a%d8%b3-%d8%ad%d9%84%d9%8a%d8%a8-%d8%aa%d9%88%d9%86%d8%b3/" rel="bookmark" title="في زيارة لضيعة بوعرادة :&#8221;دليس&#8221; حليب تونسي بمواصفات عالمية">في زيارة لضيعة بوعرادة :&#8221;دليس&#8221; حليب تونسي بمواصفات عالمية</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-01-23T12:25:16+00:00" >23/01/2020 12:25</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                تونس-افريكان مانجر
انطلقت رحلتنا من العاصمة التونسية نحو مدينة صغيرة تسمى &quot;بوعرادة&quot; تابعة لولاية سليانة بالشمال الغربي للبلاد , هي محافظة فلاحية بامتياز , أهلها...            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        </div></div> <!-- ./block1 --><aside class="widget advads-widget"><div class="block-title"><span>Pub</span></div><!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="72" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></aside><script>var block_td_uid_2_5e41653169a6e = new td_block();
block_td_uid_2_5e41653169a6e.id = "td_uid_2_5e41653169a6e";
block_td_uid_2_5e41653169a6e.atts = '{"category_id":"30033","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"1","offset":"","header_color":"#","header_text_color":"#","custom_title":"Le meilleur des RS","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"n","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_2_5e41653169a6e.td_cur_cat = "30033";
block_td_uid_2_5e41653169a6e.td_column_number = "1";
block_td_uid_2_5e41653169a6e.block_type = "1";
block_td_uid_2_5e41653169a6e.post_count = "1";
block_td_uid_2_5e41653169a6e.found_posts = "115";
block_td_uid_2_5e41653169a6e.max_num_pages = "115";
block_td_uid_2_5e41653169a6e.header_color = "#";
block_td_uid_2_5e41653169a6e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_5e41653169a6e);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><a href="https://africanmanager.com/categorie/le-meilleurs-des-reseaux-sociaux/">Le meilleur des RS</a></h4><style>.ui-sctd_uid_2_5e41653169a6e .cur-sub-cat { color:# !important}</style><div id=td_uid_2_5e41653169a6e class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/ils-tombent-le-gouvernement-dennahdha-et-demandent-quennahdha-soit-dans-le-prochain/" rel="bookmark" title="Ils tombent le gouvernement d&#8217;Ennahdha et demandent qu&#8217;Ennahdha soit dans le prochain"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/01/drfdd-326x235.jpg" alt="" title="Ils tombent le gouvernement d&#8217;Ennahdha et demandent qu&#8217;Ennahdha soit dans le prochain"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/ils-tombent-le-gouvernement-dennahdha-et-demandent-quennahdha-soit-dans-le-prochain/" rel="bookmark" title="Ils tombent le gouvernement d&#8217;Ennahdha et demandent qu&#8217;Ennahdha soit dans le prochain">Ils tombent le gouvernement d&#8217;Ennahdha et demandent qu&#8217;Ennahdha soit dans le prochain</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-01-15T16:53:19+00:00" >15/01/2020 16:53</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                Dans un récent Post, l’expert en communication et ancien journaliste Slaheddine Dridi, lance cet intéressant pavé dans la marre de la scène politique tunisienne....            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_3_5e416531c5233 = new td_block();
block_td_uid_3_5e416531c5233.id = "td_uid_3_5e416531c5233";
block_td_uid_3_5e416531c5233.atts = '{"sort":null,"custom_title":null,"limit":"10","ajax_pagination":null,"category_id":"15","category_ids":null,"tag_slug":null,"autors_id":null,"hide_title":null,"installed_post_types":null,"offset":null,"header_color":"#797673","header_text_color":"#","custom_url":null,"title_style":null,"show_child_cat":null,"sub_cat_ajax":"n","ajax_pagination_infinite_stop":null}';
block_td_uid_3_5e416531c5233.td_cur_cat = "15";
block_td_uid_3_5e416531c5233.td_column_number = "1";
block_td_uid_3_5e416531c5233.block_type = "1";
block_td_uid_3_5e416531c5233.post_count = "10";
block_td_uid_3_5e416531c5233.found_posts = "10010";
block_td_uid_3_5e416531c5233.max_num_pages = "1001";
block_td_uid_3_5e416531c5233.header_color = "#797673";
block_td_uid_3_5e416531c5233.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5e416531c5233);
</script><div class="td_block_wrap td_block1"><h4 style="border-bottom: 2px solid #797673" class="block-title"><a style="background-color:#797673" href="https://africanmanager.com/categorie/presse-locale/">PRESSE LOCALE</a></h4><style>.ui-sctd_uid_3_5e416531c5233 .cur-sub-cat { color:#797673 !important}</style><div id=td_uid_3_5e416531c5233 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/chahed-taboubi-est-devenu-partie-integrante-de-la-lutte-politique/" rel="bookmark" title="Chahed : Taboubi est devenu partie intégrante de la lutte politique"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/11/Youssef-Chahed_Noureddine-Taboubi-326x235.jpg" alt="" title="Chahed : Taboubi est devenu partie intégrante de la lutte politique"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/chahed-taboubi-est-devenu-partie-integrante-de-la-lutte-politique/" rel="bookmark" title="Chahed : Taboubi est devenu partie intégrante de la lutte politique">Chahed : Taboubi est devenu partie intégrante de la lutte politique</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-10T13:39:33+00:00" >10/02/2020 13:39</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                Le chef du gouvernement d’expédition des affaires courantes, Youssef Chahed, a déclaré que le secrétaire général de l’UGTT, Noureddine Taboubi, est devenu partie intégrante...            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/gouvernement-le-document-de-fakhfakh-et-ceux-dessid-et-chahed-cest-du-pareil-au-meme-selon-briki/" rel="bookmark" title="Gouvernement : Le Document de Fakhfakh et ceux d’Essid et Chahed, c’est du pareil au même, selon Briki"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/05/abid_briki_1485263689-100x65.jpg" alt="" title="Gouvernement : Le Document de Fakhfakh et ceux d’Essid et Chahed, c’est du pareil au même, selon Briki"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/gouvernement-le-document-de-fakhfakh-et-ceux-dessid-et-chahed-cest-du-pareil-au-meme-selon-briki/" rel="bookmark" title="Gouvernement : Le Document de Fakhfakh et ceux d’Essid et Chahed, c’est du pareil au même, selon Briki">Gouvernement : Le Document de Fakhfakh et ceux d’Essid et Chahed, c’est du pareil au même, selon Briki</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-09T16:29:45+00:00" >09/02/2020 16:29</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/fakhfakh-aurait-choisi-ghazi-jribi-a-linterieur-et-chafik-sarsar-a-la-justice/" rel="bookmark" title="Fakhfakh aurait choisi Ghazi Jribi à l‘Intérieur et Chafik Sarsar à la Justice"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/1471718331_article-100x65.jpg" alt="" title="Fakhfakh aurait choisi Ghazi Jribi à l‘Intérieur et Chafik Sarsar à la Justice"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/fakhfakh-aurait-choisi-ghazi-jribi-a-linterieur-et-chafik-sarsar-a-la-justice/" rel="bookmark" title="Fakhfakh aurait choisi Ghazi Jribi à l‘Intérieur et Chafik Sarsar à la Justice">Fakhfakh aurait choisi Ghazi Jribi à l‘Intérieur et Chafik Sarsar à la Justice</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-08T12:49:06+00:00" >08/02/2020 12:49</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/les-taxis-en-greve-le-24-de-ce-mois/" rel="bookmark" title="Les taxis en grève le 24 de ce mois"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/11/Taxi-100x65.jpg" alt="" title="Les taxis en grève le 24 de ce mois"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/les-taxis-en-greve-le-24-de-ce-mois/" rel="bookmark" title="Les taxis en grève le 24 de ce mois">Les taxis en grève le 24 de ce mois</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-08T12:21:46+00:00" >08/02/2020 12:21</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/arp-vers-le-renouvellement-de-lelection-du-president-du-parlement-chaque-annee/" rel="bookmark" title="ARP: Vers le renouvellement de l&#8217;élection du président du parlement chaque année"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/arpf-100x65.jpg" alt="" title="ARP: Vers le renouvellement de l&#8217;élection du président du parlement chaque année"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/arp-vers-le-renouvellement-de-lelection-du-president-du-parlement-chaque-annee/" rel="bookmark" title="ARP: Vers le renouvellement de l&#8217;élection du président du parlement chaque année">ARP: Vers le renouvellement de l&#8217;élection du président du parlement chaque année</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-06T14:51:02+00:00" >06/02/2020 14:51</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/gouvernement-fakhfakh-voici-la-liste-nominative-de-tahya-tounes/" rel="bookmark" title="Gouvernement Fakhfakh : Voici la liste nominative de Tahya Tounes"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/03/IMGBN50636tahya-100x65.jpg" alt="" title="Gouvernement Fakhfakh : Voici la liste nominative de Tahya Tounes"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/gouvernement-fakhfakh-voici-la-liste-nominative-de-tahya-tounes/" rel="bookmark" title="Gouvernement Fakhfakh : Voici la liste nominative de Tahya Tounes">Gouvernement Fakhfakh : Voici la liste nominative de Tahya Tounes</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-06T10:35:46+00:00" >06/02/2020 10:35</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/fakhfakh-rejette-les-conditions-dennahdha-selon-son-equipe-de-negociateurs/" rel="bookmark" title="Fakhfakh rejette les conditions d’Ennahdha, selon son équipe de négociateurs"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/01/elyes-fakhfakh-100x65.jpg" alt="" title="Fakhfakh rejette les conditions d’Ennahdha, selon son équipe de négociateurs"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/fakhfakh-rejette-les-conditions-dennahdha-selon-son-equipe-de-negociateurs/" rel="bookmark" title="Fakhfakh rejette les conditions d’Ennahdha, selon son équipe de négociateurs">Fakhfakh rejette les conditions d’Ennahdha, selon son équipe de négociateurs</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-05T15:12:23+00:00" >05/02/2020 15:12</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/ghannouchi-la-nomination-de-fakhfakh-est-un-mauvais-choix/" rel="bookmark" title="Ghannouchi : La nomination de Fakhfakh est un mauvais choix!"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/fbfagohmcclablaf-100x65.png" alt="" title="Ghannouchi : La nomination de Fakhfakh est un mauvais choix!"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/ghannouchi-la-nomination-de-fakhfakh-est-un-mauvais-choix/" rel="bookmark" title="Ghannouchi : La nomination de Fakhfakh est un mauvais choix!">Ghannouchi : La nomination de Fakhfakh est un mauvais choix!</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-05T10:31:41+00:00" >05/02/2020 10:31</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/le-gouvernement-de-fakhfekh-ne-passera-pas-sans-qalb-tounes-affirme-ghannouchi/" rel="bookmark" title="Le gouvernement de Fakhfekh ne passera pas sans Qalb Tounes, affirme Ghannouchi"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/ojnobkpkacefkgdm-100x65.png" alt="" title="Le gouvernement de Fakhfekh ne passera pas sans Qalb Tounes, affirme Ghannouchi"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/le-gouvernement-de-fakhfekh-ne-passera-pas-sans-qalb-tounes-affirme-ghannouchi/" rel="bookmark" title="Le gouvernement de Fakhfekh ne passera pas sans Qalb Tounes, affirme Ghannouchi">Le gouvernement de Fakhfekh ne passera pas sans Qalb Tounes, affirme Ghannouchi</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-05T09:40:49+00:00" >05/02/2020 09:40</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/le-conseiller-presidentiel-bettbaieb-demissionne/" rel="bookmark" title="Le conseiller présidentiel Bettbaieb démissionne"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/betbaieb_600x366-100x65.jpg" alt="" title="Le conseiller présidentiel Bettbaieb démissionne"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/le-conseiller-presidentiel-bettbaieb-demissionne/" rel="bookmark" title="Le conseiller présidentiel Bettbaieb démissionne">Le conseiller présidentiel Bettbaieb démissionne</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-04T15:19:43+00:00" >04/02/2020 15:19</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_4_5e41653277090 = new td_block();
block_td_uid_4_5e41653277090.id = "td_uid_4_5e41653277090";
block_td_uid_4_5e41653277090.atts = '{"category_id":"7","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"1","offset":"","header_color":"#99CD00","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_4_5e41653277090.td_cur_cat = "7";
block_td_uid_4_5e41653277090.td_column_number = "1";
block_td_uid_4_5e41653277090.block_type = "1";
block_td_uid_4_5e41653277090.post_count = "1";
block_td_uid_4_5e41653277090.found_posts = "383";
block_td_uid_4_5e41653277090.max_num_pages = "383";
block_td_uid_4_5e41653277090.header_color = "#99CD00";
block_td_uid_4_5e41653277090.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_5e41653277090);
</script><div class="td_block_wrap td_block1"><h4 style="border-bottom: 2px solid #99CD00" class="block-title"><a style="background-color:#99CD00" href="https://africanmanager.com/categorie/interview/">INTERVIEW</a></h4><style>.ui-sctd_uid_4_5e41653277090 .cur-sub-cat { color:#99CD00 !important}</style><div id=td_uid_4_5e41653277090 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/la-recette-de-radhi-meddeb-pour-degraisser-la-masse-salariale/" rel="bookmark" title="La recette de Radhi Meddeb pour dégraisser la masse salariale"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/radhim-326x235.jpg" alt="" title="La recette de Radhi Meddeb pour dégraisser la masse salariale"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/la-recette-de-radhi-meddeb-pour-degraisser-la-masse-salariale/" rel="bookmark" title="La recette de Radhi Meddeb pour dégraisser la masse salariale">La recette de Radhi Meddeb pour dégraisser la masse salariale</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-02T17:11:07+00:00" >02/02/2020 17:11</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                L’expert en économie mais aussi homme d’affaires, Radhi Meddeb, livre quelques ébauches de solutions à de gros problèmes qui plombent l’économie tunisienne, surtout, depuis...            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_5_5e416532ab9f6 = new td_block();
block_td_uid_5_5e416532ab9f6.id = "td_uid_5_5e416532ab9f6";
block_td_uid_5_5e416532ab9f6.atts = '{"category_id":"13","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"5","offset":"","header_color":"#6ef82a","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"n","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_5_5e416532ab9f6.td_cur_cat = "13";
block_td_uid_5_5e416532ab9f6.td_column_number = "1";
block_td_uid_5_5e416532ab9f6.block_type = "1";
block_td_uid_5_5e416532ab9f6.post_count = "5";
block_td_uid_5_5e416532ab9f6.found_posts = "6804";
block_td_uid_5_5e416532ab9f6.max_num_pages = "1361";
block_td_uid_5_5e416532ab9f6.header_color = "#6ef82a";
block_td_uid_5_5e416532ab9f6.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5e416532ab9f6);
</script><div class="td_block_wrap td_block1"><h4 style="border-bottom: 2px solid #6ef82a" class="block-title"><a style="background-color:#6ef82a" href="https://africanmanager.com/categorie/afrique/">AFRIQUE</a></h4><style>.ui-sctd_uid_5_5e416532ab9f6 .cur-sub-cat { color:#6ef82a !important}</style><div id=td_uid_5_5e416532ab9f6 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/attaque-contre-un-detachement-de-lanp-le-president-tebboune-presente-ses-condoleances/" rel="bookmark" title="Attaque contre un détachement de l&#8217;ANP: le Président Tebboune présente ses condoléances"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/alg1-326x235.jpg" alt="" title="Attaque contre un détachement de l&#8217;ANP: le Président Tebboune présente ses condoléances"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/attaque-contre-un-detachement-de-lanp-le-president-tebboune-presente-ses-condoleances/" rel="bookmark" title="Attaque contre un détachement de l&#8217;ANP: le Président Tebboune présente ses condoléances">Attaque contre un détachement de l&#8217;ANP: le Président Tebboune présente ses condoléances</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-10T13:42:08+00:00" >10/02/2020 13:42</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                Le Président de la République, M. Abdelmadjid Tebboune, a adressé ses condoléances à l&#039;Armée nationale populaire (ANP) et à la famille du soldat chahid...            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/algerie-said-bouteflika-et-deux-ex-chefs-du-renseignement-rejuges-en-appel/" rel="bookmark" title="Algérie: Saïd Bouteflika et deux ex-chefs du renseignement rejugés en appel"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/dasjd-100x65.jpg" alt="" title="Algérie: Saïd Bouteflika et deux ex-chefs du renseignement rejugés en appel"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/algerie-said-bouteflika-et-deux-ex-chefs-du-renseignement-rejuges-en-appel/" rel="bookmark" title="Algérie: Saïd Bouteflika et deux ex-chefs du renseignement rejugés en appel">Algérie: Saïd Bouteflika et deux ex-chefs du renseignement rejugés en appel</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-09T16:53:13+00:00" >09/02/2020 16:53</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/maroc-les-ide-en-baisse-drastique/" rel="bookmark" title="Maroc : Les IDE en baisse drastique"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/02/investissement-100x65.jpg" alt="" title="Maroc : Les IDE en baisse drastique"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/maroc-les-ide-en-baisse-drastique/" rel="bookmark" title="Maroc : Les IDE en baisse drastique">Maroc : Les IDE en baisse drastique</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-06T18:48:46+00:00" >06/02/2020 18:48</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/une-ministre-liberienne-decede-en-tunisie/" rel="bookmark" title="Une ministre libérienne décède en Tunisie"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/malkjgd-100x65.jpg" alt="" title="Une ministre libérienne décède en Tunisie"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/une-ministre-liberienne-decede-en-tunisie/" rel="bookmark" title="Une ministre libérienne décède en Tunisie">Une ministre libérienne décède en Tunisie</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-06T11:57:35+00:00" >06/02/2020 11:57</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/libye-environ-un-milliard-de-dollars-perdus-en-raison-du-blocage-des-sites-petroliers/" rel="bookmark" title="Libye : Environ un milliard de dollars perdus en raison du blocage des sites pétroliers !"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/01/oil-100x65.jpg" alt="" title="Libye : Environ un milliard de dollars perdus en raison du blocage des sites pétroliers !"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/libye-environ-un-milliard-de-dollars-perdus-en-raison-du-blocage-des-sites-petroliers/" rel="bookmark" title="Libye : Environ un milliard de dollars perdus en raison du blocage des sites pétroliers !">Libye : Environ un milliard de dollars perdus en raison du blocage des sites pétroliers !</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-06T10:00:09+00:00" >06/02/2020 10:00</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        </div></div> <!-- ./block1 --><div class="td_block_wrap td-social-wrap td-social-wrap-32"><h4 style="border-bottom: 2px solid #FF8C00" class="block-title"><span style="background-color:#FF8C00" >Reseaux Sociaux</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.facebook.com/africanmanagernews"><span class="td-social-s2-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://plus.google.com/+africanmanager"><span class="td-social-s2-32 td-s-s-32-google"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://africanmanager.com/feed/"><span class="td-social-s2-32 td-s-s-32-rss"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://twitter.com/AfricanManager"><span class="td-social-s2-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.youtube.com/channel/UC0GYUDkPZU0Raog570merOQ"><span class="td-social-s2-32 td-s-s-32-youtube"></span></a></span></div></div><script>var block_td_uid_6_5e41653349a05 = new td_block();
block_td_uid_6_5e41653349a05.id = "td_uid_6_5e41653349a05";
block_td_uid_6_5e41653349a05.atts = '{"category_id":"12","category_ids":null,"tag_slug":null,"sort":null,"autors_id":null,"hide_title":null,"installed_post_types":null,"limit":"5","offset":null,"header_color":"#5c5afa","header_text_color":"#","custom_title":null,"custom_url":null,"title_style":null,"show_child_cat":null,"sub_cat_ajax":"n","ajax_pagination":null,"ajax_pagination_infinite_stop":null}';
block_td_uid_6_5e41653349a05.td_cur_cat = "12";
block_td_uid_6_5e41653349a05.td_column_number = "1";
block_td_uid_6_5e41653349a05.block_type = "1";
block_td_uid_6_5e41653349a05.post_count = "5";
block_td_uid_6_5e41653349a05.found_posts = "6777";
block_td_uid_6_5e41653349a05.max_num_pages = "1356";
block_td_uid_6_5e41653349a05.header_color = "#5c5afa";
block_td_uid_6_5e41653349a05.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_5e41653349a05);
</script><div class="td_block_wrap td_block1"><h4 style="border-bottom: 2px solid #5c5afa" class="block-title"><a style="background-color:#5c5afa" href="https://africanmanager.com/categorie/sport/">SPORT</a></h4><style>.ui-sctd_uid_6_5e41653349a05 .cur-sub-cat { color:#5c5afa !important}</style><div id=td_uid_6_5e41653349a05 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/5e-jeux-arabes-feminins-des-clubs-volley-ball-le-cs-sfaxien-en-demi-finales/" rel="bookmark" title="5e jeux arabes féminins des clubs (volley-ball) &#8211; Le CS Sfaxien en demi-finales"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://africanmanager.com/wp-content/uploads/2017/09/volleyball-326x235.jpg" alt="" title="5e jeux arabes féminins des clubs (volley-ball) &#8211; Le CS Sfaxien en demi-finales"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/5e-jeux-arabes-feminins-des-clubs-volley-ball-le-cs-sfaxien-en-demi-finales/" rel="bookmark" title="5e jeux arabes féminins des clubs (volley-ball) &#8211; Le CS Sfaxien en demi-finales">5e jeux arabes féminins des clubs (volley-ball) &#8211; Le CS Sfaxien en demi-finales</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-10T12:08:21+00:00" >10/02/2020 12:08</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                L&#039;équipe féminine du Club Sportif Sfaxien s&#039;est qualifiée pour les demi-finales
du tournoi de volley-ball des 5es jeux arabes des féminins des clubs, organisés à...            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/tennis-tournoi-de-bangalore-inde-malek-jaziri-qualifie-au-deuxieme-tour/" rel="bookmark" title="Tennis- Tournoi de Bangalore (Inde) &#8211; Malek Jaziri qualifié au deuxième tour"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/07/Malek-Jaziri-100x65.jpg" alt="" title="Tennis- Tournoi de Bangalore (Inde) &#8211; Malek Jaziri qualifié au deuxième tour"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/tennis-tournoi-de-bangalore-inde-malek-jaziri-qualifie-au-deuxieme-tour/" rel="bookmark" title="Tennis- Tournoi de Bangalore (Inde) &#8211; Malek Jaziri qualifié au deuxième tour">Tennis- Tournoi de Bangalore (Inde) &#8211; Malek Jaziri qualifié au deuxième tour</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-10T12:06:30+00:00" >10/02/2020 12:06</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/foot-championnat-ditalie-mene-2-a-0-linter-renverse-lac-milan/" rel="bookmark" title="Foot-Championnat d&#8217;Italie &#8211; Mené 2 à 0, l&#8217;Inter renverse l&#8217;AC Milan !"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://africanmanager.com/wp-content/uploads/2017/10/inter-milan-100x65.jpg" alt="" title="Foot-Championnat d&#8217;Italie &#8211; Mené 2 à 0, l&#8217;Inter renverse l&#8217;AC Milan !"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/foot-championnat-ditalie-mene-2-a-0-linter-renverse-lac-milan/" rel="bookmark" title="Foot-Championnat d&#8217;Italie &#8211; Mené 2 à 0, l&#8217;Inter renverse l&#8217;AC Milan !">Foot-Championnat d&#8217;Italie &#8211; Mené 2 à 0, l&#8217;Inter renverse l&#8217;AC Milan !</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-10T11:03:00+00:00" >10/02/2020 11:03</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/foot-championnat-despagne-23e-journee-messi-porte-le-barca/" rel="bookmark" title="Foot &#8211; Championnat d&#8217;Espagne (23e journée) &#8211; Messi porte le Barça"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://africanmanager.com/wp-content/uploads/2017/01/lionel-messi-sevilla-100x65.jpg" alt="" title="Foot &#8211; Championnat d&#8217;Espagne (23e journée) &#8211; Messi porte le Barça"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/foot-championnat-despagne-23e-journee-messi-porte-le-barca/" rel="bookmark" title="Foot &#8211; Championnat d&#8217;Espagne (23e journée) &#8211; Messi porte le Barça">Foot &#8211; Championnat d&#8217;Espagne (23e journée) &#8211; Messi porte le Barça</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-10T10:49:40+00:00" >10/02/2020 10:49</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/foot-championnat-de-france-24e-journee-le-choc-pour-paris/" rel="bookmark" title="Foot-Championnat de France (24e journée) &#8211; Le choc pour Paris"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://africanmanager.com/wp-content/uploads/2017/02/logo-paris-saint-germain-psg-100x65.jpg" alt="" title="Foot-Championnat de France (24e journée) &#8211; Le choc pour Paris"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/foot-championnat-de-france-24e-journee-le-choc-pour-paris/" rel="bookmark" title="Foot-Championnat de France (24e journée) &#8211; Le choc pour Paris">Foot-Championnat de France (24e journée) &#8211; Le choc pour Paris</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-10T10:48:48+00:00" >10/02/2020 10:48</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        </div></div> <!-- ./block1 --><aside class="widget advads-widget"><div class="block-title"><span>Pub</span></div><!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="72" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></aside><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Newsletter</span></div><div class="textwidget custom-html-widget"><img src="https://africanmanager.com/wp-content/uploads/2016/05/nl350x60.gif" alt="Newsletter" style="border:none" />
<br />
<center>
<div class="newsletterseparator"></div>
<br />
		<form class="sendy-form" id="sendy3b47980f3f43743821a5cc0700c52b6c">
			<div class="sendy-form-fields">
				
	
	<div class="sendy-input-name">
		<input type="text" name="name" placeholder="Name" value="">
	</div>
	<div class="sendy-input-email">
		<input type="email" name="email" placeholder="Email" value="">
	</div>
	<div class="sendy-input-submit">
		<input type="submit" name="sendy_submit" value="Sign Up">
	</div>

			</div>
									<input type="hidden" name="instance" value="3b47980f3f43743821a5cc0700c52b6c">
		</form>
		
<br />
<div class="newsletterseparator"></div>
</center></div></aside><aside class="widget widget_text">			<div class="textwidget"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"02EQh1aon800GG", domain:"africanmanager.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=02EQh1aon800GG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4841351209314237"
     data-ad-slot="3209101490"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>            </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="footer-logo-wrap"><img  class="td-retina-data" src="https://africanmanager.com/wp-content/uploads/2015/12/Logo-AM.png" data-retina="https://africanmanager.com/wp-content/uploads/2015/12/Logo-AM.png" alt=""/></div><div class="footer-text-wrap">African Manager - Site d'information economique et financiere.</div><div class="footer-email-wrap">Contact us: <a href="mailto:contact@africanmanager.com">contact@africanmanager.com</a></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_7_5e416533e3e2c = new td_block();
block_td_uid_7_5e416533e3e2c.id = "td_uid_7_5e416533e3e2c";
block_td_uid_7_5e416533e3e2c.atts = '{"sort":"","custom_title":"LA UNE","limit":"3","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","offset":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_7_5e416533e3e2c.td_cur_cat = "2";
block_td_uid_7_5e416533e3e2c.td_column_number = "1";
block_td_uid_7_5e416533e3e2c.block_type = "4";
block_td_uid_7_5e416533e3e2c.post_count = "3";
block_td_uid_7_5e416533e3e2c.found_posts = "9020";
block_td_uid_7_5e416533e3e2c.max_num_pages = "3007";
block_td_uid_7_5e416533e3e2c.header_color = "#";
block_td_uid_7_5e416533e3e2c.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5e416533e3e2c);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="https://africanmanager.com/categorie/la-une/">LA UNE</a></h4><style>.ui-sctd_uid_7_5e416533e3e2c .cur-sub-cat { color:# !important}</style><div id=td_uid_7_5e416533e3e2c class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/limogeage-de-moncef-baati-par-dela-la-version-officielle/" rel="bookmark" title="Limogeage de Moncef Baâti : Par-delà  la version officielle !"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/msohdf-100x65.jpg" alt="" title="Limogeage de Moncef Baâti : Par-delà  la version officielle !"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/limogeage-de-moncef-baati-par-dela-la-version-officielle/" rel="bookmark" title="Limogeage de Moncef Baâti : Par-delà  la version officielle !">Limogeage de Moncef Baâti : Par-delà  la version officielle !</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-09T18:30:41+00:00" >09/02/2020 18:30</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/gouvernement-fakhfakh-lache-du-lest-ennahdha-rafle-la-mise/" rel="bookmark" title="Gouvernement : Fakhfakh lâche du lest, Ennahdha rafle la mise !"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/elrg-100x65.jpg" alt="" title="Gouvernement : Fakhfakh lâche du lest, Ennahdha rafle la mise !"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/gouvernement-fakhfakh-lache-du-lest-ennahdha-rafle-la-mise/" rel="bookmark" title="Gouvernement : Fakhfakh lâche du lest, Ennahdha rafle la mise !">Gouvernement : Fakhfakh lâche du lest, Ennahdha rafle la mise !</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-09T18:25:59+00:00" >09/02/2020 18:25</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/la-bct-propose-de-decreter-une-amnistie-de-change/" rel="bookmark" title="La BCT se propose de décréter une amnistie de change"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://africanmanager.com/wp-content/uploads/2017/10/bct5-100x65.jpg" alt="BCT : Les banques de plus en plus gourmandes" title="La BCT se propose de décréter une amnistie de change"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/la-bct-propose-de-decreter-une-amnistie-de-change/" rel="bookmark" title="La BCT se propose de décréter une amnistie de change">La BCT se propose de décréter une amnistie de change</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-09T18:20:29+00:00" >09/02/2020 18:20</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        </div></div> <!-- ./block1 -->                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_9_5e41653421a6e = new td_block();
block_td_uid_9_5e41653421a6e.id = "td_uid_9_5e41653421a6e";
block_td_uid_9_5e41653421a6e.atts = '{"category_id":"16546","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"1","offset":"","header_color":"#00000","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_9_5e41653421a6e.td_cur_cat = "16546";
block_td_uid_9_5e41653421a6e.td_column_number = "1";
block_td_uid_9_5e41653421a6e.block_type = "7";
block_td_uid_9_5e41653421a6e.post_count = "1";
block_td_uid_9_5e41653421a6e.found_posts = "994";
block_td_uid_9_5e41653421a6e.max_num_pages = "994";
block_td_uid_9_5e41653421a6e.header_color = "#00000";
block_td_uid_9_5e41653421a6e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5e41653421a6e);
</script><div class="td_block_wrap td_block7"><h4 style="border-bottom: 2px solid #00000" class="block-title"><a style="background-color:#00000" href="https://africanmanager.com/categorie/newsletters/">NEWSLETTERS</a></h4><style>.ui-sctd_uid_9_5e41653421a6e .cur-sub-cat { color:#00000 !important}</style><div id=td_uid_9_5e41653421a6e class="td_block_inner">
        <div class="td_mod2 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="https://schema.org/Article">
            
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/limogeage-de-moncef-baati-par-dela-la-version-officielle-gouvernement-fakhfakh-lache-du-lest-ennahdha-rafle-la-mise-la-bct-se-propose-de-decreter-une-amnistie-de-change/" rel="bookmark" title="Limogeage de Moncef Baâti : Par-delà la version officielle !, Gouvernement : Fakhfakh lâche du lest, Ennahdha rafle la mise !, La BCT se propose de décréter une amnistie de change">Limogeage de Moncef Baâti : Par-delà la version officielle !, Gouvernement : Fakhfakh lâche du lest, Ennahdha rafle la mise !, La BCT se propose de décréter une amnistie de change</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-09T20:22:27+00:00" >09/02/2020 20:22</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                &nbsp;

&nbsp;
































Accueil
La Une 
Actualités
Finances
HI-Tech
Contact








Newsletter
10/02/2020



            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        </div></div> <!-- ./block1 -->                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span6 td-sub-footer-copy">
                                &copy; African Manager | By <a href="http://experts-business.com" target="_blank">Experts Business</a>                            </div>
                            <div class="span6 td-sub-footer-menu">

                                <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class=""><li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-232"><a href="https://africanmanager.com/chronologie/">Chronologie</a></li>
<li id="menu-item-220393" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-220393"><a href="https://africanmanager.com/contact/">Contact</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: African Manager by tagDiv 2014
        Version: 4.5 (rara)
        Deploy mode: deploy
        
        uid: 5e41653453fd8
    -->

    
            <style type="text/css" media="screen">
                .newsletterseparator {
    clear: both;
    height: 5px;
    background: url(https://newsletters.africanmanager.com/img/top-pattern.gif) repeat-x 0 0;
    background-size: 46px;
}
                </style><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/africanmanager.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-ed6f132ad352dfcfa275a444a601f51e.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SENDY = {"ajax_url":"https:\/\/africanmanager.com\/wp-admin\/admin-ajax.php","nonce":"55c2f44914"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/da-sendy-api-integration/js/sendy-0.1.0.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202007'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/themes/am/js/td_external-4.5.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/themes/am/js/full_compact/site-4.5.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-includes/js/wp-embed.min-ed6f132ad352dfcfa275a444a601f51e.js'></script>
<script async="async" type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/akismet/_inc/form-4.1.1.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-ed6f132ad352dfcfa275a444a601f51e.js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'93390113',post:'350168',tz:'1',srv:'africanmanager.com'} ]);
	_stq.push([ 'clickTrackerInit', '93390113', '350168' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1581344053 -->