<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]--><head><title>Coronavirus : Entreprises sinistrées… d&#039;éventuelles mesures pour relancer l’économie - African Manager</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://africanmanager.com/xmlrpc.php" /><meta name="description" content="Les entreprises sinistrées pourraient profiter des dispositions d’un projet de décrets-lois qui pourrait être approuvé. Ces décrets-lois" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus : Entreprises sinistrées… d&#039;éventuelles mesures pour relancer l’économie - African Manager" /><meta property="og:description" content="Les entreprises sinistrées pourraient profiter des dispositions d’un projet de décrets-lois qui pourrait être approuvé. Ces décrets-lois" /><meta property="og:url" content="https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/" /><meta property="og:site_name" content="African Manager" /><meta property="article:publisher" content="https://www.facebook.com/africanmanagernews" /><meta property="article:published_time" content="2020-05-22T16:00:00+00:00" /><meta property="article:modified_time" content="2020-05-22T16:37:01+00:00" /><meta property="og:image" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/coroang.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="550" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@AfricanManager" /><meta name="twitter:site" content="@AfricanManager" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://africanmanager.com/#organization","name":"African Manager","url":"https://africanmanager.com/","sameAs":["https://www.facebook.com/africanmanagernews","https://www.youtube.com/channel/UC0GYUDkPZU0Raog570merOQ","https://twitter.com/AfricanManager"],"logo":{"@type":"ImageObject","@id":"https://africanmanager.com/#logo","inLanguage":"fr-FR","url":"https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/09/Logo-AM.png","width":595,"height":199,"caption":"African Manager"},"image":{"@id":"https://africanmanager.com/#logo"}},{"@type":"WebSite","@id":"https://africanmanager.com/#website","url":"https://africanmanager.com/","name":"African Manager","description":"","publisher":{"@id":"https://africanmanager.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://africanmanager.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/#primaryimage","inLanguage":"fr-FR","url":"https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/coroang.jpg","width":1200,"height":550,"caption":"Coronavirus : Entreprises sinistr\u00e9es\u2026 d'\u00e9ventuelles mesures pour relancer l\u2019\u00e9conomie"},{"@type":"WebPage","@id":"https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/#webpage","url":"https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/","name":"Coronavirus : Entreprises sinistr\u00e9es\u2026 d'\u00e9ventuelles mesures pour relancer l\u2019\u00e9conomie - African Manager","isPartOf":{"@id":"https://africanmanager.com/#website"},"primaryImageOfPage":{"@id":"https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/#primaryimage"},"datePublished":"2020-05-22T16:00:00+00:00","dateModified":"2020-05-22T16:37:01+00:00","description":"Les entreprises sinistr\u00e9es pourraient profiter des dispositions d\u2019un projet de d\u00e9crets-lois qui pourrait \u00eatre approuv\u00e9. Ces d\u00e9crets-lois","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/"]}]},{"@type":"NewsArticle","@id":"https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/#article","isPartOf":{"@id":"https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/#webpage"},"author":{"@id":"https://africanmanager.com/#/schema/person/d6078f8d50d58b447982001185d284ef"},"headline":"Coronavirus : Entreprises sinistr\u00e9es\u2026 d&rsquo;\u00e9ventuelles mesures pour relancer l\u2019\u00e9conomie","datePublished":"2020-05-22T16:00:00+00:00","dateModified":"2020-05-22T16:37:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/#webpage"},"publisher":{"@id":"https://africanmanager.com/#organization"},"image":{"@id":"https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/#primaryimage"},"keywords":"crise sanitaire,Elyes Fakhfakh,entreprises,liquidit\u00e9s,mesures","articleSection":"La UNE","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://africanmanager.com/#organization"}},{"@type":["Person"],"@id":"https://africanmanager.com/#/schema/person/d6078f8d50d58b447982001185d284ef","name":"Hager Cherni","image":{"@type":"ImageObject","@id":"https://africanmanager.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/6f9a20414f8533095cea764e772d0298?s=96&d=mm&r=g","caption":"Hager Cherni"}}]}</script> <link rel="icon" type="image/png" href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux" href="https://africanmanager.com/feed/" /><link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux des commentaires" href="https://africanmanager.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Coronavirus : Entreprises sinistrées… d&rsquo;éventuelles mesures pour relancer l’économie Flux des commentaires" href="https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://africanmanager.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://africanmanager.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://africanmanager.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" /><link rel='stylesheet' id='td-theme-css' href='https://africanmanager.com/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='custom-frontend-style-css' href='https://africanmanager.com/wp-content/plugins/wp-custom-admin-interface/inc/frontendstyle.css?ver=7.21' type='text/css' media='all' /><style id='custom-frontend-style-inline-css' type='text/css'>.newsletterseparator{clear:both;height:5px;background:url(https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/top-pattern.gif) repeat-x 0 0;background-size:46px}li#wp-admin-bar-tdb_template_builder{display:none}</style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://africanmanager.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://africanmanager.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" /><style id='font-awesome-official-v4shim-inline-css' type='text/css'>@font-face{font-family:"FontAwesome";src:url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2) format("woff2"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff) format("woff"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf) format("truetype"),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg")}@font-face{font-family:"FontAwesome";src:url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2) format("woff2"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff) format("woff"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf) format("truetype"),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg")}@font-face{font-family:"FontAwesome";src:url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2) format("woff2"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff) format("woff"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf) format("truetype"),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");unicode-range:U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD}</style> <script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://africanmanager.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africanmanager.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africanmanager.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://africanmanager.com/?p=359649' /><link rel="alternate" type="application/json+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fcoronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie%2F" /><link rel="alternate" type="text/xml+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fcoronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie%2F&#038;format=xml" /><meta property="fb:pages" content="245926262171737" /><meta property="ia:markup_url" content="https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/?ia_markup=1" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"359ace7716","wpRestUrl":"https:\/\/africanmanager.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/africanmanager.com\/wp-admin\/","wpRestNonce":"359ace7716","wpRestUrl":"https:\/\/africanmanager.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <link rel="amphtml" href="https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/?amp"> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/africanmanager.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.4";var td_get_template_directory_uri="https:\/\/africanmanager.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="S'il vous pla\u00eet patienter ...";var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";var td_email_incorrect="Email incorrect !";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#9aca1e";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";var td_magnific_popup_translation_tCounter="%curr% sur %total%";var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";var tdBlockNonce="fe3006f927";var tdsDateFormat="l j F Y";var tdDateNamesI18n={"month_names":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"month_names_short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"day_names":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"day_names_short":["dim","lun","mar","mer","jeu","ven","sam"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style><meta property="fb:app_id" content="119254135417478" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4729489-3"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-4729489-3');</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#9aca1e}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#9aca1e}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#9aca1e}.tdm-btn-style1{background-color:#9aca1e}.tdm-btn-style2:before{border-color:#9aca1e}.tdm-btn-style2{color:#9aca1e}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #9aca1e;-moz-box-shadow:0 2px 16px #9aca1e;box-shadow:0 2px 16px #9aca1e}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #9aca1e;-moz-box-shadow:0 4px 26px #9aca1e;box-shadow:0 4px 26px #9aca1e}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-359649 single-format-standard td-standard-pack coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie global-block-template-1 tdb_template_354498 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#e784888993868493a78681958e8486898a868986808295c984888a" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://africanmanager.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-354501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-354501"><a href="https://africanmanager.com/"><i class="fas fa-home"></i></a></li><li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81"><a href="#"><i class="fas fa-language"></i><i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-357708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357708"><a href="https://ar.africanmanager.com/">عربي</a></li><li id="menu-item-357707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357707"><a href="https://en.africanmanager.com/">English</a></li></ul></li><li id="menu-item-354502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-354502"><a href="https://africanmanager.com/categorie/la-une/">La UNE</a></li><li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li><li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li><li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li><li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li><li id="menu-item-235919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Se connecter</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Récupération de mot de passe</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://africanmanager.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">30</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Tunisie</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> vendredi 22 mai 2020</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-354507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-354507"><a href="#">Langues</a><ul class="sub-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-8"><a href="https://africanmanager.com/">Français</a></li><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9"><a href="https://en.africanmanager.com/">English</a></li><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10"><a href="https://ar.africanmanager.com/">عربي</a></li></ul></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#7615191802171502361710041f1517181b1718171113045815191b" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://africanmanager.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Se connecter</div><div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Récupération de mot de passe</div><div class="td-login-panel-descr">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe"><div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://africanmanager.com/"> <img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" /> <span class="td-visual-hidden">African Manager</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header tdi_1_a20 td_block_template_1"><style>.tdi_1_a20.td-a-rec{text-align:center}.tdi_1_a20 .td-element-style{z-index:-1}.tdi_1_a20.td-a-rec-img{text-align:left}.tdi_1_a20.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1_a20.td-a-rec-img{text-align:center}}</style> <ins data-revive-zoneid="74" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://africanmanager.com/"> <img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" /> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-354501"><a href="https://africanmanager.com/"><i class="fas fa-home"></i></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-81"><a href="#"><i class="fas fa-language"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-357708"><a href="https://ar.africanmanager.com/">عربي</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-357707"><a href="https://en.africanmanager.com/">English</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-354502"><a href="https://africanmanager.com/categorie/la-une/">La UNE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://africanmanager.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="359649" data-autoload-type="" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-354498" class="post-354498 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article"><div id="tdi_2_ab5" class="tdc-zone"><div class="tdc_zone tdi_3_79a wpb_row td-pb-row"><style scoped>.tdi_3_79a{min-height:0}</style><div id="tdi_4_ab7" class="tdc-row"><div class="vc_row tdi_5_bd9 wpb_row td-pb-row"><style scoped>.tdi_5_bd9{min-height:0}</style><div class="vc_column tdi_7_957 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_7_957{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_9_e60 " style="height: 28px"></div><div class="td_block_wrap td_block_trending_now tdi_10_b98 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10_b98"><script>var block_tdi_10_b98=new tdBlock();block_tdi_10_b98.id="tdi_10_b98";block_tdi_10_b98.atts='{"limit":"10","custom_title":"","title_padding":"","navigation":"","style":"","separator":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_10_b98","tdc_css_class":"tdi_10_b98","tdc_css_class_style":"tdi_10_b98_rand_style"}';block_tdi_10_b98.td_column_number="3";block_tdi_10_b98.block_type="td_block_trending_now";block_tdi_10_b98.post_count="10";block_tdi_10_b98.found_posts="122989";block_tdi_10_b98.header_color="";block_tdi_10_b98.ajax_pagination_infinite_stop="";block_tdi_10_b98.max_num_pages="12299";tdBlocksArray.push(block_tdi_10_b98);</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_10_b98" data-start=""><div class="td-trending-now-title">Actualités</div><div class="td-trending-now-display-area"><div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/grace-speciale-au-profit-de-643-detenus-a-loccasion-de-laid/" rel="bookmark" title="Grâce spéciale au profit de 643 détenus à l&rsquo;occasion de l&rsquo;Aid">Grâce spéciale au profit de 643 détenus à l&rsquo;occasion de l&rsquo;Aid</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/resultat-de-lexecution-du-budget-2020-khaznadar-versus-colbert/" rel="bookmark" title="Résultat de l’exécution du budget 2020. Khaznadar versus Colbert">Résultat de l’exécution du budget 2020. Khaznadar versus Colbert</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-vrai-du-faux-sur-la-garantie-de-letat-de-15-milliard-dt-aux-entreprises/" rel="bookmark" title="Le vrai du faux sur la garantie de l’Etat de 1,5 Milliard DT aux entreprises">Le vrai du faux sur la garantie de l’Etat de 1,5 Milliard DT aux entreprises</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/" rel="bookmark" title="Coronavirus : Entreprises sinistrées… d&rsquo;éventuelles mesures pour relancer l’économie">Coronavirus : Entreprises sinistrées… d&rsquo;éventuelles mesures pour relancer l’économie</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/entretien-telephonique-entre-kais-saied-et-al-sissi/" rel="bookmark" title="Entretien téléphonique entre Kaïs Saïed et Al-Sissi">Entretien téléphonique entre Kaïs Saïed et Al-Sissi</a></h3></div><div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/kef-guerison-de-tous-les-patients-du-coronavirus/" rel="bookmark" title="Kef : Guérison de tous les patients du Coronavirus">Kef : Guérison de tous les patients du Coronavirus</a></h3></div><div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-deficit-budgetaire-se-creuse-a-14-milliard-de-dinars/" rel="bookmark" title="Le déficit budgétaire se creuse à 1,4 milliard de dinars">Le déficit budgétaire se creuse à 1,4 milliard de dinars</a></h3></div><div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/les-echanges-commerciaux-de-la-tunisie-plongent-de-20/" rel="bookmark" title="Les échanges commerciaux de la Tunisie plongent de 20%">Les échanges commerciaux de la Tunisie plongent de 20%</a></h3></div><div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-tunindex-vire-au-rouge-et-perd-01/" rel="bookmark" title="Le Tunindex vire au rouge et perd 0,1%">Le Tunindex vire au rouge et perd 0,1%</a></h3></div><div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-taux-de-croissance-decroche-de-17-au-1er-trimestre-2020/" rel="bookmark" title="Le taux de croissance décroche de 1,7 % au 1er trimestre 2020">Le taux de croissance décroche de 1,7 % au 1er trimestre 2020</a></h3></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_10_b98" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_10_b98" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3 td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_11_a3c td_block_template_1"><style>.tdi_11_a3c.td-a-rec{text-align:center}.tdi_11_a3c .td-element-style{z-index:-1}</style> <ins data-revive-zoneid="45" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins> <script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div></div></div></div></div><div id="tdi_12_c7c" class="tdc-row"><div class="vc_row tdi_13_5a5 wpb_row td-pb-row"><style scoped>.tdi_13_5a5{min-height:0}.tdi_13_5a5{padding-top:22px!important}.tdi_13_5a5 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_15_0ec wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_15_0ec{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_16_ce8 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_16_ce8"><style>.tdi_16_ce8 .tdb-bread-sep{font-size:8px;margin:0 5px}.td-theme-wrap .tdi_16_ce8{text-align:left}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://africanmanager.com/">Accueil</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Voir tous les articles dans La UNE" class="tdb-entry-crumb" href="https://africanmanager.com/categorie/la-une/">La UNE</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Coronavirus : Entreprises sinistrées… d&#039;éventuelles mesures pour relancer l’économie</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://africanmanager.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://africanmanager.com/categorie/la-une/",
                                "name": "La UNE"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Coronavirus : Entreprises sinistrées… d&#039;éventuelles mesures pour relancer l’économie"                                
                            }
                        }    ]
                        }</script></div></div></div></div><div id="tdi_17_59e" class="tdc-row"><div class="vc_row tdi_18_ebe td-ss-row wpb_row td-pb-row"><style scoped>.tdi_18_ebe{min-height:0}</style><div class="vc_column tdi_20_c7a wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_20_c7a{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_21_00e td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_21_00e"><style>.tdi_21_00e .tdb-cat-bg{border-width:1px}.tdi_21_00e .tdb-cat-sep{font-size:14px}.tdi_21_00e .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_21_00e{text-align:left}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://africanmanager.com/categorie/la-une/"><span class="tdb-cat-bg"></span>La UNE</a></div></div><div class="td_block_wrap tdb_title tdi_22_5e8 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_22_5e8"><style>.tdi_22_5e8 .tdb-title-line:after{height:2px;bottom:40%}.tdi_22_5e8 .tdb-title-line{height:50px}.td-theme-wrap .tdi_22_5e8{text-align:left}.tdi_22_5e8 .tdb-first-letter{left:-.36em;right:auto}.tdi_22_5e8 .tdb-title-text{font-size:38px!important;line-height:1.2!important}@media (min-width:768px) and (max-width:1018px){.tdi_22_5e8 .tdb-title-text{font-size:32px!important;line-height:1.2!important}}@media (max-width:767px){.tdi_22_5e8 .tdb-title-text{font-size:30px!important;line-height:1.2!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Coronavirus : Entreprises sinistrées… d&rsquo;éventuelles mesures pour relancer l’économie</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_24_70e td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_24_70e"><style>.tdi_24_70e{display:inline-block}.tdi_24_70e .tdb-author-name-wrap{align-items:baseline}.tdi_24_70e .tdb-author-by{margin-right:3px}.tdi_24_70e .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_24_70e .tdb-author-name{color:#000}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://africanmanager.com/author/hager/"><img alt='' src='https://secure.gravatar.com/avatar/6f9a20414f8533095cea764e772d0298?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f9a20414f8533095cea764e772d0298?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Par </span> <a class="tdb-author-name" href="https://africanmanager.com/author/hager/">Hager Cherni</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_25_e0e td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_25_e0e"><style>.tdi_25_e0e{display:inline-block}.tdi_25_e0e i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-05-22T18:00:00+02:00">22 mai 2020</time></div></div><div class="td_block_wrap tdb_single_comments_count tdi_26_bfe td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_26_bfe"><style>.tdi_26_bfe{float:right;display:inline-block}.tdi_26_bfe i{font-size:10px;margin-right:5px}.tdi_26_bfe a{color:#444}</style><div class="tdb-block-inner td-fix-index"><a href="https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_27_557 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_27_557"><style>.tdi_27_557{margin-right:22px!important}</style><style>.tdi_27_557{display:inline-block;float:right}.tdi_27_557 i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-359649">12</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_28_b95 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_28_b95"><div id="tdi_28_b95" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Partager</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Fcoronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+%3A+Entreprises+sinistr%C3%A9es%E2%80%A6+d%E2%80%99%C3%A9ventuelles+mesures+pour+relancer+l%E2%80%99%C3%A9conomie&url=https%3A%2F%2Fafricanmanager.com%2Fcoronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie%2F&via=AfricanManager"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/&title=Coronavirus+%3A+Entreprises+sinistr%C3%A9es%E2%80%A6+d%E2%80%99%C3%A9ventuelles+mesures+pour+relancer+l%E2%80%99%C3%A9conomie"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#734c000611191610074e301c011c1d12051a010600534953361d07011603011a00160053001a1d1a000701b0da160091f3d5531755010002061c48b0da05161d0706161f1f1600531e16000601160053031c06015301161f121d101601531f91f3eab0da101c1d1c1e1a1655111c170a4e1b07070300495c5c1215011a10121d1e121d121416015d101c1e5c101c011c1d12051a0106005e161d07011603011a0016005e001a1d1a0007011616005e171605161d0706161f1f16005e1e1600060116005e031c06015e01161f121d1016015e1f16101c1d1c1e1a165c"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus+%3A+Entreprises+sinistr%C3%A9es%E2%80%A6+d%E2%80%99%C3%A9ventuelles+mesures+pour+relancer+l%E2%80%99%C3%A9conomie %0A%0A https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Coronavirus+%3A+Entreprises+sinistr%C3%A9es%E2%80%A6+d%E2%80%99%C3%A9ventuelles+mesures+pour+relancer+l%E2%80%99%C3%A9conomie https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/&amp;media=https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/coroang.jpg&description=Les entreprises sinistrées pourraient profiter des dispositions d’un projet de décrets-lois qui pourrait être approuvé. Ces décrets-lois"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/&title=Coronavirus+%3A+Entreprises+sinistr%C3%A9es%E2%80%A6+d%E2%80%99%C3%A9ventuelles+mesures+pour+relancer+l%E2%80%99%C3%A9conomie"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/&name=Coronavirus : Entreprises sinistrées… d&rsquo;éventuelles mesures pour relancer l’économie"><div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/&text=Coronavirus+%3A+Entreprises+sinistr%C3%A9es%E2%80%A6+d%E2%80%99%C3%A9ventuelles+mesures+pour+relancer+l%E2%80%99%C3%A9conomie"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/"><div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div><div class="td-social-but-text">Mix</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/"><div class="td-social-but-icon"><i class="td-icon-digg"></i></div><div class="td-social-but-text">Digg</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_28_b95"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_29_785 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29_785"><style>@media (max-width:767px){.tdi_29_785{margin-right:-20px!important;margin-left:-20px!important}}</style><style>.tdi_29_785 .td-audio-player{font-size:12px}.tdi_29_785 .tdb-caption-text{margin:6px 0 0}.tdi_29_785:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index"> <a href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/coroang.jpg" data-caption=""> <img width="696" height="319" class="entry-thumb td-modal-image" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/coroang-696x319.jpg" srcset="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/coroang-696x319.jpg 696w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/coroang-300x138.jpg 300w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/coroang-1024x469.jpg 1024w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/coroang-768x352.jpg 768w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/coroang-1068x490.jpg 1068w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/coroang-916x420.jpg 916w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/coroang.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Coronavirus : Entreprises sinistrées… d'éventuelles mesures pour relancer l’économie" title="coroang" /> </a></div></div><div class="td_block_wrap tdb_single_content tdi_30_c0c td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_30_c0c"><div class="tdb-block-inner td-fix-index"><p>Les entreprises sinistrées pourraient profiter des dispositions d’un projet de décrets-lois qui pourrait être approuvé. Ces décrets-lois prévoient de soutenir la liquidité des entreprises concernées et visent à relancer l&rsquo;économie, l’une des premières victimes de la crise sanitaire du Coronavirus. Parmi ces décrets-lois, que&nbsp;&nbsp;le Chef du gouvernement Elyes Fakhfakh pourrait approuver, celui destiné à réduire de 30% à 15% le taux de la première tranche qui devrait être payée au cours de l&rsquo;année 2020. Ce décret-loi concerne les entreprises affectées par la crise sanitaire du Coronavirus, et&nbsp;&nbsp;ce, selon l’arrêté gouvernemental n ° 308 de 2020 du 8 mai 2020, dans le cadre d’appui de la liquidité des entreprises concernées et garantir leur viabilité.</p><p>Un autre vise le renforcement du mécanisme de garantie de nouveaux prêts pour la cession et l&rsquo;exploitation accordés par les banques, qui visent à soutenir les entreprises impactées par le coronavirus, en le portant de 500 millions de dinars à 1500 millions de dinars, tout en allouant une enveloppe sur les &nbsp;ressources du budget de l&rsquo;État, de 200 millions de dinars, et ce, dans le but de répondre à des besoins de financement supplémentaires.<br>Ainsi, l’adoption d&rsquo;une amnistie concernant les excédents de retard requis pour régler les transferts effectifs dans le cadre du système sur la consommation, qui n&rsquo;ont pas rempli les obligations qui y sont décrétées , afin soutenir les institutions industrielles, dans cette période exceptionnelle.</p><p>Il est probable aussi que soient facilitées les&nbsp;&nbsp;dettes fiscales des débiteurs éligibles à l&rsquo;amnistie fiscale pour<br>2019, en allongeant la période de remboursement de la dette de 5 à 7 ans.</p><p>Cette série de décrets-lois relatifs aux mesures financières, économiques, sociales et juridiques s’inscrit dans le cadre de la lutte contre le Covid-19 et ont vocation à venir en aide aux entreprises frappées par les répercussions du Coronavirus. Il s&rsquo;agit de clarifier le concept du programme de restructuration prévu au chapitre 15 de la loi sur l&rsquo;amélioration du climat des investissements, qui autorise l&rsquo;utilisation d&rsquo;avantages fiscaux, en matière de revenus<br>et&nbsp;de&nbsp;bénéfices&nbsp;réinvestis&nbsp;dans&nbsp;le&nbsp;capital&nbsp;des&nbsp;entreprises.</p><p>Ou encore, la non-obligation pour les banques et les institutions financières de payer l&rsquo;impôt sur les sociétés en cas d&rsquo;abandon partiel ou total de celles-ci des excédents ou des marges bénéficiaires contractuelles, résultant du report de l&rsquo;exécution des échéances de prêt et des finances accordées aux clients, dans le cadre des mesures exceptionnelles prises conformément à la législation et aux dispositions en vigueur.</p><p><strong>2390 entreprises impactées par la crise du coronavirus</strong></p><p><br>Il est important de rappeler que 2390 entreprises se sont inscrites sur la plateforme électronique ‘’ Entreprise.finances.gov.tn ‘’ destinée à alléger les répercussions de l’épidémie du covid-19.</p><p>Ces entreprises ont présenté 5270 demandes pour bénéficier des mesures fiscales et financières en vue de surmonter les répercussions économiques de cette crise.</p><p>61% de ces demandes sont liées aux mesures fiscales et 39% en rapport avec les mesures financières, selon le ministre des Finances Nizar Yaiche. D’ailleurs, une équipe de travail composée d’experts en fiscalité, finances, informatique et programmation a été créée pour accélérer le traitement électronique de ces demandes en vue de répondre aux entreprises concernées dans les plus brefs délais.</p><p><br></p></div></div><div class="td_block_wrap tdb_single_tags tdi_33_dc5 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_33_dc5"><style>.tdi_33_dc5 span{margin-right:4px;padding:2px 8px 3px;color:#fff;background-color:#222}.tdi_33_dc5 a{margin-right:4px;padding:1px 7px 2px;border:1px solid #ededed;color:#111}@media (min-width:1019px) and (max-width:1140px){.tdi_33_dc5 a{border:1px solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_33_dc5 a{border:1px solid #ededed}}@media (max-width:767px){.tdi_33_dc5 a{border:1px solid #ededed}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://africanmanager.com/mots-cles/crise-sanitaire/">crise sanitaire</a></li><li><a href="https://africanmanager.com/mots-cles/elyes-fakhfakh-2/">Elyes Fakhfakh</a></li><li><a href="https://africanmanager.com/mots-cles/entreprises-2/">entreprises</a></li><li><a href="https://africanmanager.com/mots-cles/liquidites/">liquidités</a></li><li><a href="https://africanmanager.com/mots-cles/mesures/">mesures</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_35_ecc td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>.tdi_35_ecc{margin-top:28px!important;margin-bottom:20px!important}</style></div><div class="td_block_wrap tdb_single_post_share tdi_36_c0a td-pb-border-top td_block_template_1" data-td-block-uid="tdi_36_c0a"><div id="tdi_36_c0a" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Partager</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Fcoronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+%3A+Entreprises+sinistr%C3%A9es%E2%80%A6+d%E2%80%99%C3%A9ventuelles+mesures+pour+relancer+l%E2%80%99%C3%A9conomie&url=https%3A%2F%2Fafricanmanager.com%2Fcoronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie%2F&via=AfricanManager"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/&title=Coronavirus+%3A+Entreprises+sinistr%C3%A9es%E2%80%A6+d%E2%80%99%C3%A9ventuelles+mesures+pour+relancer+l%E2%80%99%C3%A9conomie"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#3c034f495e56595f48017f534e53525d4a554e494f1c061c7952484e594c4e554f594f1c4f5552554f484eff95594fdebc9a1c581a4e4f4d495307ff954a59524849595050594f1c51594f494e594f1c4c53494e1c4e59505d525f594e1c50debca5ff955f5352535155591a5e535845015448484c4f0613135d5a4e555f5d52515d525d5b594e125f5351135f534e53525d4a554e494f115952484e594c4e554f594f114f5552554f484e59594f1158594a59524849595050594f1151594f494e594f114c53494e114e59505d525f594e1150595f53525351555913"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus+%3A+Entreprises+sinistr%C3%A9es%E2%80%A6+d%E2%80%99%C3%A9ventuelles+mesures+pour+relancer+l%E2%80%99%C3%A9conomie %0A%0A https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Coronavirus+%3A+Entreprises+sinistr%C3%A9es%E2%80%A6+d%E2%80%99%C3%A9ventuelles+mesures+pour+relancer+l%E2%80%99%C3%A9conomie https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/&amp;media=https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/coroang.jpg&description=Les entreprises sinistrées pourraient profiter des dispositions d’un projet de décrets-lois qui pourrait être approuvé. Ces décrets-lois"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/&title=Coronavirus+%3A+Entreprises+sinistr%C3%A9es%E2%80%A6+d%E2%80%99%C3%A9ventuelles+mesures+pour+relancer+l%E2%80%99%C3%A9conomie"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/&name=Coronavirus : Entreprises sinistrées… d&rsquo;éventuelles mesures pour relancer l’économie"><div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/&text=Coronavirus+%3A+Entreprises+sinistr%C3%A9es%E2%80%A6+d%E2%80%99%C3%A9ventuelles+mesures+pour+relancer+l%E2%80%99%C3%A9conomie"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/"><div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div><div class="td-social-but-text">Mix</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/"><div class="td-social-but-icon"><i class="td-icon-digg"></i></div><div class="td-social-but-text">Digg</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_36_c0a"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-a-rec td-a-rec-id-header tdi_37_5ac td_block_template_1"><style>.tdi_37_5ac.td-a-rec{text-align:center}.tdi_37_5ac .td-element-style{z-index:-1}</style> <ins data-revive-zoneid="74" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_39_aa5 " style="height: 20px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_41_0f7 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>.tdi_41_0f7{margin-bottom:30px!important}@media (max-width:767px){.tdi_41_0f7{margin-top:-7px!important}}</style></div><div class="td_block_wrap tdb_single_next_prev tdi_42_cc5 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42_cc5"><style>.tdi_42_cc5{margin-bottom:43px!important}</style><style></style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Article précédent</span><a href="https://africanmanager.com/entretien-telephonique-entre-kais-saied-et-al-sissi/">Entretien téléphonique entre Kaïs Saïed et Al-Sissi</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Article suivant</span><a href="https://africanmanager.com/le-vrai-du-faux-sur-la-garantie-de-letat-de-15-milliard-dt-aux-entreprises/">Le vrai du faux sur la garantie de l’Etat de 1,5 Milliard DT aux entreprises</a></div></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_43_775 td_block_template_1 "><style>.tdi_43_775.td-a-rec{text-align:center}.tdi_43_775 .td-element-style{z-index:-1}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><div class="td_block_wrap tdb_single_related tdi_44_a8a td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_44_a8a"><style>.tdi_44_a8a .entry-thumb{background-position:center 50%}.tdi_44_a8a .td-module-container{flex-direction:column;border-color:#eaeaea;flex-grow:1}.tdi_44_a8a .td-image-container{display:block;order:0;flex:0 0 0%}.tdi_44_a8a .td-module-meta-info{border-color:#eaeaea}.tdi_44_a8a .td_module_wrap{width:33.33333333%;float:left;padding-left:10px;padding-right:10px;padding-bottom:9px;margin-bottom:9px;display:flex}.tdi_44_a8a .tdb-block-inner{margin-left:-10px;margin-right:-10px}.tdi_44_a8a .td-module-container:before{bottom:-9px;border-color:#eaeaea}.tdi_44_a8a .td-post-vid-time{display:block}.tdi_44_a8a .td-post-category{display:inline-block}.tdi_44_a8a .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_44_a8a .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_44_a8a .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_44_a8a .td-read-more{display:none}.tdi_44_a8a .td-post-author-name{display:none}.tdi_44_a8a .td-post-date,.tdi_44_a8a .td-post-author-name span{display:none}.tdi_44_a8a .td-module-comments{display:none}.tdi_44_a8a .td_module_wrap:nth-child(3n+1){clear:both}.tdi_44_a8a .td_module_wrap:nth-last-child(-n+3){margin-bottom:0;padding-bottom:0}.tdi_44_a8a .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none}.tdi_44_a8a .td_block_inner{display:flex;flex-wrap:wrap}html:not([class*='ie']) .tdi_44_a8a .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_44_a8a .td_module_wrap{padding-bottom:9px;margin-bottom:9px;clear:none!important;padding-bottom:9px!important;margin-bottom:9px!important}.tdi_44_a8a .td-module-container:before{bottom:-9px}.tdi_44_a8a .td_module_wrap:nth-child(3n+1){clear:both!important}.tdi_44_a8a .td_module_wrap:nth-last-child(-n+3){margin-bottom:0!important;padding-bottom:0!important}.tdi_44_a8a .td_module_wrap .td-module-container:before{display:block!important}.tdi_44_a8a .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_44_a8a .td_module_wrap{padding-bottom:9px;margin-bottom:9px;clear:none!important;padding-bottom:9px!important;margin-bottom:9px!important}.tdi_44_a8a .td-module-container:before{bottom:-9px}.tdi_44_a8a .td_module_wrap:nth-child(3n+1){clear:both!important}.tdi_44_a8a .td_module_wrap:nth-last-child(-n+3){margin-bottom:0!important;padding-bottom:0!important}.tdi_44_a8a .td_module_wrap .td-module-container:before{display:block!important}.tdi_44_a8a .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none!important}}@media (max-width:767px){.tdi_44_a8a .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.tdi_44_a8a .td-module-container{flex-direction:row}.tdi_44_a8a .td-module-meta-info{padding:0 0 0 16px}.tdi_44_a8a .td_module_wrap{width:100%;float:left;padding-bottom:13px;margin-bottom:13px;padding-bottom:13px!important;margin-bottom:13px!important}.tdi_44_a8a .td-module-container:before{bottom:-13px}.tdi_44_a8a .td-video-play-ico{width:24px;height:24px;font-size:24px}.tdi_44_a8a .td-post-author-name{display:inline-block}.tdi_44_a8a .td-post-date,.tdi_44_a8a .td-post-author-name span{display:inline-block}.tdi_44_a8a .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_44_a8a .td_module_wrap .td-module-container:before{display:block!important}.tdi_44_a8a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_44_a8a .entry-title{margin:0 0 6px 0;font-size:14px!important;line-height:1.4!important}}</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICLES CONNEXES</span></h4></div><div id=tdi_44_a8a class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a><div class="td-module-thumb"><a href="https://africanmanager.com/conseil-des-ministres-projets-de-decrets-lois-et-phase-2-du-confinement-cible/" rel="bookmark" class="td-image-wrap " title="Conseil des ministres : Projets de décrets-lois et phase 2 du confinement ciblé"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/reuniondd.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/conseil-des-ministres-projets-de-decrets-lois-et-phase-2-du-confinement-cible/" rel="bookmark" title="Conseil des ministres : Projets de décrets-lois et phase 2 du confinement ciblé">Conseil des ministres : Projets de décrets-lois et phase 2 du confinement ciblé</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T23:20:42+02:00">21 mai 2020</time></span> </span></div><div class="td-excerpt"> Le Conseil des ministres a approuvé, au cours de sa réunion tenue, jeudi, au Palais du gouvernement, à la Kasbah, sous la...</div><div class="td-read-more"> <a href="https://africanmanager.com/conseil-des-ministres-projets-de-decrets-lois-et-phase-2-du-confinement-cible/">Lire la suite</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a><div class="td-module-thumb"><a href="https://africanmanager.com/aides-sociales-7756-demandes-deposees-par-des-entreprises-approuvees/" rel="bookmark" class="td-image-wrap " title="Aides sociales : 7756 demandes déposées par des entreprises, approuvées"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/entreprise3-696x392.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/aides-sociales-7756-demandes-deposees-par-des-entreprises-approuvees/" rel="bookmark" title="Aides sociales : 7756 demandes déposées par des entreprises, approuvées">Aides sociales : 7756 demandes déposées par des entreprises, approuvées</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://africanmanager.com/author/ahmed/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T11:04:53+02:00">21 mai 2020</time></span> </span></div><div class="td-excerpt"> Le ministère des affaires sociales a annoncé, ce jeudi 21 mai 2020, son accord primaire aux demandes de 7756 entreprises concernant...</div><div class="td-read-more"> <a href="https://africanmanager.com/aides-sociales-7756-demandes-deposees-par-des-entreprises-approuvees/">Lire la suite</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a><div class="td-module-thumb"><a href="https://africanmanager.com/fakhfakh-le-taux-de-croissance-a-baisse-de-7-points/" rel="bookmark" class="td-image-wrap " title="Fakhfakh : Le taux de croissance a baissé de 7 points"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/05/17-27-investissement-croissance.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/fakhfakh-le-taux-de-croissance-a-baisse-de-7-points/" rel="bookmark" title="Fakhfakh : Le taux de croissance a baissé de 7 points">Fakhfakh : Le taux de croissance a baissé de 7 points</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://africanmanager.com/author/ahmed/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T19:46:58+02:00">20 mai 2020</time></span> </span></div><div class="td-excerpt"> Le chef du gouvernement Elyes Fakhfakh a affirmé, mercredi 20 mai 2020, dans une allocution télévisée sur Al Watanya, que le taux...</div><div class="td-read-more"> <a href="https://africanmanager.com/fakhfakh-le-taux-de-croissance-a-baisse-de-7-points/">Lire la suite</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a><div class="td-module-thumb"><a href="https://africanmanager.com/allocution-televisee-du-chef-du-gouvernement-ce-soir-a-18h00-sur-la-situation-sanitaire-generale-dans-le-pays/" rel="bookmark" class="td-image-wrap " title="Allocution télévisée du chef du gouvernement ce soir à 18H00 sur la situation sanitaire générale dans le pays"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/elyess_fekhfekh.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/allocution-televisee-du-chef-du-gouvernement-ce-soir-a-18h00-sur-la-situation-sanitaire-generale-dans-le-pays/" rel="bookmark" title="Allocution télévisée du chef du gouvernement ce soir à 18H00 sur la situation sanitaire générale dans le pays">Allocution télévisée du chef du gouvernement ce soir à 18H00 sur la situation sanitaire générale dans le pays</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T14:37:59+02:00">20 mai 2020</time></span> </span></div><div class="td-excerpt"> Le chef du gouvernement Elyes Fakhfakh prononcera, ce mercredi, à 18h00 une allocution télévisée consacrée à &quot;l&#039;évolution de la situation sanitaire générale...</div><div class="td-read-more"> <a href="https://africanmanager.com/allocution-televisee-du-chef-du-gouvernement-ce-soir-a-18h00-sur-la-situation-sanitaire-generale-dans-le-pays/">Lire la suite</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://africanmanager.com/categorie/la-une/" class="td-post-category">La UNE</a><div class="td-module-thumb"><a href="https://africanmanager.com/7-nouvelles-entreprises-tunisiennes-sur-le-podium-africain/" rel="bookmark" class="td-image-wrap " title="7 nouvelles entreprises tunisiennes sur le podium africain"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/companoie.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/7-nouvelles-entreprises-tunisiennes-sur-le-podium-africain/" rel="bookmark" title="7 nouvelles entreprises tunisiennes sur le podium africain">7 nouvelles entreprises tunisiennes sur le podium africain</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T18:16:58+02:00">19 mai 2020</time></span> </span></div><div class="td-excerpt"> Les entreprises tunisiennes étoffent au fil des ans leur présence parmi les meilleures sociétés d’Afrique, une présence qui est, cependant, loin de...</div><div class="td-read-more"> <a href="https://africanmanager.com/7-nouvelles-entreprises-tunisiennes-sur-le-podium-africain/">Lire la suite</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://africanmanager.com/categorie/la-une/" class="td-post-category">La UNE</a><div class="td-module-thumb"><a href="https://africanmanager.com/dons-marocains-et-tunisiens-au-profit-des-fonds-de-lutte-contre-le-covid-19-comparons-le-comparable/" rel="bookmark" class="td-image-wrap " title="Dons marocains et tunisiens au profit des fonds de lutte contre le Covid-19 : Comparons le comparable !"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/10/faysels-696x426.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/dons-marocains-et-tunisiens-au-profit-des-fonds-de-lutte-contre-le-covid-19-comparons-le-comparable/" rel="bookmark" title="Dons marocains et tunisiens au profit des fonds de lutte contre le Covid-19 : Comparons le comparable !">Dons marocains et tunisiens au profit des fonds de lutte contre le Covid-19 : Comparons le comparable !</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T18:30:07+02:00">18 mai 2020</time></span> </span></div><div class="td-excerpt"> *Fayçal Derbel La vitesse affolante de la propagation du coronavirus, partout dans le monde, a semé un vent de...</div><div class="td-read-more"> <a href="https://africanmanager.com/dons-marocains-et-tunisiens-au-profit-des-fonds-de-lutte-contre-le-covid-19-comparons-le-comparable/">Lire la suite</a></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_44_a8a" data-td_block_id="tdi_44_a8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_44_a8a" data-td_block_id="tdi_44_a8a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_45_8ca td_block_template_1 "><style>.tdi_45_8ca.td-a-rec{text-align:center}.tdi_45_8ca .td-element-style{z-index:-1}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><div class="td_block_wrap tdb_single_comments tdi_46_057 tdb-comm-layout1 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_46_057"><style>.tdi_46_057 .comment-link{display:inline-block}.tdi_46_057 .comment{border-bottom-style:dashed}.tdi_46_057 .comment .children{border-top-style:dashed}</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://africanmanager.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">S'il vous plaît entrez votre nom ici</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div><div class="td-warning-email">Veuillez entrer votre adresse email ici</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"> <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web dans ce navigateur pour la prochaine fois que je commenterai.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='359649' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="309346e5f8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102" /></p></form></div></div></div></div></div></div><div class="vc_column tdi_48_acf wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_48_acf{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_50_eac "><div class="td_block_wrap td_block_4 td_block_widget tdi_51_80d td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_51_80d"><style>.td-theme-wrap .tdi_51_80d .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_51_80d .td-subcat-item a:hover,.td-theme-wrap .tdi_51_80d .td-subcat-item .td-cur-simple-item{color:#22b8d6}.td-theme-wrap .tdi_51_80d .block-title>*,.td-theme-wrap .tdi_51_80d .td-subcat-dropdown:hover .td-subcat-more{background-color:#22b8d6}.td-theme-wrap .td-footer-wrapper .tdi_51_80d .block-title>*{padding:6px 7px 5px;line-height:1}.td-theme-wrap .tdi_51_80d .block-title{border-color:#22b8d6}.td-theme-wrap .tdi_51_80d .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_51_80d .td_quote_on_blocks,.td-theme-wrap .tdi_51_80d .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_51_80d .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_51_80d .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_51_80d .td-instagram-user a{color:#22b8d6}.td-theme-wrap .tdi_51_80d .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_51_80d .td-load-more-wrap a:hover{background-color:#22b8d6;border-color:#22b8d6}.td-theme-wrap .tdi_51_80d .td-read-more a,.td-theme-wrap .tdi_51_80d .td-weather-information:before,.td-theme-wrap .tdi_51_80d .td-weather-week:before,.td-theme-wrap .tdi_51_80d .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_51_80d .td-post-category,.td-theme-wrap .tdi_51_80d .td-post-category:hover{background-color:#22b8d6}</style><script>var block_tdi_51_80d=new tdBlock();block_tdi_51_80d.id="tdi_51_80d";block_tdi_51_80d.atts='{"custom_title":"FOCUS \ud83d\udd0d","custom_url":"https:\/\/africanmanager.com\/category\/focus\/","block_template_id":"","header_color":"#22b8d6","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"34649","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_51_80d","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_51_80d","tdc_css_class_style":"tdi_51_80d_rand_style"}';block_tdi_51_80d.td_column_number="1";block_tdi_51_80d.block_type="td_block_4";block_tdi_51_80d.post_count="1";block_tdi_51_80d.found_posts="31";block_tdi_51_80d.header_color="#22b8d6";block_tdi_51_80d.ajax_pagination_infinite_stop="";block_tdi_51_80d.max_num_pages="31";tdBlocksArray.push(block_tdi_51_80d);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://africanmanager.com/category/focus/" class="td-pulldown-size">FOCUS 🔍</a></h4></div><div id=tdi_51_80d class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://africanmanager.com/kia-rallonge-la-garantie-de-ses-vehicules-pour-le-confinement/" rel="bookmark" class="td-image-wrap " title="Kia rallonge la garantie de ses véhicules pour le confinement"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Kia rallonge la garantie de ses véhicules pour le confinement" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/04/kia-maintenance-garantie-1-324x160.jpg" width="324" height="160" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a></div><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/kia-rallonge-la-garantie-de-ses-vehicules-pour-le-confinement/" rel="bookmark" title="Kia rallonge la garantie de ses véhicules pour le confinement">Kia rallonge la garantie de ses véhicules pour le confinement</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://africanmanager.com/author/ahmed/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-10T10:34:31+02:00">10 avril 2020</time></span></div><div class="td-excerpt"> City Cars KIA informe ses clients de la prorogation de la garantie des véhicules qui arrive à terme pendant la période de confinement. Les clients...</div></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_52_d51 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Réseaux Sociaux</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">103,051</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/africanmanagernews" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">480,852</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://africanmanager.com/feed/" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">4,284</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/AfricanManager" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">624</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/africanmanagermag" target="_blank">S'abonner</a></span></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2 tdi_53_861 td_block_template_1"><style>.tdi_53_861.td-a-rec{text-align:center}.tdi_53_861 .td-element-style{z-index:-1}.tdi_53_861.td-a-rec-img{text-align:left}.tdi_53_861.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_53_861.td-a-rec-img{text-align:center}}</style><span class="td-adspot-title"><center>- Publicité -</center></span> <ins data-revive-zoneid="73" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins> <script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Newsletters</span></h4><div class="textwidget custom-html-widget"><div class="newsletterseparator"></div> <br /> <img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2016/05/nl350x60.gif" alt="Newsletter" style="border:none" /> <br /><center> <br /><form class="sendy-form" id="sendy7e218763de7995ffa1311c0607e3a41d"><div class="sendy-form-fields"><div class="sendy-input-name"> <input type="text" name="name" placeholder="Name" value=""></div><div class="sendy-input-email"> <input type="email" name="email" placeholder="Email" value=""></div><div class="sendy-input-submit"> <input type="submit" name="sendy_submit" value="Sign Up"></div></div> <input type="hidden" name="instance" value="7e218763de7995ffa1311c0607e3a41d"></form> <br /><div class="newsletterseparator"></div></center></div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_54_06c td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_54_06c"><script>var block_tdi_54_06c=new tdBlock();block_tdi_54_06c.id="tdi_54_06c";block_tdi_54_06c.atts='{"custom_title":"Derniers Articles","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_54_06c","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_54_06c","tdc_css_class_style":"tdi_54_06c_rand_style"}';block_tdi_54_06c.td_column_number="1";block_tdi_54_06c.block_type="td_block_15";block_tdi_54_06c.post_count="6";block_tdi_54_06c.found_posts="122989";block_tdi_54_06c.header_color="#";block_tdi_54_06c.ajax_pagination_infinite_stop="";block_tdi_54_06c.max_num_pages="20499";tdBlocksArray.push(block_tdi_54_06c);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Derniers Articles</span></h4></div><div id=tdi_54_06c class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://africanmanager.com/grace-speciale-au-profit-de-643-detenus-a-loccasion-de-laid/" rel="bookmark" class="td-image-wrap " title="Grâce spéciale au profit de 643 détenus à l&rsquo;occasion de l&rsquo;Aid"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Grâce spéciale au profit de 643 détenus à l&#039;occasion de l&#039;Aid" title="Grâce spéciale au profit de 643 détenus à l&rsquo;occasion de l&rsquo;Aid" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/kais_grace-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a></div><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/grace-speciale-au-profit-de-643-detenus-a-loccasion-de-laid/" rel="bookmark" title="Grâce spéciale au profit de 643 détenus à l&rsquo;occasion de l&rsquo;Aid">Grâce spéciale au profit de 643 détenus à l&rsquo;occasion de l&rsquo;Aid</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://africanmanager.com/resultat-de-lexecution-du-budget-2020-khaznadar-versus-colbert/" rel="bookmark" class="td-image-wrap " title="Résultat de l’exécution du budget 2020. Khaznadar versus Colbert"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Résultat de l’exécution du budget 2020. Khaznadar versus Colbert" title="Résultat de l’exécution du budget 2020. Khaznadar versus Colbert" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/nizar-albert-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/la-une/" class="td-post-category">La UNE</a></div><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/resultat-de-lexecution-du-budget-2020-khaznadar-versus-colbert/" rel="bookmark" title="Résultat de l’exécution du budget 2020. Khaznadar versus Colbert">Résultat de l’exécution du budget 2020. Khaznadar versus Colbert</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://africanmanager.com/le-vrai-du-faux-sur-la-garantie-de-letat-de-15-milliard-dt-aux-entreprises/" rel="bookmark" class="td-image-wrap " title="Le vrai du faux sur la garantie de l’Etat de 1,5 Milliard DT aux entreprises"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Le vrai du faux sur la garantie de l’Etat de 1,5 Milliard DT aux entreprises" title="Le vrai du faux sur la garantie de l’Etat de 1,5 Milliard DT aux entreprises" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/walid_ben_salah-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/ce-que-je-crois/" class="td-post-category">Ce que je crois</a></div><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-vrai-du-faux-sur-la-garantie-de-letat-de-15-milliard-dt-aux-entreprises/" rel="bookmark" title="Le vrai du faux sur la garantie de l’Etat de 1,5 Milliard DT aux entreprises">Le vrai du faux sur la garantie de l’Etat de 1,5...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/" rel="bookmark" class="td-image-wrap " title="Coronavirus : Entreprises sinistrées… d&rsquo;éventuelles mesures pour relancer l’économie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Coronavirus : Entreprises sinistrées… d&#039;éventuelles mesures pour relancer l’économie" title="Coronavirus : Entreprises sinistrées… d&rsquo;éventuelles mesures pour relancer l’économie" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/coroang-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/la-une/" class="td-post-category">La UNE</a></div><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/" rel="bookmark" title="Coronavirus : Entreprises sinistrées… d&rsquo;éventuelles mesures pour relancer l’économie">Coronavirus : Entreprises sinistrées… d&rsquo;éventuelles mesures pour relancer l’économie</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://africanmanager.com/entretien-telephonique-entre-kais-saied-et-al-sissi/" rel="bookmark" class="td-image-wrap " title="Entretien téléphonique entre Kaïs Saïed et Al-Sissi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Entretien téléphonique entre Kaïs Saïed et Al-Sissi" title="Entretien téléphonique entre Kaïs Saïed et Al-Sissi" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/said_sisi-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a></div><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/entretien-telephonique-entre-kais-saied-et-al-sissi/" rel="bookmark" title="Entretien téléphonique entre Kaïs Saïed et Al-Sissi">Entretien téléphonique entre Kaïs Saïed et Al-Sissi</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://africanmanager.com/kef-guerison-de-tous-les-patients-du-coronavirus/" rel="bookmark" class="td-image-wrap " title="Kef : Guérison de tous les patients du Coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Objet: Kef : Guérison de tous les patients du Coronavirus" title="Kef : Guérison de tous les patients du Coronavirus" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/10/tunisie-route-kef-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a></div><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/kef-guerison-de-tous-les-patients-du-coronavirus/" rel="bookmark" title="Kef : Guérison de tous les patients du Coronavirus">Kef : Guérison de tous les patients du Coronavirus</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_54_06c" data-td_block_id="tdi_54_06c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_54_06c" data-td_block_id="tdi_54_06c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-sidebar tdi_55_05d td_block_template_1"><style>.tdi_55_05d.td-a-rec{text-align:center}.tdi_55_05d .td-element-style{z-index:-1}.tdi_55_05d.td-a-rec-img{text-align:left}.tdi_55_05d.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_55_05d.td-a-rec-img{text-align:center}}</style><center> <ins data-revive-zoneid="72" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins> <script async src="//servedby.revive-adserver.net/asyncjs.php"></script> </center></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hager Cherni"></span><meta itemprop="datePublished" content="2020-05-22T18:00:00+02:00"><meta itemprop="dateModified" content="2020-05-22T18:37:01+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://africanmanager.com/coronavirus-entreprises-sinistrees-deventuelles-mesures-pour-relancer-leconomie/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png"></span><meta itemprop="name" content="African Manager"></span><meta itemprop="headline" content="Coronavirus : Entreprises sinistrées… d&#039;éventuelles mesures pour relancer l’économie"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/coroang.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="550"></span></article></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://africanmanager.com/"><img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" title="" /></a></div><div class="footer-text-wrap">African Manager - Site d'information économique et financière en Tunisie et dans le monde.<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#dcbfb3b2a8bdbfa89cbdbaaeb5bfbdb2b1bdb2bdbbb9aef2bfb3b1"><span class="__cf_email__" data-cfemail="690a06071d080a1d29080f1b000a0807040807080e0c1b470a0604">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#2a4945445e4b495e6a4b4c5843494b44474b444b4d4f5804494547" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://africanmanager.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_57_105 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_57_105"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_57_105=new tdBlock();block_tdi_57_105.id="tdi_57_105";block_tdi_57_105.atts='{"custom_title":"ARTICLES POPULAIRES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_57_105","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_57_105","tdc_css_class_style":"tdi_57_105_rand_style"}';block_tdi_57_105.td_column_number="1";block_tdi_57_105.block_type="td_block_7";block_tdi_57_105.post_count="3";block_tdi_57_105.found_posts="251";block_tdi_57_105.header_color="#";block_tdi_57_105.ajax_pagination_infinite_stop="";block_tdi_57_105.max_num_pages="84";tdBlocksArray.push(block_tdi_57_105);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=tdi_57_105 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://africanmanager.com/circulaire-de-la-bct-sur-les-conditions-de-fourniture-des-services-de-paiement-mobile-domestique/" rel="bookmark" class="td-image-wrap " title="Circulaire de la BCT sur les conditions de fourniture des services de paiement mobile domestique"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Circulaire de la BCT sur les conditions de fourniture des services de paiement mobile domestique" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/10/bct-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/circulaire-de-la-bct-sur-les-conditions-de-fourniture-des-services-de-paiement-mobile-domestique/" rel="bookmark" title="Circulaire de la BCT sur les conditions de fourniture des services de paiement mobile domestique">Circulaire de la BCT sur les conditions de fourniture des...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T18:46:32+02:00">18 mai 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://africanmanager.com/incendie-de-la-locomotive-a-metlaoui-le-dossier-de-laffaire-defere-a-la-garde-nationale/" rel="bookmark" class="td-image-wrap " title="Incendie de la locomotive à Métlaoui: le dossier de l&rsquo;affaire déféré à la garde nationale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Incendie de la locomotive à Métlaoui: le dossier de l&rsquo;affaire déféré à la garde nationale" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/locomotive-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/incendie-de-la-locomotive-a-metlaoui-le-dossier-de-laffaire-defere-a-la-garde-nationale/" rel="bookmark" title="Incendie de la locomotive à Métlaoui: le dossier de l&rsquo;affaire déféré à la garde nationale">Incendie de la locomotive à Métlaoui: le dossier de l&rsquo;affaire déféré...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T10:19:23+02:00">18 mai 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://africanmanager.com/int-le-secteur-des-telecommunications-realise-une-croissance-de-95/" rel="bookmark" class="td-image-wrap " title="INT : Le secteur des télécommunications réalise une croissance de 9,5%"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="télécommunications" title="INT : Le secteur des télécommunications réalise une croissance de 9,5%" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/telecommunication-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/int-le-secteur-des-telecommunications-realise-une-croissance-de-95/" rel="bookmark" title="INT : Le secteur des télécommunications réalise une croissance de 9,5%">INT : Le secteur des télécommunications réalise une croissance de 9,5%</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T13:11:36+02:00">22 mai 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_58_8a8 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58_8a8"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATÉGORIES POPULAIRES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://africanmanager.com/categorie/actualites/"><span class="td-cat-name">Actualités</span><span class="td-cat-no">75987</span></a></li><li><a href="https://africanmanager.com/categorie/presse-locale/"><span class="td-cat-name">Presse locale</span><span class="td-cat-no">10691</span></a></li><li><a href="https://africanmanager.com/categorie/la-une/"><span class="td-cat-name">La UNE</span><span class="td-cat-no">9289</span></a></li><li><a href="https://africanmanager.com/categorie/monde/"><span class="td-cat-name">Monde</span><span class="td-cat-no">8477</span></a></li><li><a href="https://africanmanager.com/categorie/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">7024</span></a></li><li><a href="https://africanmanager.com/categorie/afrique/"><span class="td-cat-name">Afrique</span><span class="td-cat-no">7004</span></a></li><li><a href="https://africanmanager.com/categorie/finances/"><span class="td-cat-name">Finances</span><span class="td-cat-no">3376</span></a></li><li><a href="https://africanmanager.com/categorie/chiffre/"><span class="td-cat-name">Chiffre</span><span class="td-cat-no">1152</span></a></li><li><a href="https://africanmanager.com/categorie/hi-tech/"><span class="td-cat-name">Hi Tech</span><span class="td-cat-no">1128</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-354503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-354503"><a href="#">Disclaimer</a></li><li id="menu-item-354504" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354504"><a href="#">Privacy</a></li><li id="menu-item-354505" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354505"><a href="#">Advertisement</a></li><li id="menu-item-354506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354506"><a href="#">Contact</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; African Manager by Experts Company</div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">PLUS D'ARTICLES</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://africanmanager.com/grace-speciale-au-profit-de-643-detenus-a-loccasion-de-laid/" rel="bookmark" class="td-image-wrap " title="Grâce spéciale au profit de 643 détenus à l&rsquo;occasion de l&rsquo;Aid"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Grâce spéciale au profit de 643 détenus à l&#039;occasion de l&#039;Aid" title="Grâce spéciale au profit de 643 détenus à l&rsquo;occasion de l&rsquo;Aid" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/kais_grace-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/grace-speciale-au-profit-de-643-detenus-a-loccasion-de-laid/" rel="bookmark" title="Grâce spéciale au profit de 643 détenus à l&rsquo;occasion de l&rsquo;Aid">Grâce spéciale au profit de 643 détenus à l&rsquo;occasion de l&rsquo;Aid</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T18:14:42+02:00">22 mai 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://africanmanager.com/resultat-de-lexecution-du-budget-2020-khaznadar-versus-colbert/" rel="bookmark" class="td-image-wrap " title="Résultat de l’exécution du budget 2020. Khaznadar versus Colbert"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Résultat de l’exécution du budget 2020. Khaznadar versus Colbert" title="Résultat de l’exécution du budget 2020. Khaznadar versus Colbert" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/nizar-albert-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/resultat-de-lexecution-du-budget-2020-khaznadar-versus-colbert/" rel="bookmark" title="Résultat de l’exécution du budget 2020. Khaznadar versus Colbert">Résultat de l’exécution du budget 2020. Khaznadar versus Colbert</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T18:06:49+02:00">22 mai 2020</time></span></div></div></div></div></div> <script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/africanmanager.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script> <script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script> <script type='text/javascript'>//<![CDATA[
var SENDY={"ajax_url":"https:\/\/africanmanager.com\/wp-admin\/admin-ajax.php","nonce":"3262f4e1ec"};
//]]></script> <script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/da-sendy-api-integration/js/sendy.js?ver=0.1.0'></script> <script type='text/javascript' src='https://africanmanager.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script> <script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script> <script type='text/javascript' src='https://africanmanager.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script> <script type='text/javascript' src='https://africanmanager.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script> <script async="async" type='text/javascript' src='https://africanmanager.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script> <script type="text/javascript">_atrk_opts={atrk_acct:"02EQh1aon800GG",domain:"africanmanager.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=02EQh1aon800GG" style="display:none" height="1" width="1" alt=""/></noscript> <script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"2464461","api_location":"Tunisie","api_language":"fr","api_key":"efaf3dd7b82d7bb32f276ac8816f098d","today_icon":"few-clouds-d","today_icon_text":"peu nuageux","today_temp":[30,86],"today_humidity":17,"today_wind_speed":[7.7,4.8],"today_min":[30,86],"today_max":[30,86],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1590159600,"day_name":"ven","day_temp":[31,88],"owm_day_index":0},{"timestamp":1590192000,"day_name":"sam","day_temp":[29,85],"owm_day_index":3},{"timestamp":1590278400,"day_name":"dim","day_temp":[31,87],"owm_day_index":11},{"timestamp":1590364800,"day_name":"lun","day_temp":[32,90],"owm_day_index":19},{"timestamp":1590451200,"day_name":"mar","day_temp":[31,88],"owm_day_index":27}]});});jQuery(window).load(function(){var block=jQuery('.tdi_29_785'),blockClass='.tdi_29_785',blockInner=block.find('.tdb-block-inner'),blockOffsetLeft;if(block.find('audio').length>0){jQuery(blockClass+' audio').mediaelementplayer();}if(block.hasClass('tdb-sfi-stretch')){jQuery(window).resize(function(){blockOffsetLeft=block.offset().left;if(block.hasClass('tdb-sfi-stretch-left')){blockInner.css('margin-left',-blockOffsetLeft+'px');}else{blockInner.css('margin-right',-(jQuery(window).width()-(blockOffsetLeft+block.outerWidth()))+'px');}});jQuery(window).resize();}setTimeout(function(){block.css('opacity',1);},500);});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[359649]");});</script> </body></html>
