<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>La distribution des aides sociales tourne au désastre - African Manager</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C600%2C700%7CUbuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic%7CPT%20Sans%3A400%2C700%2C400italic%7COswald%3A400%2C300%2C700%7CRoboto%20Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CVollkorn%3A400italic%2C700italic%2C400%2C700&subset=" />
    <meta property="fb:app_id" content="475611702458541" />
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="African Manager">
    <link rel="pingback" href="https://africanmanager.com/xmlrpc.php" />

    <meta property="og:image" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/04/hghg.png" /><link rel="icon" type="image/png" href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/09/favicon.png"><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="YLOx6PyHc9BosV-n9q6z5kys9M_gkMTEyjax6xx4RTc" />

<!-- This site is optimized with the Yoast SEO Premium plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://africanmanager.com/la-distribution-des-aides-sociales-tourne-au-desastre/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La distribution des aides sociales tourne au désastre - African Manager" />
<meta property="og:description" content="Ce sont les couches les plus modestes qui souffrent du confinement. Les travailleurs journaliers dans le bâtiment, les artisans, les mécaniciens, plombiers," />
<meta property="og:url" content="https://africanmanager.com/la-distribution-des-aides-sociales-tourne-au-desastre/" />
<meta property="og:site_name" content="African Manager" />
<meta property="article:publisher" content="https://www.facebook.com/africanmanagernews" />
<meta property="article:section" content="La UNE" />
<meta property="article:published_time" content="2020-04-04T18:45:00+01:00" />
<meta property="og:image" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/04/hghg.png" />
<meta property="og:image:secure_url" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/04/hghg.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ce sont les couches les plus modestes qui souffrent du confinement. Les travailleurs journaliers dans le bâtiment, les artisans, les mécaniciens, plombiers," />
<meta name="twitter:title" content="La distribution des aides sociales tourne au désastre - African Manager" />
<meta name="twitter:site" content="@AfricanManager" />
<meta name="twitter:image" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/04/hghg.png" />
<meta name="twitter:creator" content="@AfricanManager" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/africanmanager.com\/","sameAs":["https:\/\/www.facebook.com\/africanmanagernews","https:\/\/www.youtube.com\/channel\/UC0GYUDkPZU0Raog570merOQ","https:\/\/twitter.com\/AfricanManager"],"@id":"https:\/\/africanmanager.com\/#organization","name":"African Manager","logo":"https:\/\/d7ieeqxtzpkza.cloudfront.net\/wp-content\/uploads\/2018\/09\/logo_am1111.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux" href="https://africanmanager.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux des commentaires" href="https://africanmanager.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; La distribution des aides sociales tourne au désastre Flux des commentaires" href="https://africanmanager.com/la-distribution-des-aides-sociales-tourne-au-desastre/feed/" />
<!-- africanmanager.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-includes/css/dist/block-library/style.min-08bce3af9833888720cbf194d1cd4119.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.1.7.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/css/front.min-08bce3af9833888720cbf194d1cd4119.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/super-rss-reader/public/css/style.min-08bce3af9833888720cbf194d1cd4119.css' type='text/css' media='all' />






<link rel='stylesheet' id='td-bootstrap-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/themes/am/includes/wp_booster/external/bootstrap/td-bootstrap-4.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/themes/am/style-4.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-frontend-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/easy-custom-auto-excerpt/assets/style-frontend-2.4.12.css' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-buttonskin-none-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/easy-custom-auto-excerpt/buttons/ecae-buttonskin-none-2.4.12.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/css/jetpack-8.3.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/africanmanager.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.51.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/super-rss-reader/public/js/script.min-08bce3af9833888720cbf194d1cd4119.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min-08bce3af9833888720cbf194d1cd4119.js'></script>
<link rel='https://api.w.org/' href='https://africanmanager.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africanmanager.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africanmanager.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://africanmanager.com/?p=354404' />
<link rel="alternate" type="application/json+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fla-distribution-des-aides-sociales-tourne-au-desastre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fla-distribution-des-aides-sociales-tourne-au-desastre%2F&#038;format=xml" />
			<meta property="fb:pages" content="245926262171737" />
							<meta property="ia:markup_url" content="https://africanmanager.com/la-distribution-des-aides-sociales-tourne-au-desastre/?ia_markup=1" />
				<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//africanmanager.com/?wordfence_lh=1&hid=0F2AAD379EA5000DB8A0D8E75B212559');
</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://africanmanager.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://africanmanager.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://africanmanager.com/wp-content/themes/am";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="https://africanmanager.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://africanmanager.com/wp-content/cache/busting/1/gtm-2af800a54ec367b31454f2848f6015f9.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4729489-3');
</script>

<!--<meta http-equiv="refresh" content="300;url=">-->
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4841351209314237",
    enable_page_level_ads: true
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3432760/600x300', [600, 300], 'div-gpt-ad-1475575467071-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-354404 single-format-standard cookies-not-set td-full-layout la-distribution-des-aides-sociales-tourne-au-desastre single_template_1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=475611702458541";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow menu-item-103"><a href="https://africanmanager.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-81"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">Categories</span></a>
<ul class="sub-menu">
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://africanmanager.com/categorie/interview/">Interview</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://africanmanager.com/categorie/presse-locale/">Presse locale</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://africanmanager.com/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li>
<li id="menu-item-236139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-236139"><a href="https://africanmanager.com/categorie/la-une/">Articles</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li>
<li id="menu-item-235919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                
            </div>

            <div class="span3">
                <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="#">Français</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9"><a href="https://africanmanager.com/site_eng/">English</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10"><a href="https://africanmanager.com/site_ar/">عربي</a></li>
</ul></div>            </div>

        </div>
    </div>
</div>


<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
        	<div style="padding-left:100px;"><div style="margin-top: 5px; margin-bottom: 5px; " id="advads-1169932212">
<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="45" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
</div></div>
        </div>
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="https://schema.org/Organization">
                                        <a itemprop="url" href="https://africanmanager.com"><img width="300" src="https://africanmanager.com/wp-content/uploads/job-manager-uploads/company_logo/2016/10/logo_am1111.png" alt="African Manager" title="African Manager"/></a>
                        <meta itemprop="name" content="African Manager">
                                    </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><div style="margin-top: 5px; margin-bottom: 5px; " id="advads-2097773616"><!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="74" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div></div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="https://africanmanager.com"><img width="300"  src="https://africanmanager.com/wp-content/uploads/job-manager-uploads/company_logo/2016/10/logo_am1111.png" alt="African Manager" title="African Manager"/></a>
                                        <meta itemprop="name" content="African Manager">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-103"><a href="https://africanmanager.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-81"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">Categories</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95"><a href="https://africanmanager.com/categorie/interview/">Interview</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98"><a href="https://africanmanager.com/categorie/presse-locale/">Presse locale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="https://africanmanager.com/contact/">Contact</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-236139"><a href="https://africanmanager.com/categorie/la-une/">Articles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://africanmanager.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://africanmanager.com"><span itemprop="title">Accueil</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tout les article dans La UNE" class="entry-crumb" itemprop="url" href="https://africanmanager.com/categorie/la-une/"><span itemprop="title">La UNE</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "La distribution des aides sociales tourne au désastre">La distribution des aides sociales tourne au désastre</span></div>
        <article id="post-354404" class="post-354404 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">La distribution des aides sociales tourne au désastre</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="https://africanmanager.com/categorie/la-une/">La UNE</a></li></ul>                <div class="td-clear-author"></div><span class="td-block-author">par <a itemprop="author" href="https://africanmanager.com/author/jalel/">African Manager</a> - </span><meta itemprop="interactionCount" content="UserComments:0"/>                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-04T18:45:00+00:00" >04/04/2020 18:45</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><a href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/04/hghg.png" data-caption=""><img width="700" height="354" itemprop="image" class="entry-thumb td-modal-image" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/04/hghg-700x354.png" alt="" title="hghg"/></a></div>
        <div class="td-post-text-content">
            <p style="text-align: justify;">Ce sont les couches les plus modestes qui souffrent du confinement. Les travailleurs journaliers dans le bâtiment, les artisans, les mécaniciens, plombiers, électriciens, maçons, femmes de ménage, jardiniers, vendeurs ambulants, laveurs de voitures, bref 2 millions de Tunisiens se trouvent privés de leur gagne-pain et leurs revenus du fait du confinement.</p>
<p style="text-align: justify;">Pour se convaincre, il suffit de jeter un regard sur les photos et les vidéos des longues files d&#8217; attente, les bousculades, les évanouissements devant les bureaux de Poste pour toucher l&#8217;aide de l&#8217; Etat évaluée à 200 Dinars par personne.</p>
<p style="text-align: justify;">La conclusion est double, c&#8217;est que le confinement provoque la faim et est synonyme de perte de revenus pour 2 millions de Tunisiens qui ont simplement besoin d&#8217;argent pour se nourrir et subvenir aux besoins vitaux de leurs familles.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright "><div style="float: right; " id="advads-1468948783"><!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="73" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div></div><p style="text-align: justify;">Deuxièmement, les responsables politiques du pays sont passés à côté de la digitalisation en n&#8217;anticipant pas ce mouvement de foule.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FCarthage.News24%2Fvideos%2F620256181888815%2F&amp;show_text=0&amp;width=560" width="560" height="313" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;">En effet, si cet argent était distribué dans n&#8217;importe quel pays africain comme le Niger, le Mali, le Burkina Faso ou le Sénégal ou même la Mauritanie, l&#8217;affaire aurait été rondement menée, car ces pays, disposant de finetech, savaient le faire mieux que d&#8217;autres.</p>
<p style="text-align: justify;">On aurait pu profiter de cette opportunité pour se lancer dans le Digital dans le finetech et ce, à travers 2 solutions très simples.Soit en alimentant les comptes téléphoniques des destinataires via les opérateurs télécoms; ensuite autoriser, soit les agences télécoms, soit les vendeurs de fruits secs de donner du cash, ou même permettre aux magasins de recevoir du solde téléphonique avant de se faire accréditer via les banques ou opérateurs Télécoms.</p>
<p style="text-align: justify;">Il y a plus simple comme en Mauritanie où une ONG distribue de l&#8217;argent pour des indigents via un code envoyé par SMS. Ensuite de quoi, le bénéficiaire pourra se présenter à n&#8217; importe quel GAB ou DAB bancaire pour se faire délivrer de l&#8217; argent liquide sans avoir de compte bancaire et encore moins de carte bancaire.</p>
<p style="text-align: justify;">Aussi est-il recommandé aux banquiers et politiciens tunisiens d&#8217;aller voir en Afrique subsaharienne les solutions finetech et de s&#8217;en inspirer, sachant que les entreprises TIC et les éditeurs de logiciels tunisiens disposent déjà de solutions opérationnelles.<br />
Il suffit juste de demander.</p>
<p style="text-align: justify;"><strong>TB</strong></p>
<div class="advads-apres-le-contenu" style="text-align: center; " id="advads-1124490078"><!-- /3432760/bann468 -->
<div id='div-gpt-ad-1535409250991-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535409250991-0'); });
</script>
</div></div>        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+distribution+des+aides+sociales+tourne+au+d%C3%A9sastre&url=https%3A%2F%2Fafricanmanager.com%2Fla-distribution-des-aides-sociales-tourne-au-desastre%2F&via=African+Manager" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Fla-distribution-des-aides-sociales-tourne-au-desastre%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://africanmanager.com/la-distribution-des-aides-sociales-tourne-au-desastre/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://africanmanager.com/la-distribution-des-aides-sociales-tourne-au-desastre/&amp;media=https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/04/hghg.png" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://africanmanager.com/author/">African Manager</a></span></div>

            <meta itemprop="author" content = "African Manager">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"></div>

<div class="fb-comments" data-href="https://africanmanager.com/la-distribution-des-aides-sociales-tourne-au-desastre/" data-numposts="10"></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>AUCUN COMMENTAIRE</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-distribution-des-aides-sociales-tourne-au-desastre/#respond" style="display:none;">Annuler le commentaire</a></small></h3><form action="https://africanmanager.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nom:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Site Web:" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='354404' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="70fe16bea2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="77"/></p></form>	</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                    <script>var block_td_uid_1_5e88cb542972b = new td_block();
block_td_uid_1_5e88cb542972b.id = "td_uid_1_5e88cb542972b";
block_td_uid_1_5e88cb542972b.atts = '{"category_id":"34649","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"1","offset":"","header_color":"#","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_1_5e88cb542972b.td_cur_cat = "34649";
block_td_uid_1_5e88cb542972b.td_column_number = "1";
block_td_uid_1_5e88cb542972b.block_type = "1";
block_td_uid_1_5e88cb542972b.post_count = "1";
block_td_uid_1_5e88cb542972b.found_posts = "29";
block_td_uid_1_5e88cb542972b.max_num_pages = "29";
block_td_uid_1_5e88cb542972b.header_color = "#";
block_td_uid_1_5e88cb542972b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5e88cb542972b);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><a href="https://africanmanager.com/categorie/focus/">FOCUS &#128269;</a></h4><style>.ui-sctd_uid_1_5e88cb542972b .cur-sub-cat { color:# !important}</style><div id=td_uid_1_5e88cb542972b class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/moodys-ameliore-la-notation-de-la-biat/" rel="bookmark" title="Moody’s améliore la notation de la Biat"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/biat-326x235.png" alt="" title="Moody’s améliore la notation de la Biat"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/moodys-ameliore-la-notation-de-la-biat/" rel="bookmark" title="Moody’s améliore la notation de la Biat">Moody’s améliore la notation de la Biat</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-21T11:17:48+00:00" >21/02/2020 11:17</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                L’agence de notation internationale Moody’s a amélioré les perspectives de la BIAT de négatives à stables tout en confirmant sa notation. Cette action fait...            </div>

            <meta itemprop="author" content = "Communiqué">
        </div>

        </div></div> <!-- ./block1 --><aside class="widget advads-widget"><div class="block-title"><span>Pub</span></div><!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="72" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></aside><script>var block_td_uid_2_5e88cb542aa87 = new td_block();
block_td_uid_2_5e88cb542aa87.id = "td_uid_2_5e88cb542aa87";
block_td_uid_2_5e88cb542aa87.atts = '{"category_id":"30033","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"1","offset":"","header_color":"#","header_text_color":"#","custom_title":"Le meilleur des RS","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"n","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_2_5e88cb542aa87.td_cur_cat = "30033";
block_td_uid_2_5e88cb542aa87.td_column_number = "1";
block_td_uid_2_5e88cb542aa87.block_type = "1";
block_td_uid_2_5e88cb542aa87.post_count = "1";
block_td_uid_2_5e88cb542aa87.found_posts = "120";
block_td_uid_2_5e88cb542aa87.max_num_pages = "120";
block_td_uid_2_5e88cb542aa87.header_color = "#";
block_td_uid_2_5e88cb542aa87.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_5e88cb542aa87);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><a href="https://africanmanager.com/categorie/le-meilleurs-des-reseaux-sociaux/">Le meilleur des RS</a></h4><style>.ui-sctd_uid_2_5e88cb542aa87 .cur-sub-cat { color:# !important}</style><div id=td_uid_2_5e88cb542aa87 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/nenvoyons-pas-la-population-au-casse-pipe/" rel="bookmark" title="N’envoyons pas la population au casse-pipe !"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/03/kdkhd-326x235.jpg" alt="" title="N’envoyons pas la population au casse-pipe !"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/nenvoyons-pas-la-population-au-casse-pipe/" rel="bookmark" title="N’envoyons pas la population au casse-pipe !">N’envoyons pas la population au casse-pipe !</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-03-28T17:52:33+00:00" >28/03/2020 17:52</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                L’activiste politique, Adnane Bel Hadj Amor, s’est offusqué de la décision du ministre du Commerce limitant à deux ou trois jours l’approvisionnement des marchés...            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_3_5e88cb542bfd2 = new td_block();
block_td_uid_3_5e88cb542bfd2.id = "td_uid_3_5e88cb542bfd2";
block_td_uid_3_5e88cb542bfd2.atts = '{"sort":null,"custom_title":null,"limit":"10","ajax_pagination":null,"category_id":"15","category_ids":null,"tag_slug":null,"autors_id":null,"hide_title":null,"installed_post_types":null,"offset":null,"header_color":"#797673","header_text_color":"#","custom_url":null,"title_style":null,"show_child_cat":null,"sub_cat_ajax":"n","ajax_pagination_infinite_stop":null}';
block_td_uid_3_5e88cb542bfd2.td_cur_cat = "15";
block_td_uid_3_5e88cb542bfd2.td_column_number = "1";
block_td_uid_3_5e88cb542bfd2.block_type = "1";
block_td_uid_3_5e88cb542bfd2.post_count = "10";
block_td_uid_3_5e88cb542bfd2.found_posts = "10337";
block_td_uid_3_5e88cb542bfd2.max_num_pages = "1034";
block_td_uid_3_5e88cb542bfd2.header_color = "#797673";
block_td_uid_3_5e88cb542bfd2.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5e88cb542bfd2);
</script><div class="td_block_wrap td_block1"><h4 style="border-bottom: 2px solid #797673" class="block-title"><a style="background-color:#797673" href="https://africanmanager.com/categorie/presse-locale/">PRESSE LOCALE</a></h4><style>.ui-sctd_uid_3_5e88cb542bfd2 .cur-sub-cat { color:#797673 !important}</style><div id=td_uid_3_5e88cb542bfd2 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/poursuite-des-vols-de-rapatriement-des-tunisiens-bloques-a-letranger/" rel="bookmark" title="Poursuite des vols de rapatriement des Tunisiens bloqués à l’étranger"><img width="326" height="227" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/01/avion-326x227.jpg" alt="" title="Poursuite des vols de rapatriement des Tunisiens bloqués à l’étranger"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/poursuite-des-vols-de-rapatriement-des-tunisiens-bloques-a-letranger/" rel="bookmark" title="Poursuite des vols de rapatriement des Tunisiens bloqués à l’étranger">Poursuite des vols de rapatriement des Tunisiens bloqués à l’étranger</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-04T14:02:04+00:00" >04/04/2020 14:02</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                Le Directeur général de l’aviation civile, Habib Mekki, a assuré, samedi, de la poursuite des vols de rapatriement des Tunisiens bloqués à l’étranger, au...            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/la-betadine-pour-lutter-contre-le-covid-19-le-vrai-du-faux/" rel="bookmark" title="La Bétadine pour lutter contre le COVID-19 : le vrai du faux"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/04/a9265832b1_132051_antiseptiques-c-vectortatu-fotoliacom-01-100x65.jpg" alt="" title="La Bétadine pour lutter contre le COVID-19 : le vrai du faux"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/la-betadine-pour-lutter-contre-le-covid-19-le-vrai-du-faux/" rel="bookmark" title="La Bétadine pour lutter contre le COVID-19 : le vrai du faux">La Bétadine pour lutter contre le COVID-19 : le vrai du faux</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-04T14:01:56+00:00" >04/04/2020 14:01</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/22-personnes-de-retour-de-libye-placees-a-lisolement-a-nabeul/" rel="bookmark" title="22 personnes de retour de Libye placées à l&#8217;isolement à Nabeul"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://africanmanager.com/wp-content/uploads/2017/01/ras_10-100x65.jpg" alt="" title="22 personnes de retour de Libye placées à l&#8217;isolement à Nabeul"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/22-personnes-de-retour-de-libye-placees-a-lisolement-a-nabeul/" rel="bookmark" title="22 personnes de retour de Libye placées à l&#8217;isolement à Nabeul">22 personnes de retour de Libye placées à l&#8217;isolement à Nabeul</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-04T11:59:51+00:00" >04/04/2020 11:59</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/fakhfakh-demande-le-report-de-la-pleniere-sur-la-delegation-du-pouvoir/" rel="bookmark" title="Fakhfakh demande le report de la plénière sur la délégation du pouvoir"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/elu-100x65.jpg" alt="" title="Fakhfakh demande le report de la plénière sur la délégation du pouvoir"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/fakhfakh-demande-le-report-de-la-pleniere-sur-la-delegation-du-pouvoir/" rel="bookmark" title="Fakhfakh demande le report de la plénière sur la délégation du pouvoir">Fakhfakh demande le report de la plénière sur la délégation du pouvoir</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-03T18:52:02+00:00" >03/04/2020 18:52</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/nizar-yaich-le-deficit-enregistre-depasse-les-3mdt-et-la-periode-a-venir-sera-tres-difficile/" rel="bookmark" title="Nizar Yaich: Le déficit enregistré dépasse les 3MDT et la période à venir sera très difficile"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/03/nizar-yaiche-m-finances-100x65.jpg" alt="" title="Nizar Yaich: Le déficit enregistré dépasse les 3MDT et la période à venir sera très difficile"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/nizar-yaich-le-deficit-enregistre-depasse-les-3mdt-et-la-periode-a-venir-sera-tres-difficile/" rel="bookmark" title="Nizar Yaich: Le déficit enregistré dépasse les 3MDT et la période à venir sera très difficile">Nizar Yaich: Le déficit enregistré dépasse les 3MDT et la période à venir sera très difficile</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-03T15:38:41+00:00" >03/04/2020 15:38</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/ghazi-chaouachi-ces-biens-confisques-seront-cedes/" rel="bookmark" title="Ghazi Chaouachi : Ces biens confisqués seront cédés &#8230;"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/11/ghazichaouachi_1024x602-100x65.jpg" alt="" title="Ghazi Chaouachi : Ces biens confisqués seront cédés &#8230;"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/ghazi-chaouachi-ces-biens-confisques-seront-cedes/" rel="bookmark" title="Ghazi Chaouachi : Ces biens confisqués seront cédés &#8230;">Ghazi Chaouachi : Ces biens confisqués seront cédés &#8230;</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-03T14:54:09+00:00" >03/04/2020 14:54</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/la-tunisie-va-envoyer-une-delegation-medicale-en-italie/" rel="bookmark" title="La Tunisie va  envoyer une délégation médicale en Italie"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/04/Sans-titre-3-5-100x65.gif" alt="" title="La Tunisie va  envoyer une délégation médicale en Italie"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/la-tunisie-va-envoyer-une-delegation-medicale-en-italie/" rel="bookmark" title="La Tunisie va  envoyer une délégation médicale en Italie">La Tunisie va  envoyer une délégation médicale en Italie</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-03T14:04:17+00:00" >03/04/2020 14:04</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/reouverture-de-la-polyclinique-militaire-de-medenine/" rel="bookmark" title="Réouverture de la polyclinique militaire de Médenine"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/01/militaire-tunisie-100x65.jpg" alt="" title="Réouverture de la polyclinique militaire de Médenine"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/reouverture-de-la-polyclinique-militaire-de-medenine/" rel="bookmark" title="Réouverture de la polyclinique militaire de Médenine">Réouverture de la polyclinique militaire de Médenine</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-03T13:48:55+00:00" >03/04/2020 13:48</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/nabeul-arrestation-dun-homme-pour-avoir-transforme-sa-maison-en-un-cafe/" rel="bookmark" title="Nabeul : Arrestation d’un homme pour avoir transformé sa maison en un café"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/01/arrsd-100x65.jpg" alt="" title="Nabeul : Arrestation d’un homme pour avoir transformé sa maison en un café"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/nabeul-arrestation-dun-homme-pour-avoir-transforme-sa-maison-en-un-cafe/" rel="bookmark" title="Nabeul : Arrestation d’un homme pour avoir transformé sa maison en un café">Nabeul : Arrestation d’un homme pour avoir transformé sa maison en un café</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-03T13:24:01+00:00" >03/04/2020 13:24</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/libye-les-tunisiens-bloques-lancent-encore-un-sos/" rel="bookmark" title="Libye : les Tunisiens bloqués lancent encore un SOS"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/tunisie-libye-100x65.gif" alt="" title="Libye : les Tunisiens bloqués lancent encore un SOS"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/libye-les-tunisiens-bloques-lancent-encore-un-sos/" rel="bookmark" title="Libye : les Tunisiens bloqués lancent encore un SOS">Libye : les Tunisiens bloqués lancent encore un SOS</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-03T12:35:07+00:00" >03/04/2020 12:35</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_4_5e88cb54370f5 = new td_block();
block_td_uid_4_5e88cb54370f5.id = "td_uid_4_5e88cb54370f5";
block_td_uid_4_5e88cb54370f5.atts = '{"category_id":"7","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"1","offset":"","header_color":"#99CD00","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_4_5e88cb54370f5.td_cur_cat = "7";
block_td_uid_4_5e88cb54370f5.td_column_number = "1";
block_td_uid_4_5e88cb54370f5.block_type = "1";
block_td_uid_4_5e88cb54370f5.post_count = "1";
block_td_uid_4_5e88cb54370f5.found_posts = "384";
block_td_uid_4_5e88cb54370f5.max_num_pages = "384";
block_td_uid_4_5e88cb54370f5.header_color = "#99CD00";
block_td_uid_4_5e88cb54370f5.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_5e88cb54370f5);
</script><div class="td_block_wrap td_block1"><h4 style="border-bottom: 2px solid #99CD00" class="block-title"><a style="background-color:#99CD00" href="https://africanmanager.com/categorie/interview/">INTERVIEW</a></h4><style>.ui-sctd_uid_4_5e88cb54370f5 .cur-sub-cat { color:#99CD00 !important}</style><div id=td_uid_4_5e88cb54370f5 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/tunisie-le-cetime-fait-peau-neuve/" rel="bookmark" title="Tunisie : Le Cetime fait peau neuve !"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/03/20200229_153259-326x235.jpg" alt="" title="Tunisie : Le Cetime fait peau neuve !"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/tunisie-le-cetime-fait-peau-neuve/" rel="bookmark" title="Tunisie : Le Cetime fait peau neuve !">Tunisie : Le Cetime fait peau neuve !</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-03-02T13:42:49+00:00" >02/03/2020 13:42</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                Le Centre technique des industries mécaniques et électriques (CETIME) a vocation à soutenir et à encadrer les entreprises industrielles qui sont pour la plupart...            </div>

            <meta itemprop="author" content = "Nadia Bentamansourt">
        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_5_5e88cb543877a = new td_block();
block_td_uid_5_5e88cb543877a.id = "td_uid_5_5e88cb543877a";
block_td_uid_5_5e88cb543877a.atts = '{"category_id":"13","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"5","offset":"","header_color":"#6ef82a","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"n","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_5_5e88cb543877a.td_cur_cat = "13";
block_td_uid_5_5e88cb543877a.td_column_number = "1";
block_td_uid_5_5e88cb543877a.block_type = "1";
block_td_uid_5_5e88cb543877a.post_count = "5";
block_td_uid_5_5e88cb543877a.found_posts = "6911";
block_td_uid_5_5e88cb543877a.max_num_pages = "1383";
block_td_uid_5_5e88cb543877a.header_color = "#6ef82a";
block_td_uid_5_5e88cb543877a.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5e88cb543877a);
</script><div class="td_block_wrap td_block1"><h4 style="border-bottom: 2px solid #6ef82a" class="block-title"><a style="background-color:#6ef82a" href="https://africanmanager.com/categorie/afrique/">AFRIQUE</a></h4><style>.ui-sctd_uid_5_5e88cb543877a .cur-sub-cat { color:#6ef82a !important}</style><div id=td_uid_5_5e88cb543877a class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/propos-discriminatoires-et-haineux-sur-lci-des-avocats-marocains-portent-plainte/" rel="bookmark" title="Propos discriminatoires et haineux sur LCI : des avocats marocains portent plainte"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/10/avod-326x235.jpg" alt="" title="Propos discriminatoires et haineux sur LCI : des avocats marocains portent plainte"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/propos-discriminatoires-et-haineux-sur-lci-des-avocats-marocains-portent-plainte/" rel="bookmark" title="Propos discriminatoires et haineux sur LCI : des avocats marocains portent plainte">Propos discriminatoires et haineux sur LCI : des avocats marocains portent plainte</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-03T18:57:44+00:00" >03/04/2020 18:57</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                Suite à la scène hallucinante diffusée sur la chaîne d’information LCI, le Club des Avocats au Maroc a annoncé sa décision de porter plainte...            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/la-bad-approuve-un-nouveau-fonds-pour-legalite-entre-les-hommes-et-les-femmes-en-afrique/" rel="bookmark" title="La BAD approuve un nouveau fonds pour l&#8217;égalité entre les hommes et les femmes en Afrique"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/09/badds-100x65.jpg" alt="" title="La BAD approuve un nouveau fonds pour l&#8217;égalité entre les hommes et les femmes en Afrique"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/la-bad-approuve-un-nouveau-fonds-pour-legalite-entre-les-hommes-et-les-femmes-en-afrique/" rel="bookmark" title="La BAD approuve un nouveau fonds pour l&#8217;égalité entre les hommes et les femmes en Afrique">La BAD approuve un nouveau fonds pour l&#8217;égalité entre les hommes et les femmes en Afrique</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-03T13:23:22+00:00" >03/04/2020 13:23</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/algerie-covid19-986-cas-confirmes-et-83-deces/" rel="bookmark" title="Algérie-COVID19 : 986 cas confirmés et  83 décès"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://africanmanager.com/wp-content/uploads/2016/12/hopital-100x65.jpg" alt="" title="Algérie-COVID19 : 986 cas confirmés et  83 décès"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/algerie-covid19-986-cas-confirmes-et-83-deces/" rel="bookmark" title="Algérie-COVID19 : 986 cas confirmés et  83 décès">Algérie-COVID19 : 986 cas confirmés et  83 décès</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-03T11:34:01+00:00" >03/04/2020 11:34</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/maroc-735-personnes-infectees-par-le-coronavirus/" rel="bookmark" title="Maroc : 735 personnes infectées par le coronavirus"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/03/coronavirus-sousse-1280x720-1-100x65.jpg" alt="" title="Maroc : 735 personnes infectées par le coronavirus"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/maroc-735-personnes-infectees-par-le-coronavirus/" rel="bookmark" title="Maroc : 735 personnes infectées par le coronavirus">Maroc : 735 personnes infectées par le coronavirus</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-03T11:29:21+00:00" >03/04/2020 11:29</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/tanzanie-dun-financement-de-500-millions-dollars-de-la-banque-mondiale/" rel="bookmark" title="Tanzanie : d’un financement de 500 millions dollars de la Banque mondiale"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/07/bmf-100x65.jpg" alt="" title="Tanzanie : d’un financement de 500 millions dollars de la Banque mondiale"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/tanzanie-dun-financement-de-500-millions-dollars-de-la-banque-mondiale/" rel="bookmark" title="Tanzanie : d’un financement de 500 millions dollars de la Banque mondiale">Tanzanie : d’un financement de 500 millions dollars de la Banque mondiale</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-03T09:52:43+00:00" >03/04/2020 09:52</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        </div></div> <!-- ./block1 --><div class="td_block_wrap td-social-wrap td-social-wrap-32"><h4 style="border-bottom: 2px solid #FF8C00" class="block-title"><span style="background-color:#FF8C00" >Reseaux Sociaux</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.facebook.com/africanmanagernews"><span class="td-social-s2-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://plus.google.com/+africanmanager"><span class="td-social-s2-32 td-s-s-32-google"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://africanmanager.com/feed/"><span class="td-social-s2-32 td-s-s-32-rss"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://twitter.com/AfricanManager"><span class="td-social-s2-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.youtube.com/channel/UC0GYUDkPZU0Raog570merOQ"><span class="td-social-s2-32 td-s-s-32-youtube"></span></a></span></div></div><script>var block_td_uid_6_5e88cb544552e = new td_block();
block_td_uid_6_5e88cb544552e.id = "td_uid_6_5e88cb544552e";
block_td_uid_6_5e88cb544552e.atts = '{"category_id":"12","category_ids":null,"tag_slug":null,"sort":null,"autors_id":null,"hide_title":null,"installed_post_types":null,"limit":"5","offset":null,"header_color":"#5c5afa","header_text_color":"#","custom_title":null,"custom_url":null,"title_style":null,"show_child_cat":null,"sub_cat_ajax":"n","ajax_pagination":null,"ajax_pagination_infinite_stop":null}';
block_td_uid_6_5e88cb544552e.td_cur_cat = "12";
block_td_uid_6_5e88cb544552e.td_column_number = "1";
block_td_uid_6_5e88cb544552e.block_type = "1";
block_td_uid_6_5e88cb544552e.post_count = "5";
block_td_uid_6_5e88cb544552e.found_posts = "6938";
block_td_uid_6_5e88cb544552e.max_num_pages = "1388";
block_td_uid_6_5e88cb544552e.header_color = "#5c5afa";
block_td_uid_6_5e88cb544552e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_5e88cb544552e);
</script><div class="td_block_wrap td_block1"><h4 style="border-bottom: 2px solid #5c5afa" class="block-title"><a style="background-color:#5c5afa" href="https://africanmanager.com/categorie/sport/">SPORT</a></h4><style>.ui-sctd_uid_6_5e88cb544552e .cur-sub-cat { color:#5c5afa !important}</style><div id=td_uid_6_5e88cb544552e class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/baisse-des-salaires-des-joueurs-tunisiens-en-arabie-saoudite/" rel="bookmark" title="Baisse des salaires des joueurs Tunisiens en Arabie Saoudite"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/09/cover-r4x3w1000-5d8e2b14425bc-l-arabie-saoudite-accepte-une-treve-partielle-au-yemen-326x235.jpg" alt="" title="Baisse des salaires des joueurs Tunisiens en Arabie Saoudite"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/baisse-des-salaires-des-joueurs-tunisiens-en-arabie-saoudite/" rel="bookmark" title="Baisse des salaires des joueurs Tunisiens en Arabie Saoudite">Baisse des salaires des joueurs Tunisiens en Arabie Saoudite</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-02T09:48:09+00:00" >02/04/2020 09:48</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                La fédération saoudienne de football étudie la possibilité d’imposer une baisse des salaires des joueurs étrangers après la suspension du championnat et les conséquences...            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/coronavirus-le-selectionneur-uruguayen-au-chomage-partiel/" rel="bookmark" title="coronavirus : le sélectionneur uruguayen au chômage partiel"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/03/jhg-100x65.jpg" alt="" title="coronavirus : le sélectionneur uruguayen au chômage partiel"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/coronavirus-le-selectionneur-uruguayen-au-chomage-partiel/" rel="bookmark" title="coronavirus : le sélectionneur uruguayen au chômage partiel">coronavirus : le sélectionneur uruguayen au chômage partiel</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-03-28T16:07:25+00:00" >28/03/2020 16:07</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/basket-nba-vers-une-reprise-de-la-saison-a-huis-clos/" rel="bookmark" title="Basket &#8211; NBA: vers une reprise de la saison à huis clos"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/11/foto-baschet-100x65.jpg" alt="" title="Basket &#8211; NBA: vers une reprise de la saison à huis clos"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/basket-nba-vers-une-reprise-de-la-saison-a-huis-clos/" rel="bookmark" title="Basket &#8211; NBA: vers une reprise de la saison à huis clos">Basket &#8211; NBA: vers une reprise de la saison à huis clos</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-03-28T16:05:48+00:00" >28/03/2020 16:05</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/coronavirus-luefa-ne-sait-pas-quand-reprendra-la-saison/" rel="bookmark" title="Coronavirus : l&#8217;UEFA ne sait pas quand reprendra la saison"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/03/uefa-100x65.jpg" alt="" title="Coronavirus : l&#8217;UEFA ne sait pas quand reprendra la saison"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/coronavirus-luefa-ne-sait-pas-quand-reprendra-la-saison/" rel="bookmark" title="Coronavirus : l&#8217;UEFA ne sait pas quand reprendra la saison">Coronavirus : l&#8217;UEFA ne sait pas quand reprendra la saison</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-03-28T16:04:18+00:00" >28/03/2020 16:04</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/nba-coronavirus-solidarite-les-principaux-dirigeants-reduisent-leurs-salaires-de-20/" rel="bookmark" title="NBA-Coronavirus (Solidarité) : les principaux dirigeants réduisent leurs salaires de 20%"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://africanmanager.com/wp-content/uploads/2017/12/nba-basketball-100x65.jpg" alt="" title="NBA-Coronavirus (Solidarité) : les principaux dirigeants réduisent leurs salaires de 20%"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/nba-coronavirus-solidarite-les-principaux-dirigeants-reduisent-leurs-salaires-de-20/" rel="bookmark" title="NBA-Coronavirus (Solidarité) : les principaux dirigeants réduisent leurs salaires de 20%">NBA-Coronavirus (Solidarité) : les principaux dirigeants réduisent leurs salaires de 20%</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-03-27T16:36:46+00:00" >27/03/2020 16:36</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        </div></div> <!-- ./block1 --><aside class="widget advads-widget"><div class="block-title"><span>Pub</span></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectangle336_280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4841351209314237"
     data-ad-slot="1196256290"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Newsletter</span></div><div class="textwidget custom-html-widget"><img src="https://africanmanager.com/wp-content/uploads/2016/05/nl350x60.gif" alt="Newsletter" style="border:none" />
<br />
<center>
<div class="newsletterseparator"></div>
<br />
		<form class="sendy-form" id="sendy390ab6cb609ff2970bfbf864d82c0317">
			<div class="sendy-form-fields">
				
	
	<div class="sendy-input-name">
		<input type="text" name="name" placeholder="Name" value="">
	</div>
	<div class="sendy-input-email">
		<input type="email" name="email" placeholder="Email" value="">
	</div>
	<div class="sendy-input-submit">
		<input type="submit" name="sendy_submit" value="Sign Up">
	</div>

			</div>
									<input type="hidden" name="instance" value="390ab6cb609ff2970bfbf864d82c0317">
		</form>
		
<br />
<div class="newsletterseparator"></div>
</center></div></aside><aside class="widget widget_text">			<div class="textwidget"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"02EQh1aon800GG", domain:"africanmanager.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=02EQh1aon800GG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4841351209314237"
     data-ad-slot="3209101490"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="footer-logo-wrap"><img  class="td-retina-data" src="https://africanmanager.com/wp-content/uploads/2015/12/Logo-AM.png" data-retina="https://africanmanager.com/wp-content/uploads/2015/12/Logo-AM.png" alt=""/></div><div class="footer-text-wrap">African Manager - Site d'information economique et financiere.</div><div class="footer-email-wrap">Contact us: <a href="mailto:contact@africanmanager.com">contact@africanmanager.com</a></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_7_5e88cb544d932 = new td_block();
block_td_uid_7_5e88cb544d932.id = "td_uid_7_5e88cb544d932";
block_td_uid_7_5e88cb544d932.atts = '{"sort":"","custom_title":"LA UNE","limit":"3","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","offset":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_7_5e88cb544d932.td_cur_cat = "2";
block_td_uid_7_5e88cb544d932.td_column_number = "1";
block_td_uid_7_5e88cb544d932.block_type = "4";
block_td_uid_7_5e88cb544d932.post_count = "3";
block_td_uid_7_5e88cb544d932.found_posts = "9163";
block_td_uid_7_5e88cb544d932.max_num_pages = "3055";
block_td_uid_7_5e88cb544d932.header_color = "#";
block_td_uid_7_5e88cb544d932.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5e88cb544d932);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="https://africanmanager.com/categorie/la-une/">LA UNE</a></h4><style>.ui-sctd_uid_7_5e88cb544d932 .cur-sub-cat { color:# !important}</style><div id=td_uid_7_5e88cb544d932 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/la-distribution-des-aides-sociales-tourne-au-desastre/" rel="bookmark" title="La distribution des aides sociales tourne au désastre"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/04/hghg-100x65.png" alt="" title="La distribution des aides sociales tourne au désastre"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/la-distribution-des-aides-sociales-tourne-au-desastre/" rel="bookmark" title="La distribution des aides sociales tourne au désastre">La distribution des aides sociales tourne au désastre</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-04T18:45:00+00:00" >04/04/2020 18:45</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/coronavirus-malgre-sa-fragilite-le-secteur-du-tourisme-solidaire/" rel="bookmark" title="Coronavirus : Malgré sa fragilité… le secteur du tourisme solidaire"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/04/hdgfrd-100x65.jpg" alt="" title="Coronavirus : Malgré sa fragilité… le secteur du tourisme solidaire"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/coronavirus-malgre-sa-fragilite-le-secteur-du-tourisme-solidaire/" rel="bookmark" title="Coronavirus : Malgré sa fragilité… le secteur du tourisme solidaire">Coronavirus : Malgré sa fragilité… le secteur du tourisme solidaire</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-03T18:55:09+00:00" >03/04/2020 18:55</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Hager Cherni">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/le-casse-tete-du-rapatriement-de-plus-de-2000-tunisiens-coinces-dans-maints-pays/" rel="bookmark" title="Le casse-tête du rapatriement de plus de 2000 Tunisiens coincés dans maints pays"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/04/dsgf-100x65.jpg" alt="" title="Le casse-tête du rapatriement de plus de 2000 Tunisiens coincés dans maints pays"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/le-casse-tete-du-rapatriement-de-plus-de-2000-tunisiens-coinces-dans-maints-pays/" rel="bookmark" title="Le casse-tête du rapatriement de plus de 2000 Tunisiens coincés dans maints pays">Le casse-tête du rapatriement de plus de 2000 Tunisiens coincés dans maints pays</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-03T18:50:26+00:00" >03/04/2020 18:50</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Nadia Bentamansourt">        </div>

        </div></div> <!-- ./block1 -->                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_9_5e88cb5455444 = new td_block();
block_td_uid_9_5e88cb5455444.id = "td_uid_9_5e88cb5455444";
block_td_uid_9_5e88cb5455444.atts = '{"category_id":"16546","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"1","offset":"","header_color":"#00000","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_9_5e88cb5455444.td_cur_cat = "16546";
block_td_uid_9_5e88cb5455444.td_column_number = "1";
block_td_uid_9_5e88cb5455444.block_type = "7";
block_td_uid_9_5e88cb5455444.post_count = "1";
block_td_uid_9_5e88cb5455444.found_posts = "1035";
block_td_uid_9_5e88cb5455444.max_num_pages = "1035";
block_td_uid_9_5e88cb5455444.header_color = "#00000";
block_td_uid_9_5e88cb5455444.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5e88cb5455444);
</script><div class="td_block_wrap td_block7"><h4 style="border-bottom: 2px solid #00000" class="block-title"><a style="background-color:#00000" href="https://africanmanager.com/categorie/newsletters/">NEWSLETTERS</a></h4><style>.ui-sctd_uid_9_5e88cb5455444 .cur-sub-cat { color:#00000 !important}</style><div id=td_uid_9_5e88cb5455444 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="https://schema.org/Article">
            
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/coronavirus-malgre-sa-fragilite-le-secteur-du-tourisme-solidaire-le-casse-tete-du-rapatriement-de-plus-de-2000-tunisiens-coinces-dans-maints-pays/" rel="bookmark" title="Coronavirus : Malgré sa fragilité… le secteur du tourisme solidaire, Le casse-tête du rapatriement de plus de 2000 Tunisiens coincés dans maints pays">Coronavirus : Malgré sa fragilité… le secteur du tourisme solidaire, Le casse-tête du rapatriement de plus de 2000 Tunisiens coincés dans maints pays</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-04-03T21:48:30+00:00" >03/04/2020 21:48</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                &nbsp;

&nbsp;
































Accueil
La Une 
Actualités
Finances
HI-Tech
Contact








Newsletter
04/04/2020











            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        </div></div> <!-- ./block1 -->                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span6 td-sub-footer-copy">
                                &copy; African Manager | By <a href="http://experts-business.com" target="_blank">Experts Business</a>                            </div>
                            <div class="span6 td-sub-footer-menu">

                                <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class=""><li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-232"><a href="https://africanmanager.com/chronologie/">Chronologie</a></li>
<li id="menu-item-220393" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-220393"><a href="https://africanmanager.com/contact/">Contact</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: African Manager by tagDiv 2014
        Version: 4.5 (rara)
        Deploy mode: deploy
        
        uid: 5e88cb5457ffc
    -->

    
            <style type="text/css" media="screen">
                .newsletterseparator {
    clear: both;
    height: 5px;
    background: url(https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/top-pattern.gif) repeat-x 0 0;
    background-size: 46px;
}
                </style><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/africanmanager.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.7.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SENDY = {"ajax_url":"https:\/\/africanmanager.com\/wp-admin\/admin-ajax.php","nonce":"e2fa157b8c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/da-sendy-api-integration/js/sendy-0.1.0.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/themes/am/js/td_external-4.5.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/themes/am/js/full_compact/site-4.5.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-includes/js/wp-embed.min-08bce3af9833888720cbf194d1cd4119.js'></script>
<script async="async" type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/akismet/_inc/form-4.1.4.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-08bce3af9833888720cbf194d1cd4119.js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'93390113',post:'354404',tz:'1',srv:'africanmanager.com'} ]);
	_stq.push([ 'clickTrackerInit', '93390113', '354404' ]);
</script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1586023252 -->