<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>I Watch: La société civile a la possibilité de créer près de 5 mille postes d’emploi - African Manager</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://africanmanager.com/xmlrpc.php" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I Watch: La société civile a la possibilité de créer près de 5 mille postes d’emploi - African Manager" />
<meta property="og:description" content="La société civile a la possibilité de créer près de 5000 postes d&#8217;emploi en 2021, a déclaré le président de l&rsquo;Organisation  » I Watch « , Ahref Aouadi, ajoutant que des financements internationaux d&rsquo;une valeur de 120 millions de dinars ( MD) ont été mobilisés dans ce cadre . « Pour atteindre cet objectif, le cadre législatif [&hellip;]" />
<meta property="og:url" content="https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/" />
<meta property="og:site_name" content="African Manager" />
<meta property="article:publisher" content="https://www.facebook.com/africanmanagernews" />
<meta property="article:published_time" content="2020-11-19T13:47:58+00:00" />
<meta property="article:modified_time" content="2020-11-19T13:48:38+00:00" />
<meta property="og:image" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/10/IWatchcover.png" />
<meta property="og:image:width" content="1555" />
<meta property="og:image:height" content="859" />
<meta property="fb:app_id" content="119254135417478" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AfricanManager" />
<meta name="twitter:site" content="@AfricanManager" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://africanmanager.com/#organization","name":"African Manager","url":"https://africanmanager.com/","sameAs":["https://www.facebook.com/africanmanagernews","https://www.youtube.com/channel/UC0GYUDkPZU0Raog570merOQ","https://twitter.com/AfricanManager"],"logo":{"@type":"ImageObject","@id":"https://africanmanager.com/#logo","inLanguage":"fr-FR","url":"https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/09/Logo-AM.png","width":595,"height":199,"caption":"African Manager"},"image":{"@id":"https://africanmanager.com/#logo"}},{"@type":"WebSite","@id":"https://africanmanager.com/#website","url":"https://africanmanager.com/","name":"African Manager","description":"","publisher":{"@id":"https://africanmanager.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://africanmanager.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/#primaryimage","inLanguage":"fr-FR","url":"https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/10/IWatchcover.png","width":1555,"height":859},{"@type":"WebPage","@id":"https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/#webpage","url":"https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/","name":"I Watch: La soci\u00e9t\u00e9 civile a la possibilit\u00e9 de cr\u00e9er pr\u00e8s de 5 mille postes d\u2019emploi - African Manager","isPartOf":{"@id":"https://africanmanager.com/#website"},"primaryImageOfPage":{"@id":"https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/#primaryimage"},"datePublished":"2020-11-19T13:47:58+00:00","dateModified":"2020-11-19T13:48:38+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/"]}]},{"@type":"NewsArticle","@id":"https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/#article","isPartOf":{"@id":"https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/#webpage"},"author":{"@id":"https://africanmanager.com/#/schema/person/ea1814d2310caf9443c686f36c8e0072"},"headline":"I Watch: La soci\u00e9t\u00e9 civile a la possibilit\u00e9 de cr\u00e9er pr\u00e8s de 5 mille postes d\u2019emploi","datePublished":"2020-11-19T13:47:58+00:00","dateModified":"2020-11-19T13:48:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/#webpage"},"publisher":{"@id":"https://africanmanager.com/#organization"},"image":{"@id":"https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/#primaryimage"},"keywords":"i watch,soci\u00e9t\u00e9 civile","articleSection":"Actualit\u00e9s","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://africanmanager.com/#organization"}},{"@type":["Person"],"@id":"https://africanmanager.com/#/schema/person/ea1814d2310caf9443c686f36c8e0072","name":"African Manager","image":{"@type":"ImageObject","@id":"https://africanmanager.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/f023d50fe61c1f1de8e7a8dbe0010f7b?s=96&d=mm&r=g","caption":"African Manager"}}]}</script>

<link rel="icon" type="image/png" href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux" href="https://africanmanager.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux des commentaires" href="https://africanmanager.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; I Watch: La société civile a la possibilité de créer près de 5 mille postes d’emploi Flux des commentaires" href="https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://africanmanager.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://africanmanager.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://africanmanager.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" />
<link rel='stylesheet' id='td-theme-css' href='https://africanmanager.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='custom-frontend-style-css' href='https://africanmanager.com/wp-content/plugins/wp-custom-admin-interface/inc/frontendstyle.css?ver=7.21' type='text/css' media='all' />
<style id='custom-frontend-style-inline-css' type='text/css'>
.newsletterseparator {
    clear: both;
    height: 5px;
    background: url(https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/top-pattern.gif) repeat-x 0 0;
    background-size: 46px;
}

/* Hide edit post template */ 
li#wp-admin-bar-tdb_template_builder {display:none;}
/* Hide select post template */
#wp-admin-bar-tdb_template_single {display:none;}
/* Hide cloud template button */
#wp-admin-bar-tdb_template_load {display:none;}
/* Hide select category template */
#wp-admin-bar-tdb_template_category {display:none;}
/* Hide select author template */
#wp-admin-bar-tdb_template_author {display:none;}
/* Hide select tags template */
#wp-admin-bar-tdb_template_tag {display:none;}
/* Hide select 404 template */
#wp-admin-bar-tdb_template_404 {display:none;}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://africanmanager.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://africanmanager.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africanmanager.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africanmanager.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://africanmanager.com/?p=375493' />
<link rel="alternate" type="application/json+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fi-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fi-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi%2F&#038;format=xml" />
<meta property="fb:pages" content="245926262171737" />
<meta property="ia:markup_url" content="https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/?ia_markup=1" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"13472304e9","wpRestUrl":"https:\/\/africanmanager.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/africanmanager.com\/wp-admin\/","wpRestNonce":"13472304e9","wpRestUrl":"https:\/\/africanmanager.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<link rel="amphtml" href="https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/?amp">

<script>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</script>

<style>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</style>

<script data-no-minify="1" async src="https://africanmanager.com/wp-content/cache/busting/1/gtm-ede6fe0cec2a239a8d5e52674db93471.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4729489-3');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"02EQh1aon800GG", domain:"africanmanager.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=02EQh1aon800GG" style="display:none" height="1" width="1" alt="" /></noscript>


<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9aca1e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9aca1e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9aca1e;
                }
                .tdm-btn-style1 {
					background-color: #9aca1e;
				}
				.tdm-btn-style2:before {
				    border-color: #9aca1e;
				}
				.tdm-btn-style2 {
				    color: #9aca1e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9aca1e;
                    -moz-box-shadow: 0 2px 16px #9aca1e;
                    box-shadow: 0 2px 16px #9aca1e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9aca1e;
                    -moz-box-shadow: 0 4px 26px #9aca1e;
                    box-shadow: 0 4px 26px #9aca1e;
				}
</style>
<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body class="post-template-default single single-post postid-375493 single-format-standard td-standard-pack i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi global-block-template-1 tdb_template_354498 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
 <a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#680b07061c090b1c28090e1a010b0906050906090f0d1a460b0705" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://africanmanager.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-354501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-354501"><a href="https://africanmanager.com/"><i class="fas fa-home"></i></a></li>
<li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81"><a href="#"><i class="fas fa-language"></i><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-357708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357708"><a href="https://ar.africanmanager.com/">عربي</a></li>
<li id="menu-item-357707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357707"><a href="https://en.africanmanager.com/">English</a></li>
</ul>
</li>
<li id="menu-item-354502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354502"><a href="https://africanmanager.com/categorie/la-une/">La UNE</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li>
<li id="menu-item-235919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section"> 
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://africanmanager.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">21</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Tunisie</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
jeudi 19 novembre 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-354507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-354507"><a href="#">Langues</a>
<ul class="sub-menu">
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-8"><a href="https://africanmanager.com/">Français</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9"><a href="https://en.africanmanager.com/">English</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10"><a href="https://ar.africanmanager.com/">عربي</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#1f7c70716b7e7c6b5f7e796d767c7e71727e717e787a6d317c7072" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://africanmanager.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
 <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://africanmanager.com/">
<img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" />
<span class="td-visual-hidden">African Manager</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1_a66 td_block_template_1">
<style>
/* custom css */
.tdi_1_a66.td-a-rec{
					text-align: center;
				}.tdi_1_a66 .td-element-style{
					z-index: -1;
				}.tdi_1_a66.td-a-rec-img{
				    text-align: left;
				}.tdi_1_a66.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_a66.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<ins data-revive-zoneid="5" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://africanmanager.com/">
<img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-354501"><a href="https://africanmanager.com/"><i class="fas fa-home"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-81"><a href="#"><i class="fas fa-language"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-357708"><a href="https://ar.africanmanager.com/">عربي</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-357707"><a href="https://en.africanmanager.com/">English</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-354502"><a href="https://africanmanager.com/categorie/la-une/">La UNE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://africanmanager.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="375493" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-354498" class="post-354498 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_2_580" class="tdc-zone"><div class="tdc_zone tdi_3_0b2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_3_0b2{
                    min-height: 0;
                }
</style><div id="tdi_4_a10" class="tdc-row"><div class="vc_row tdi_5_11e  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_5_11e{
                    min-height: 0;
                }.tdi_5_11e,
				.tdi_5_11e .tdc-columns{
				    display: block;
				}.tdi_5_11e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_7_4ae  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_7_4ae{
                    vertical-align: baseline;
                }.tdi_7_4ae .wpb_wrapper,
				.tdi_7_4ae .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_7_4ae .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_7_4ae .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_9_865 " style="height: 28px"></div><div class="td_block_wrap td_block_trending_now tdi_10_662 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10_662"><script>var block_tdi_10_662 = new tdBlock();
block_tdi_10_662.id = "tdi_10_662";
block_tdi_10_662.atts = '{"limit":"10","custom_title":"","title_padding":"","navigation":"","style":"","separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_10_662","tdc_css_class":"tdi_10_662","tdc_css_class_style":"tdi_10_662_rand_style"}';
block_tdi_10_662.td_column_number = "3";
block_tdi_10_662.block_type = "td_block_trending_now";
block_tdi_10_662.post_count = "10";
block_tdi_10_662.found_posts = "129019";
block_tdi_10_662.header_color = "";
block_tdi_10_662.ajax_pagination_infinite_stop = "";
block_tdi_10_662.max_num_pages = "12902";
tdBlocksArray.push(block_tdi_10_662);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_10_662" data-start=""><div class="td-trending-now-title">Actualités</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/livre-audio-de-shahirat-attounissiat-du-tunisien-hassen-hosni-abdelwaheb/" rel="bookmark" title="Livre audio de « Shahirat attounissiat » du Tunisien Hassen Hosni Abdelwaheb">Livre audio de « Shahirat attounissiat » du Tunisien Hassen Hosni Abdelwaheb</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-cdc-confirme-sa-labellisation-rse/" rel="bookmark" title="La CDC confirme sa labellisation RSE">La CDC confirme sa labellisation RSE</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/ins-commerce-exterieur-net-repli-des-echanges-exterieurs-aux-prix-constants/" rel="bookmark" title="INS- Commerce extérieur : Net repli des échanges extérieurs aux prix constants">INS- Commerce extérieur : Net repli des échanges extérieurs aux prix constants</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/ins-la-production-industrielle-accuse-une-baisse-de-56/" rel="bookmark" title="INS: La production industrielle accuse une baisse de 5,6% !">INS: La production industrielle accuse une baisse de 5,6% !</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-fcr-ce-privilege-de-letat-dont-tout-le-monde-voudrait-faire-librement-commerce/" rel="bookmark" title="Le FCR, ce privilège de l’Etat dont tout le monde voudrait faire librement commerce">Le FCR, ce privilège de l’Etat dont tout le monde voudrait faire librement commerce</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-couverture-sanitaire-a-tous-les-tunisiens-requiert-des-financements-allant-de-15-a-20-mdt/" rel="bookmark" title="La couverture sanitaire à tous les tunisiens requiert des financements allant de 15 à 20 MDT">La couverture sanitaire à tous les tunisiens requiert des financements allant de 15 à 20 MDT</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/ctn-annulation-des-traversees-du-c-f-carthage-tunis-genes/" rel="bookmark" title="CTN: Annulation des traversées du C/F  » Carthage  » Tunis -Gênes">CTN: Annulation des traversées du C/F  » Carthage  » Tunis -Gênes</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/poste-les-retraites-de-la-cnrps-peuvent-decaisser-leurs-pensions-de-retraite-aupres-des-dab/" rel="bookmark" title="Poste: Les retraités de la CNRPS peuvent décaisser leurs pensions de retraite auprès des DAB">Poste: Les retraités de la CNRPS peuvent décaisser leurs pensions de retraite auprès des DAB</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/harouni-le-report-du-congres-dennahdha-est-une-decision-objective/" rel="bookmark" title="Harouni : Le report du congrès d&rsquo;Ennahdha est une décision  » objective « ">Harouni : Le report du congrès d&rsquo;Ennahdha est une décision  » objective « </a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/cuir-chaussure-les-problemes-des-professionnels-aggraves/" rel="bookmark" title="Cuir &#038; chaussure: Les problèmes des professionnels aggravés !">Cuir &#038; chaussure: Les problèmes des professionnels aggravés !</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_10_662" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_10_662" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_11_ff0 td_block_template_1">
<style>
/* custom css */
.tdi_11_ff0.td-a-rec{
					text-align: center;
				}.tdi_11_ff0 .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="2" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div></div></div></div></div><div id="tdi_12_121" class="tdc-row"><div class="vc_row tdi_13_50f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_13_50f{
                    min-height: 0;
                }.tdi_13_50f,
				.tdi_13_50f .tdc-columns{
				    display: block;
				}.tdi_13_50f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_13_50f{
padding-top:22px !important;
}

.tdi_13_50f .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_15_064  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_064{
                    vertical-align: baseline;
                }.tdi_15_064 .wpb_wrapper,
				.tdi_15_064 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_15_064 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_15_064 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_16_685 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_16_685">
<style>
/* custom css */
.tdi_16_685 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_16_685{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://africanmanager.com/">Accueil</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Voir tous les articles dans Actualités" class="tdb-entry-crumb" href="https://africanmanager.com/categorie/actualites/">Actualités</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">I Watch: La société civile a la possibilité de créer près de...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://africanmanager.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://africanmanager.com/categorie/actualites/",
                                "name": "Actualités"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "I Watch: La société civile a la possibilité de créer près de..."                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_17_bb2" class="tdc-row"><div class="vc_row tdi_18_a0a td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_18_a0a{
                    min-height: 0;
                }.tdi_18_a0a,
				.tdi_18_a0a .tdc-columns{
				    display: block;
				}.tdi_18_a0a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20_60a  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_20_60a{
                    vertical-align: baseline;
                }.tdi_20_60a .wpb_wrapper,
				.tdi_20_60a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_20_60a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_20_60a .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_21_6b5 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_21_6b5">
<style>
/* custom css */
.tdi_21_6b5 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_21_6b5 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_21_6b5 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_21_6b5{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://africanmanager.com/categorie/actualites/"><span class="tdb-cat-bg" style="background-color:#e33a77; border-color:#e33a77;"></span>Actualités</a></div></div><div class="td_block_wrap tdb_title tdi_22_a06 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_22_a06">
<style>
/* custom css */
.tdi_22_a06 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_22_a06 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_22_a06{
					text-align: left;
				}.tdi_22_a06 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_22_a06 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_a06 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_a06 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">I Watch: La société civile a la possibilité de créer près de 5 mille postes d’emploi</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_24_a22 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_24_a22">
<style>
/* custom css */
.tdi_24_a22{
                    display: inline-block;
                }.tdi_24_a22 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_24_a22 .tdb-author-by{
                    margin-right: 3px;
                }.tdi_24_a22 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_24_a22 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://africanmanager.com/author/jalel/"><img alt='' src='https://secure.gravatar.com/avatar/f023d50fe61c1f1de8e7a8dbe0010f7b?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f023d50fe61c1f1de8e7a8dbe0010f7b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Par </span> <a class="tdb-author-name" href="https://africanmanager.com/author/jalel/">African Manager</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_25_0d8 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_25_0d8">
<style>
/* custom css */
.tdi_25_0d8{
                    display: inline-block;
                }.tdi_25_0d8 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-19T14:47:58+01:00">19 novembre 2020</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_26_d8e td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_26_d8e">
<style>
/* custom css */
.tdi_26_d8e{
                    float: right;
                
                    display: inline-block;
                }.tdi_26_d8e i{
                    font-size: 10px;
                
                    margin-right: 5px;
                }.tdi_26_d8e a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_27_33c td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_27_33c">
<style>

/* inline tdc_css att */

.tdi_27_33c{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdi_27_33c{
                    display: inline-block;
                
                    float: right;
                }.tdi_27_33c i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-375493">7</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_28_e80 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_28_e80"><div id="tdi_28_e80" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Fi-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=I+Watch%3A+La+soci%C3%A9t%C3%A9+civile+a+la+possibilit%C3%A9+de+cr%C3%A9er+pr%C3%A8s+de+5+mille+postes+d%E2%80%99emploi&url=https%3A%2F%2Fafricanmanager.com%2Fi-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi%2F&via=AfricanManager">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/&title=I+Watch%3A+La+soci%C3%A9t%C3%A9+civile+a+la+possibilit%C3%A9+de+cr%C3%A9er+pr%C3%A8s+de+5+mille+postes+d%E2%80%99emploi">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#300f4345525a5553440d791067514453580a107c5110435f5359f39944f39910535946595c551051105c5110405f43435952595c5944f399105455105342f3995542104042f398431054551005105d595c5c5510405f434455431054d2b0a9555d405c5f5916525f54490d58444440430a1f1f5156425953515e5d515e515755421e535f5d1f591d47514453581d5c511d435f53595544551d535946595c551d511d5c511d405f43435952595c5944551d54551d53425555421d404255431d54551d051d5d595c5c551d405f434455431d54555d405c5f591f">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=I+Watch%3A+La+soci%C3%A9t%C3%A9+civile+a+la+possibilit%C3%A9+de+cr%C3%A9er+pr%C3%A8s+de+5+mille+postes+d%E2%80%99emploi %0A%0A https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=I+Watch%3A+La+soci%C3%A9t%C3%A9+civile+a+la+possibilit%C3%A9+de+cr%C3%A9er+pr%C3%A8s+de+5+mille+postes+d%E2%80%99emploi https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/&amp;media=https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/10/IWatchcover.png&description=I+Watch%3A+La+soci%C3%A9t%C3%A9+civile+a+la+possibilit%C3%A9+de+cr%C3%A9er+pr%C3%A8s+de+5+mille+postes+d%E2%80%99emploi">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/&title=I+Watch%3A+La+soci%C3%A9t%C3%A9+civile+a+la+possibilit%C3%A9+de+cr%C3%A9er+pr%C3%A8s+de+5+mille+postes+d%E2%80%99emploi">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/&name=I Watch: La société civile a la possibilité de créer près de 5 mille postes d’emploi">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/&text=I+Watch%3A+La+soci%C3%A9t%C3%A9+civile+a+la+possibilit%C3%A9+de+cr%C3%A9er+pr%C3%A8s+de+5+mille+postes+d%E2%80%99emploi">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/">
<div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
<div class="td-social-but-text">Mix</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/">
 <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
<div class="td-social-but-text">Digg</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_28_e80">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_29_585 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29_585">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29_585{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_585 .td-audio-player{
                    font-size: 12px;
                }.tdi_29_585 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_29_585:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<a href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/10/IWatchcover.png" data-caption="">
<img width="696" height="384" class="entry-thumb td-modal-image" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/10/IWatchcover-696x384.png" srcset="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/10/IWatchcover-696x385.png 696w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/10/IWatchcover-300x166.png 300w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/10/IWatchcover-1024x566.png 1024w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/10/IWatchcover-768x424.png 768w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/10/IWatchcover-1536x849.png 1536w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/10/IWatchcover-1068x590.png 1068w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/10/IWatchcover-760x420.png 760w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/10/IWatchcover.png 1555w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IWatchcover" />
</a></div></div><div class="td_block_wrap tdb_single_content tdi_30_0ea td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_30_0ea"><div class="tdb-block-inner td-fix-index">
<p>La société civile a la possibilité de créer près de 5000 postes d&#8217;emploi en 2021, a déclaré le président de l&rsquo;Organisation  » I Watch « , Ahref Aouadi, ajoutant que des financements internationaux d&rsquo;une valeur de 120 millions de dinars ( MD) ont été mobilisés dans ce cadre . « Pour atteindre cet objectif, le cadre législatif et juridique doit etre réviser », a -il encore plaidé.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Publicité-</span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4841351209314237" data-ad-slot="8328648679" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Intervenant jeudi, lors d&rsquo;une séance d&rsquo;audition tenue par la commission des finances, de la planification et du développement au siège de l&rsquo;ARP, consacrée à l&rsquo;examen de la loi des finances pour l&rsquo;année 2021, Aouadi a, annoncé la disponibilité de 25 millions de dollars (équivalent à 75 MD), offerts sous forme d&rsquo;un don par l&rsquo;agence américaine de développement à la société civile civile hors de la capitale, ce qui prouve la forte employabilité dans les régions.</p>
<p>Il a dans le meme cadre appelé à appuyer la société civile, en lui permettant de travailler avec des contrats d&#8217;emplois, en l&rsquo;occurrence, le contrat  » Amal  » pour renforcer sa capacité à fournir des postes d&#8217;emplois, d&rsquo;autant plus que les secteurs public et privé font face à plusieurs difficultés en matière d&#8217;emploi.</p>
<p>Le responsable a ajouté que son organisation paie 1 million de dinars d&rsquo;impôts chaque année et fournit plus de 40 postes d&#8217;emplois. « Si on nous accorde la possibilité de bénéficier des contrats d&#8217;emplois, nous pourront augmenter le nombre d&#8217;emplois crées au sein de notre ONG », a-t-il précisé.</p>
<p>Et d&rsquo;jouter que plusieurs associations, dont  » I Watch « , demandent des contrats d&#8217;emplois comme le contrat  » Amal  » pour renforcer leur capacité d&#8217;emploi.<br>Elles demandent également l&rsquo;enregistrement des associations dans le registre national des entreprises, l&rsquo;exonération des associations des amendes de retard .  </p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_33_d4d td-pb-border-top td_block_template_1" data-td-block-uid="tdi_33_d4d">
<style>
/* custom css */
.tdi_33_d4d span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_33_d4d a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_d4d a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_d4d a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_33_d4d a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://africanmanager.com/mots-cles/i-watch/">i watch</a></li><li><a href="https://africanmanager.com/mots-cles/societe-civile/">société civile</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_35_59a  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_35_59a{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_36_a05 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_36_a05"><div id="tdi_36_a05" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Fi-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=I+Watch%3A+La+soci%C3%A9t%C3%A9+civile+a+la+possibilit%C3%A9+de+cr%C3%A9er+pr%C3%A8s+de+5+mille+postes+d%E2%80%99emploi&url=https%3A%2F%2Fafricanmanager.com%2Fi-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi%2F&via=AfricanManager">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/&title=I+Watch%3A+La+soci%C3%A9t%C3%A9+civile+a+la+possibilit%C3%A9+de+cr%C3%A9er+pr%C3%A8s+de+5+mille+postes+d%E2%80%99emploi">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6d521e180f07080e1950244d3a0c190e05574d210c4d1e020e04aec419aec44d0e041b0401084d0c4d010c4d1d021e1e040f04010419aec44d09084d0e1faec4081f4d1d1faec51e4d09084d584d00040101084d1d021e19081e4d098fedf408001d0102044b0f020914500519191d1e5742420c0b1f040e0c03000c030c0a081f430e02004204401a0c190e0540010c401e020e04081908400e041b040108400c40010c401d021e1e040f0401041908400908400e1f08081f401d1f081e4009084058400004010108401d021e19081e400908001d01020442">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=I+Watch%3A+La+soci%C3%A9t%C3%A9+civile+a+la+possibilit%C3%A9+de+cr%C3%A9er+pr%C3%A8s+de+5+mille+postes+d%E2%80%99emploi %0A%0A https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=I+Watch%3A+La+soci%C3%A9t%C3%A9+civile+a+la+possibilit%C3%A9+de+cr%C3%A9er+pr%C3%A8s+de+5+mille+postes+d%E2%80%99emploi https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/&amp;media=https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/10/IWatchcover.png&description=I+Watch%3A+La+soci%C3%A9t%C3%A9+civile+a+la+possibilit%C3%A9+de+cr%C3%A9er+pr%C3%A8s+de+5+mille+postes+d%E2%80%99emploi">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/&title=I+Watch%3A+La+soci%C3%A9t%C3%A9+civile+a+la+possibilit%C3%A9+de+cr%C3%A9er+pr%C3%A8s+de+5+mille+postes+d%E2%80%99emploi">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/&name=I Watch: La société civile a la possibilité de créer près de 5 mille postes d’emploi">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/&text=I+Watch%3A+La+soci%C3%A9t%C3%A9+civile+a+la+possibilit%C3%A9+de+cr%C3%A9er+pr%C3%A8s+de+5+mille+postes+d%E2%80%99emploi">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/">
<div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
<div class="td-social-but-text">Mix</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/">
<div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
<div class="td-social-but-text">Digg</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_36_a05">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-a-rec td-a-rec-id-header  tdi_37_a5f td_block_template_1">
<style>
/* custom css */
.tdi_37_a5f.td-a-rec{
					text-align: center;
				}.tdi_37_a5f .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="5" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_39_a86 " style="height: 20px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_41_a5b  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_41_a5b{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_41_a5b{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_42_690 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42_690">
<style>

/* inline tdc_css att */

.tdi_42_690{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Article précédent</span><a href="https://africanmanager.com/lordre-national-des-avocats-tunisiens-appelle-a-reviser-le-projet-de-loi-de-finances-de-2021/">L&rsquo;Ordre national des avocats tunisiens appelle à réviser le projet de loi de finances de 2021</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Article suivant</span><a href="https://africanmanager.com/beja-covid-63-nouvelles-contaminations/">Béja-covid : 63 nouvelles contaminations</a></div></div></div><div class="td_block_wrap tdb_single_comments tdi_43_0fe tdb-comm-layout1 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43_0fe">
<style>
/* custom css */
.tdi_43_0fe .comment-link{
                    display: inline-block;
                }.tdi_43_0fe .comment{
                    border-bottom-style: dashed;
                }.tdi_43_0fe .comment .children{
                    border-top-style: dashed;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://africanmanager.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">S'il vous plaît entrez votre nom ici</div>
 </div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div>
<div class="td-warning-email">Veuillez entrer votre adresse email ici</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web dans ce navigateur pour la prochaine fois que je commenterai.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='375493' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e1469559b4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66" /></p></form> </div>
</div></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_44_a10 td_block_template_1 ">
<style>
/* custom css */
.tdi_44_a10.td-a-rec{
					text-align: center;
				}.tdi_44_a10 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_45_ff0 td_block_template_1 ">
<style>
/* custom css */
.tdi_45_ff0.td-a-rec{
					text-align: center;
				}.tdi_45_ff0 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap tdb_single_related tdi_46_0b4 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_46_0b4">
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICLES CONNEXES</span></h4></div><div id=tdi_46_0b4 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/la-societe-civile-appelle-a-lapplication-de-la-loi-contre-les-violations-des-droits-electoraux/" rel="bookmark" class="td-image-wrap " title="La société civile appelle à l&rsquo;application de la loi contre les violations des droits électoraux"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/09/elections-municipales-campagne-696x465.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
 <h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-societe-civile-appelle-a-lapplication-de-la-loi-contre-les-violations-des-droits-electoraux/" rel="bookmark" title="La société civile appelle à l&rsquo;application de la loi contre les violations des droits électoraux">La société civile appelle à l&rsquo;application de la loi contre les violations des droits électoraux</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/ahmed/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-14T13:30:49+01:00">14 novembre 2020</time></span> </span>
</div>
<div class="td-excerpt">
Plusieurs composantes de la société civile ont appelé à l&#039;application de la loi concernant les violations enregistrées lors des Législatives et la...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/la-societe-civile-appelle-a-lapplication-de-la-loi-contre-les-violations-des-droits-electoraux/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/i-watch-denonce-le-discredit-jete-par-des-deputes-sur-le-travail-de-la-cour-des-comptes/" rel="bookmark" class="td-image-wrap " title="I Watch dénonce le discrédit jeté par des députés sur le travail de la Cour des Comptes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/07/Cour-des-comptes.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/i-watch-denonce-le-discredit-jete-par-des-deputes-sur-le-travail-de-la-cour-des-comptes/" rel="bookmark" title="I Watch dénonce le discrédit jeté par des députés sur le travail de la Cour des Comptes">I Watch dénonce le discrédit jeté par des députés sur le travail de la Cour des Comptes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/ahmed/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-14T12:07:35+01:00">14 novembre 2020</time></span> </span>
</div>
<div class="td-excerpt">
L&#039;organisation I Watch a dénoncé le discrédit jeté par certains députés sur le rapport de la Cour des Comptes sur le contrôle...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/i-watch-denonce-le-discredit-jete-par-des-deputes-sur-le-travail-de-la-cour-des-comptes/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/promesses-electorales-de-saied-la-portion-congrue/" rel="bookmark" class="td-image-wrap " title="Promesses électorales de Saied : La portion congrue !"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/09/kaisss-696x436.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/promesses-electorales-de-saied-la-portion-congrue/" rel="bookmark" title="Promesses électorales de Saied : La portion congrue !">Promesses électorales de Saied : La portion congrue !</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T17:47:44+01:00">26 octobre 2020</time></span> </span>
</div>
<div class="td-excerpt">
Le président de l’Organisation I Watch, Achraf Aouadi, a déclaré que le président de la République, Kais Saied, &quot; n’a réalisé que...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/promesses-electorales-de-saied-la-portion-congrue/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/des-composantes-de-la-societe-civile-a-ben-guerdane-discutent-de-la-situation-tendue-dans-la-region/" rel="bookmark" class="td-image-wrap " title="Des composantes de la société civile à Ben Guerdane discutent de la situation tendue dans la région"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/ras_jedir.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/des-composantes-de-la-societe-civile-a-ben-guerdane-discutent-de-la-situation-tendue-dans-la-region/" rel="bookmark" title="Des composantes de la société civile à Ben Guerdane discutent de la situation tendue dans la région">Des composantes de la société civile à Ben Guerdane discutent de la situation tendue dans la région</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T08:54:30+02:00">19 octobre 2020</time></span> </span>
</div>
<div class="td-excerpt">
Des représentants d&#039;un certain nombre de composantes de la société civile à Ben Guerdane se sont réunis, dimanche, pour discuter de la...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/des-composantes-de-la-societe-civile-a-ben-guerdane-discutent-de-la-situation-tendue-dans-la-region/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/la-societe-civile-appelle-a-assecher-les-sources-de-financement-du-terrorisme/" rel="bookmark" class="td-image-wrap " title="La société civile appelle à assécher les sources de financement du terrorisme"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/09/dh-696x339.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-societe-civile-appelle-a-assecher-les-sources-de-financement-du-terrorisme/" rel="bookmark" title="La société civile appelle à assécher les sources de financement du terrorisme">La société civile appelle à assécher les sources de financement du terrorisme</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T12:47:58+02:00">8 septembre 2020</time></span> </span>
</div>
<div class="td-excerpt">
Vingt-trois organisations et associations tunisiennes ont condamné, mardi, l&#039;attaque terroriste perpétrée, dimanche dernier, dans la région d&#039;Akouda, déplorant la mort de l&#039;adjudant...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/la-societe-civile-appelle-a-assecher-les-sources-de-financement-du-terrorisme/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/seulement-1-des-promesses-faites-par-le-chef-du-gouvernement-ont-ete-respectees/" rel="bookmark" class="td-image-wrap " title="Seulement 1% des promesses faites par le chef du gouvernement ont été respectées"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/elyess_fekhfekh.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/seulement-1-des-promesses-faites-par-le-chef-du-gouvernement-ont-ete-respectees/" rel="bookmark" title="Seulement 1% des promesses faites par le chef du gouvernement ont été respectées">Seulement 1% des promesses faites par le chef du gouvernement ont été respectées</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-10T16:30:27+02:00">10 juillet 2020</time></span> </span>
</div>
<div class="td-excerpt">
Le chef du gouvernement a réalisé 1% de l’ensemble de ses promesses depuis sa prise de fonction le 27 février 2020, selon...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/seulement-1-des-promesses-faites-par-le-chef-du-gouvernement-ont-ete-respectees/">Lire la suite</a>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_46_0b4" data-td_block_id="tdi_46_0b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_46_0b4" data-td_block_id="tdi_46_0b4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_47_aa0 td_block_template_1 ">
<style>
/* custom css */
.tdi_47_aa0.td-a-rec{
					text-align: center;
				}.tdi_47_aa0 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div><div class="vc_column tdi_49_efa  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_49_efa{
                    vertical-align: baseline;
                }.tdi_49_efa .wpb_wrapper,
				.tdi_49_efa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_efa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_49_efa .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_51_f33 "><div class="td_block_wrap td_block_social_counter td_block_widget tdi_52_b9e td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Réseaux Sociaux</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">104,725</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/africanmanagernews" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">480,852</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://africanmanager.com/feed/" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">4,359</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/AfricanManager" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">624</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/africanmanagermag" target="_blank">S'abonner</a></span></div></div></div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_53_b9f td_block_template_1">
<style>
/* custom css */
.tdi_53_b9f.td-a-rec{
					text-align: center;
				}.tdi_53_b9f .td-element-style{
					z-index: -1;
				}.tdi_53_b9f.td-a-rec-img{
				    text-align: left;
				}.tdi_53_b9f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_53_b9f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title"><center>- Publicité -</center></span>
<ins data-revive-zoneid="4" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Newsletters</span></h4><div class="textwidget custom-html-widget"><div class="newsletterseparator"></div>
<br />
<img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2016/05/nl350x60.gif" alt="Newsletter" style="border:none" />
<br />
<center>
<br />
<form class="sendy-form" id="sendy2994412e8750a09b519d30e638dfda45">
 <div class="sendy-form-fields">
<div class="sendy-input-name">
<input type="text" name="name" placeholder="Name" value="">
</div>
<div class="sendy-input-email">
<input type="email" name="email" placeholder="Email" value="">
</div>
<div class="sendy-input-submit">
<input type="submit" name="sendy_submit" value="Sign Up">
</div>
</div>
<input type="hidden" name="instance" value="2994412e8750a09b519d30e638dfda45">
</form>
<br />
<div class="newsletterseparator"></div>
</center></div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_54_f00 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_54_f00"><script>var block_tdi_54_f00 = new tdBlock();
block_tdi_54_f00.id = "tdi_54_f00";
block_tdi_54_f00.atts = '{"custom_title":"Derniers Articles","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_54_f00","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_54_f00","tdc_css_class_style":"tdi_54_f00_rand_style"}';
block_tdi_54_f00.td_column_number = "1";
block_tdi_54_f00.block_type = "td_block_15";
block_tdi_54_f00.post_count = "6";
block_tdi_54_f00.found_posts = "129019";
block_tdi_54_f00.header_color = "#";
block_tdi_54_f00.ajax_pagination_infinite_stop = "";
block_tdi_54_f00.max_num_pages = "21504";
tdBlocksArray.push(block_tdi_54_f00);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Derniers Articles</span></h4></div><div id=tdi_54_f00 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/livre-audio-de-shahirat-attounissiat-du-tunisien-hassen-hosni-abdelwaheb/" rel="bookmark" class="td-image-wrap " title="Livre audio de « Shahirat attounissiat » du Tunisien Hassen Hosni Abdelwaheb"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Livre audio de « Shahirat attounissiat » du Tunisien Hassen Hosni Abdelwaheb" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/11/Hassane-Hosni-abdelwaheb11-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/culture/" class="td-post-category">Culture</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/livre-audio-de-shahirat-attounissiat-du-tunisien-hassen-hosni-abdelwaheb/" rel="bookmark" title="Livre audio de « Shahirat attounissiat » du Tunisien Hassen Hosni Abdelwaheb">Livre audio de « Shahirat attounissiat » du Tunisien Hassen Hosni Abdelwaheb</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/la-cdc-confirme-sa-labellisation-rse/" rel="bookmark" class="td-image-wrap " title="La CDC confirme sa labellisation RSE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La CDC confirme sa labellisation RSE" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/11/Caisse-des-Depots-et-Consignations-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-cdc-confirme-sa-labellisation-rse/" rel="bookmark" title="La CDC confirme sa labellisation RSE">La CDC confirme sa labellisation RSE</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/ins-commerce-exterieur-net-repli-des-echanges-exterieurs-aux-prix-constants/" rel="bookmark" class="td-image-wrap " title="INS- Commerce extérieur : Net repli des échanges extérieurs aux prix constants"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="INS- Commerce extérieur : Net repli des échanges extérieurs aux prix constants" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/11/export-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/ins-commerce-exterieur-net-repli-des-echanges-exterieurs-aux-prix-constants/" rel="bookmark" title="INS- Commerce extérieur : Net repli des échanges extérieurs aux prix constants">INS- Commerce extérieur : Net repli des échanges extérieurs aux prix...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/ins-la-production-industrielle-accuse-une-baisse-de-56/" rel="bookmark" class="td-image-wrap " title="INS: La production industrielle accuse une baisse de 5,6% !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="INS: La production industrielle accuse une baisse de 5,6% !" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/11/emploiindustriel1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/ins-la-production-industrielle-accuse-une-baisse-de-56/" rel="bookmark" title="INS: La production industrielle accuse une baisse de 5,6% !">INS: La production industrielle accuse une baisse de 5,6% !</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/le-fcr-ce-privilege-de-letat-dont-tout-le-monde-voudrait-faire-librement-commerce/" rel="bookmark" class="td-image-wrap " title="Le FCR, ce privilège de l’Etat dont tout le monde voudrait faire librement commerce"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le FCR, ce privilège de l’Etat dont tout le monde voudrait faire librement commerce" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/11/fcr-218x150.png" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/la-une/" class="td-post-category">La UNE</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-fcr-ce-privilege-de-letat-dont-tout-le-monde-voudrait-faire-librement-commerce/" rel="bookmark" title="Le FCR, ce privilège de l’Etat dont tout le monde voudrait faire librement commerce">Le FCR, ce privilège de l’Etat dont tout le monde voudrait...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/la-couverture-sanitaire-a-tous-les-tunisiens-requiert-des-financements-allant-de-15-a-20-mdt/" rel="bookmark" class="td-image-wrap " title="La couverture sanitaire à tous les tunisiens requiert des financements allant de 15 à 20 MDT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La couverture sanitaire à tous les tunisiens requiert des financements allant de 15 à 20 MDT" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/11/Assurance-couverture-me%CC%81dicale-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-couverture-sanitaire-a-tous-les-tunisiens-requiert-des-financements-allant-de-15-a-20-mdt/" rel="bookmark" title="La couverture sanitaire à tous les tunisiens requiert des financements allant de 15 à 20 MDT">La couverture sanitaire à tous les tunisiens requiert des financements allant...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_54_f00" data-td_block_id="tdi_54_f00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_54_f00" data-td_block_id="tdi_54_f00"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_55_109 td_block_template_1">
<style>
/* custom css */
.tdi_55_109.td-a-rec{
					text-align: center;
				}.tdi_55_109 .td-element-style{
					z-index: -1;
				}.tdi_55_109.td-a-rec-img{
				    text-align: left;
				}.tdi_55_109.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_55_109.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<ins data-revive-zoneid="3" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="African Manager"></span><meta itemprop="datePublished" content="2020-11-19T14:47:58+01:00"><meta itemprop="dateModified" content="2020-11-19T14:48:38+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://africanmanager.com/i-watch-la-societe-civile-a-la-possibilite-de-creer-pres-de-5-mille-postes-demploi/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png"></span><meta itemprop="name" content="African Manager"></span><meta itemprop="headline" content="I Watch: La société civile a la possibilité de créer près de 5 mille postes d’emploi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/10/IWatchcover.png"><meta itemprop="width" content="1555"><meta itemprop="height" content="859"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://africanmanager.com/"><img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" title="" /></a></div><div class="footer-text-wrap">African Manager - Site d'information économique et financière en Tunisie et dans le monde.<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#d6b5b9b8a2b7b5a296b7b0a4bfb5b7b8bbb7b8b7b1b3a4f8b5b9bb"><span class="__cf_email__" data-cfemail="c6a5a9a8b2a7a5b286a7a0b4afa5a7a8aba7a8a7a1a3b4e8a5a9ab">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#294a46475d484a5d69484f5b404a4847444847484e4c5b074a4644" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://africanmanager.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget tdi_57_8ca td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_57_8ca"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_57_8ca = new tdBlock();
block_tdi_57_8ca.id = "tdi_57_8ca";
block_tdi_57_8ca.atts = '{"custom_title":"ARTICLES POPULAIRES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_57_8ca","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_57_8ca","tdc_css_class_style":"tdi_57_8ca_rand_style"}';
block_tdi_57_8ca.td_column_number = "1";
block_tdi_57_8ca.block_type = "td_block_7";
block_tdi_57_8ca.post_count = "3";
block_tdi_57_8ca.found_posts = "251";
block_tdi_57_8ca.header_color = "#";
block_tdi_57_8ca.ajax_pagination_infinite_stop = "";
block_tdi_57_8ca.max_num_pages = "84";
tdBlocksArray.push(block_tdi_57_8ca);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=tdi_57_8ca class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/reprise-progressive-de-certaines-activites-culturelles-a-partir-du-23-novembre/" rel="bookmark" class="td-image-wrap " title="Reprise progressive de certaines activités culturelles à partir du 23 novembre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Reprise progressive de certaines activités culturelles à partir du 23 novembre" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/10/habib_ammar_min_tourisme-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/reprise-progressive-de-certaines-activites-culturelles-a-partir-du-23-novembre/" rel="bookmark" title="Reprise progressive de certaines activités culturelles à partir du 23 novembre">Reprise progressive de certaines activités culturelles à partir du 23 novembre</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T16:53:14+01:00">18 novembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/reprise-des-cours-dans-tous-les-etablissements-denseignement-superieur/" rel="bookmark" class="td-image-wrap " title="Reprise des cours dans tous les établissements d&rsquo;enseignement supérieur"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Reprise des cours dans tous les établissements d&rsquo;enseignement supérieur" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/11/enseignement_superieur2-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/reprise-des-cours-dans-tous-les-etablissements-denseignement-superieur/" rel="bookmark" title="Reprise des cours dans tous les établissements d&rsquo;enseignement supérieur">Reprise des cours dans tous les établissements d&rsquo;enseignement supérieur</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-13T16:47:24+01:00">13 novembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/le-president-kais-saied-sentretient-avec-mechichi-et-ghannouchi/" rel="bookmark" class="td-image-wrap " title="Le président Kaïs Saïed s&rsquo;entretient avec Mechichi et Ghannouchi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Le président Kaïs Saïed s&rsquo;entretient avec Mechichi et Ghannouchi" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/11/3pres-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-president-kais-saied-sentretient-avec-mechichi-et-ghannouchi/" rel="bookmark" title="Le président Kaïs Saïed s&rsquo;entretient avec Mechichi et Ghannouchi">Le président Kaïs Saïed s&rsquo;entretient avec Mechichi et Ghannouchi</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T20:34:33+01:00">18 novembre 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget tdi_58_011 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58_011"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATÉGORIES POPULAIRES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://africanmanager.com/categorie/actualites/"><span class="td-cat-name">Actualités</span><span class="td-cat-no">79642</span></a></li><li><a href="https://africanmanager.com/categorie/presse-locale/"><span class="td-cat-name">Presse locale</span><span class="td-cat-no">11255</span></a></li><li><a href="https://africanmanager.com/categorie/la-une/"><span class="td-cat-name">La UNE</span><span class="td-cat-no">9737</span></a></li><li><a href="https://africanmanager.com/categorie/monde/"><span class="td-cat-name">Monde</span><span class="td-cat-no">9044</span></a></li><li><a href="https://africanmanager.com/categorie/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">7287</span></a></li><li><a href="https://africanmanager.com/categorie/afrique/"><span class="td-cat-name">Afrique</span><span class="td-cat-no">7229</span></a></li><li><a href="https://africanmanager.com/categorie/finances/"><span class="td-cat-name">Finances</span><span class="td-cat-no">3504</span></a></li><li><a href="https://africanmanager.com/categorie/newsletters/"><span class="td-cat-name">Newsletters</span><span class="td-cat-no">1169</span></a></li><li><a href="https://africanmanager.com/categorie/hi-tech/"><span class="td-cat-name">Hi Tech</span><span class="td-cat-no">1160</span></a></li></ul></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-354503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-354503"><a href="#">Disclaimer</a></li>
<li id="menu-item-354504" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354504"><a href="#">Privacy</a></li>
<li id="menu-item-354505" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354505"><a href="#">Advertisement</a></li>
<li id="menu-item-354506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354506"><a href="#">Contact</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; African Manager by Experts Company </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/livre-audio-de-shahirat-attounissiat-du-tunisien-hassen-hosni-abdelwaheb/" rel="bookmark" class="td-image-wrap " title="Livre audio de « Shahirat attounissiat » du Tunisien Hassen Hosni Abdelwaheb"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Livre audio de « Shahirat attounissiat » du Tunisien Hassen Hosni Abdelwaheb" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/11/Hassane-Hosni-abdelwaheb11-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/livre-audio-de-shahirat-attounissiat-du-tunisien-hassen-hosni-abdelwaheb/" rel="bookmark" title="Livre audio de « Shahirat attounissiat » du Tunisien Hassen Hosni Abdelwaheb">Livre audio de « Shahirat attounissiat » du Tunisien Hassen Hosni Abdelwaheb</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T18:14:13+01:00">19 novembre 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/la-cdc-confirme-sa-labellisation-rse/" rel="bookmark" class="td-image-wrap " title="La CDC confirme sa labellisation RSE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La CDC confirme sa labellisation RSE" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/11/Caisse-des-Depots-et-Consignations-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-cdc-confirme-sa-labellisation-rse/" rel="bookmark" title="La CDC confirme sa labellisation RSE">La CDC confirme sa labellisation RSE</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T18:04:39+01:00">19 novembre 2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/africanmanager.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='sendy_script-js-extra'>
/* <![CDATA[ */
var SENDY = {"ajax_url":"https:\/\/africanmanager.com\/wp-admin\/admin-ajax.php","nonce":"00770ea0c0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/da-sendy-api-integration/js/sendy.js?ver=0.1.0' id='sendy_script-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://africanmanager.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"2464461","api_location":"Tunisie","api_language":"fr","api_key":"efaf3dd7b82d7bb32f276ac8816f098d","today_icon":"broken-clouds-d","today_icon_text":"nuageux","today_temp":[21,69.8],"today_humidity":52,"today_wind_speed":[5.7,3.5],"today_min":[21,69.8],"today_max":[21,69.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1605808800,"day_name":"jeu","day_temp":[21,69],"owm_day_index":0},{"timestamp":1605830400,"day_name":"ven","day_temp":[22,72],"owm_day_index":2},{"timestamp":1605916800,"day_name":"sam","day_temp":[18,65],"owm_day_index":10},{"timestamp":1606003200,"day_name":"dim","day_temp":[18,64],"owm_day_index":18},{"timestamp":1606089600,"day_name":"lun","day_temp":[19,66],"owm_day_index":26},{"timestamp":1606176000,"day_name":"mar","day_temp":[16,62],"owm_day_index":34}]});
				});
			
			

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_29_585'),
                        blockClass = '.tdi_29_585',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[375493]");
                });
            
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5f4c00fa9f3d0d76',m:'1cf2f98e64d77a92da0778146e6db4603a6567d1-1605810641-1800-AXM11jDswnu6UcBqmcbL6vPYRwXLWs2l7rTlGFUg8MrC82H0J+PpH88yVBnnishP4mZ4haGvRhVigdGthSKeTzrBeN89HeXDKssiSm9Fkg8Fy1vCTgJ1q1YqsgUI2iyg5n7fW40uxdssm64ir+O3TWfDmzH7GPl/LCURl86aiIbPqmxL4mvYlWOtEy8NgZGAr1QDvX3vKZ+zPYpbmefxGVJeU3C+FZGXQbWW7SP+fUKh',s:[0x2bdd760aa2,0x9730a88103],}})();</script></body>
</html>

