<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Mechichi souligne l’impératif de poursuivre la réforme du système douanier - African Manager</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://africanmanager.com/xmlrpc.php" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mechichi souligne l’impératif de poursuivre la réforme du système douanier - African Manager" />
<meta property="og:description" content="Le chef du Gouvernement Hichem Mechichi a souligné, dimanche, lors d&rsquo;une cérémonie de remise des galons de promotion et de décorations de nombre de cadres et de corps actifs de la douane, à l’Ecole nationale des douanes, à Foundouk Jedid (Nabeul), la nécessité de poursuivre la réforme du système douanier, d&rsquo;en simplifier davantage les procédures [&hellip;]" />
<meta property="og:url" content="https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/" />
<meta property="og:site_name" content="African Manager" />
<meta property="article:publisher" content="https://www.facebook.com/africanmanagernews" />
<meta property="article:published_time" content="2020-12-06T16:26:43+00:00" />
<meta property="article:modified_time" content="2020-12-06T16:27:22+00:00" />
<meta property="og:image" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/12/mechid.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta property="fb:app_id" content="119254135417478" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AfricanManager" />
<meta name="twitter:site" content="@AfricanManager" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://africanmanager.com/#organization","name":"African Manager","url":"https://africanmanager.com/","sameAs":["https://www.facebook.com/africanmanagernews","https://www.youtube.com/channel/UC0GYUDkPZU0Raog570merOQ","https://twitter.com/AfricanManager"],"logo":{"@type":"ImageObject","@id":"https://africanmanager.com/#logo","inLanguage":"fr-FR","url":"https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/09/Logo-AM.png","width":595,"height":199,"caption":"African Manager"},"image":{"@id":"https://africanmanager.com/#logo"}},{"@type":"WebSite","@id":"https://africanmanager.com/#website","url":"https://africanmanager.com/","name":"African Manager","description":"","publisher":{"@id":"https://africanmanager.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://africanmanager.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/#primaryimage","inLanguage":"fr-FR","url":"https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/12/mechid.jpg","width":960,"height":640},{"@type":"WebPage","@id":"https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/#webpage","url":"https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/","name":"Mechichi souligne l\u2019imp\u00e9ratif de poursuivre la r\u00e9forme du syst\u00e8me douanier - African Manager","isPartOf":{"@id":"https://africanmanager.com/#website"},"primaryImageOfPage":{"@id":"https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/#primaryimage"},"datePublished":"2020-12-06T16:26:43+00:00","dateModified":"2020-12-06T16:27:22+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/"]}]},{"@type":"NewsArticle","@id":"https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/#article","isPartOf":{"@id":"https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/#webpage"},"author":{"@id":"https://africanmanager.com/#/schema/person/ea1814d2310caf9443c686f36c8e0072"},"headline":"Mechichi souligne l\u2019imp\u00e9ratif de poursuivre la r\u00e9forme du syst\u00e8me douanier","datePublished":"2020-12-06T16:26:43+00:00","dateModified":"2020-12-06T16:27:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/#webpage"},"publisher":{"@id":"https://africanmanager.com/#organization"},"image":{"@id":"https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/#primaryimage"},"keywords":"douane,Hichem Mechichi","articleSection":"Actualit\u00e9s","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://africanmanager.com/#organization"}},{"@type":["Person"],"@id":"https://africanmanager.com/#/schema/person/ea1814d2310caf9443c686f36c8e0072","name":"African Manager","image":{"@type":"ImageObject","@id":"https://africanmanager.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/f023d50fe61c1f1de8e7a8dbe0010f7b?s=96&d=mm&r=g","caption":"African Manager"}}]}</script>

<link rel="icon" type="image/png" href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux" href="https://africanmanager.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux des commentaires" href="https://africanmanager.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Mechichi souligne l’impératif de poursuivre la réforme du système douanier Flux des commentaires" href="https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://africanmanager.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://africanmanager.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://africanmanager.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" />
<link rel='stylesheet' id='td-theme-css' href='https://africanmanager.com/wp-content/themes/Newspaper/style.css?ver=10.3.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='custom-frontend-style-css' href='https://africanmanager.com/wp-content/plugins/wp-custom-admin-interface/inc/frontendstyle.css?ver=7.23' type='text/css' media='all' />
<style id='custom-frontend-style-inline-css' type='text/css'>
.newsletterseparator {
    clear: both;
    height: 5px;
    background: url(https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/top-pattern.gif) repeat-x 0 0;
    background-size: 46px;
}

/* Hide edit post template */ 
li#wp-admin-bar-tdb_template_builder {display:none;}
/* Hide select post template */
#wp-admin-bar-tdb_template_single {display:none;}
/* Hide cloud template button */
#wp-admin-bar-tdb_template_load {display:none;}
/* Hide select category template */
#wp-admin-bar-tdb_template_category {display:none;}
/* Hide select author template */
#wp-admin-bar-tdb_template_author {display:none;}
/* Hide select tags template */
#wp-admin-bar-tdb_template_tag {display:none;}
/* Hide select 404 template */
#wp-admin-bar-tdb_template_404 {display:none;}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://africanmanager.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://africanmanager.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094' type='text/css' media='all, print' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africanmanager.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africanmanager.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://africanmanager.com/?p=377056' />
<link rel="alternate" type="application/json+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fmechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fmechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier%2F&#038;format=xml" />
<meta property="fb:pages" content="245926262171737" />
<meta property="ia:markup_url" content="https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/?ia_markup=1" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"e460627876","wpRestUrl":"https:\/\/africanmanager.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/africanmanager.com\/wp-admin\/","wpRestNonce":"e460627876","wpRestUrl":"https:\/\/africanmanager.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<link rel="amphtml" href="https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/?amp">

<script>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</script>

<style>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</style>

<script data-no-minify="1" async src="https://africanmanager.com/wp-content/cache/busting/1/gtm-bd9f63233ed5e980478a5700539ce4b2.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4729489-3');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"02EQh1aon800GG", domain:"africanmanager.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=02EQh1aon800GG" style="display:none" height="1" width="1" alt="" /></noscript>


<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9aca1e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9aca1e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9aca1e;
                }
                .tdm-btn-style1 {
					background-color: #9aca1e;
				}
				.tdm-btn-style2:before {
				    border-color: #9aca1e;
				}
				.tdm-btn-style2 {
				    color: #9aca1e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9aca1e;
                    -moz-box-shadow: 0 2px 16px #9aca1e;
                    box-shadow: 0 2px 16px #9aca1e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9aca1e;
                    -moz-box-shadow: 0 4px 26px #9aca1e;
                    box-shadow: 0 4px 26px #9aca1e;
				}
</style>
<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body class="post-template-default single single-post postid-377056 single-format-standard td-standard-pack mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier global-block-template-1 tdb_template_354498 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#1675797862777562567770647f7577787b7778777173643875797b" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://africanmanager.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-354501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-354501"><a href="https://africanmanager.com/"><i class="fas fa-home"></i></a></li>
<li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81"><a href="#"><i class="fas fa-language"></i><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-357708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357708"><a href="https://ar.africanmanager.com/">عربي</a></li>
<li id="menu-item-357707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357707"><a href="https://en.africanmanager.com/">English</a></li>
</ul>
</li>
<li id="menu-item-354502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354502"><a href="https://africanmanager.com/categorie/la-une/">La UNE</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li>
<li id="menu-item-235919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://africanmanager.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">10</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Tunisie</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
dimanche 6 décembre 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-354507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-354507"><a href="#">Langues</a>
<ul class="sub-menu">
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-8"><a href="https://africanmanager.com/">Français</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9"><a href="https://en.africanmanager.com/">English</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10"><a href="https://ar.africanmanager.com/">عربي</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#6704080913060413270601150e0406090a0609060002154904080a" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://africanmanager.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
 </div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://africanmanager.com/">
<img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" />
<span class="td-visual-hidden">African Manager</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1_0dc td_block_template_1">
<style>
/* custom css */
.tdi_1_0dc.td-a-rec{
					text-align: center;
				}.tdi_1_0dc .td-element-style{
					z-index: -1;
				}.tdi_1_0dc.td-a-rec-img{
				    text-align: left;
				}.tdi_1_0dc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_0dc.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<ins data-revive-zoneid="5" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://africanmanager.com/">
<img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-354501"><a href="https://africanmanager.com/"><i class="fas fa-home"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-81"><a href="#"><i class="fas fa-language"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-357708"><a href="https://ar.africanmanager.com/">عربي</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-357707"><a href="https://en.africanmanager.com/">English</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-354502"><a href="https://africanmanager.com/categorie/la-une/">La UNE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://africanmanager.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="377056" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-354498" class="post-354498 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_2_8b6" class="tdc-zone"><div class="tdc_zone tdi_3_75f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_3_75f{
                    min-height: 0;
                }
</style><div id="tdi_4_cbf" class="tdc-row"><div class="vc_row tdi_5_a59  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_5_a59,
                .tdi_5_a59 .tdc-columns{
                    min-height: 0;
                }.tdi_5_a59,
				.tdi_5_a59 .tdc-columns{
				    display: block;
				}.tdi_5_a59 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_7_72d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_7_72d{
                    vertical-align: baseline;
                }.tdi_7_72d > .wpb_wrapper,
				.tdi_7_72d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_7_72d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_7_72d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_9_742 " style="height: 28px"></div><div class="td_block_wrap td_block_trending_now tdi_10_535 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10_535"><script>var block_tdi_10_535 = new tdBlock();
block_tdi_10_535.id = "tdi_10_535";
block_tdi_10_535.atts = '{"limit":"10","block_type":"td_block_trending_now","custom_title":"","title_padding":"","navigation":"","timer":3,"style":"","separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_10_535","tdc_css_class":"tdi_10_535","tdc_css_class_style":"tdi_10_535_rand_style"}';
block_tdi_10_535.td_column_number = "3";
block_tdi_10_535.block_type = "td_block_trending_now";
block_tdi_10_535.post_count = "10";
block_tdi_10_535.found_posts = "129558";
block_tdi_10_535.header_color = "";
block_tdi_10_535.ajax_pagination_infinite_stop = "";
block_tdi_10_535.max_num_pages = "12956";
tdBlocksArray.push(block_tdi_10_535);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_10_535" data-start="" data-timer=""><div class="td-trending-now-title">Actualités</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/coupure-et-perturbation-de-lapprovisionnement-de-la-banlieue-nord-de-la-capitale-en-eau-a-partir-du-mardi-8-decembre-2020/" rel="bookmark" title="Coupure et perturbation de l’approvisionnement de la banlieue nord de la capitale en eau à partir du mardi 8 décembre 2020">Coupure et perturbation de l’approvisionnement de la banlieue nord de la capitale en eau à partir du mardi 8 décembre 2020</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/transtu-changement-des-horaires-des-dernieres-dessertes-des-differents-reseaux-de-transport-a-partir-du-lundi-7-decembre-2020/" rel="bookmark" title="TRANSTU : Changement des horaires des dernières dessertes des différents réseaux de transport à partir du lundi 7 décembre 2020">TRANSTU : Changement des horaires des dernières dessertes des différents réseaux de transport à partir du lundi 7 décembre 2020</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/maintien-en-letat-des-mesures-relatives-aux-rassemblements-et-aux-cafes/" rel="bookmark" title="Maintien en l’état des mesures relatives aux rassemblements et  aux cafés">Maintien en l’état des mesures relatives aux rassemblements et aux cafés</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-couvre-feu-reconduit-jusquau-31-mars-2021/" rel="bookmark" title="Le couvre-feu reconduit  jusqu&rsquo;au 30 Décembre 2020">Le couvre-feu reconduit jusqu&rsquo;au 30 Décembre 2020</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/" rel="bookmark" title="Mechichi souligne l’impératif de poursuivre la réforme du système douanier">Mechichi souligne l’impératif de poursuivre la réforme du système douanier</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-divorce-en-tunisie-un-phenomene-croissant/" rel="bookmark" title="Le divorce en Tunisie : un phénomène croissant">Le divorce en Tunisie : un phénomène croissant</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-cmf-soumet-la-societe-pi-du-groupe-poulina-a-une-opa-obligatoire-sur-le-reste-du-capital-de-la-sits/" rel="bookmark" title="Le CMF soumet la société PI du groupe Poulina à une OPA obligatoire sur le reste du capital de la SITS">Le CMF soumet la société PI du groupe Poulina à une OPA obligatoire sur le reste du capital de la SITS</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/un-budget-de-mauvaise-gestion-et-meme-keynes-y-perdrait-son-latin/" rel="bookmark" title="« Un budget de mauvaise gestion », et « même Keynes y perdrait son latin » !">« Un budget de mauvaise gestion », et « même Keynes y perdrait son latin » !</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-fausse-bonne-nouvelle-de-linflation-qui-baisse/" rel="bookmark" title="La fausse bonne nouvelle de l&rsquo;inflation qui baisse">La fausse bonne nouvelle de l&rsquo;inflation qui baisse</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-situation-est-elle-remediable-le-dialogue-moins-que-jamais-la-panacee/" rel="bookmark" title="La situation est-elle remédiable ? Le dialogue moins que jamais la panacée">La situation est-elle remédiable ? Le dialogue moins que jamais la panacée</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_10_535" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_10_535" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_11_d5c td_block_template_1">
<style>
/* custom css */
.tdi_11_d5c.td-a-rec{
					text-align: center;
				}.tdi_11_d5c .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="2" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div></div></div></div></div><div id="tdi_12_2bc" class="tdc-row"><div class="vc_row tdi_13_5bf  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_13_5bf,
                .tdi_13_5bf .tdc-columns{
                    min-height: 0;
                }.tdi_13_5bf,
				.tdi_13_5bf .tdc-columns{
				    display: block;
				}.tdi_13_5bf .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_13_5bf{
padding-top:22px !important;
}

.tdi_13_5bf .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_15_3fb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_3fb{
                    vertical-align: baseline;
                }.tdi_15_3fb > .wpb_wrapper,
				.tdi_15_3fb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_3fb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_3fb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_16_3d6 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_16_3d6">
<style>
/* custom css */
.tdi_16_3d6 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_16_3d6{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://africanmanager.com/">Accueil</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Voir tous les articles dans Actualités" class="tdb-entry-crumb" href="https://africanmanager.com/categorie/actualites/">Actualités</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Mechichi souligne l’impératif de poursuivre la réforme du système douanier</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://africanmanager.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://africanmanager.com/categorie/actualites/",
                                "name": "Actualités"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Mechichi souligne l’impératif de poursuivre la réforme du système douanier"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_17_7f8" class="tdc-row"><div class="vc_row tdi_18_bb2 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_18_bb2,
                .tdi_18_bb2 .tdc-columns{
                    min-height: 0;
                }.tdi_18_bb2,
				.tdi_18_bb2 .tdc-columns{
				    display: block;
				}.tdi_18_bb2 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20_b55  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_20_b55{
                    vertical-align: baseline;
                }.tdi_20_b55 > .wpb_wrapper,
				.tdi_20_b55 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20_b55 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20_b55 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_21_5c5 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_21_5c5">
<style>
/* custom css */
.tdi_21_5c5 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_21_5c5 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_21_5c5 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_21_5c5{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://africanmanager.com/categorie/actualites/"><span class="tdb-cat-bg" style="background-color:#e33a77; border-color:#e33a77;"></span>Actualités</a></div></div><div class="td_block_wrap tdb_title tdi_22_7ba tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_22_7ba">
<style>
/* custom css */
.tdi_22_7ba .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_22_7ba .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_22_7ba{
					text-align: left;
				}.tdi_22_7ba .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_22_7ba .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_7ba .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_7ba .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Mechichi souligne l’impératif de poursuivre la réforme du système douanier</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_24_7db td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_24_7db">
<style>
/* custom css */
.tdi_24_7db{
                    display: inline-block;
                }.tdi_24_7db .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_24_7db .tdb-author-by{
                    margin-right: 3px;
                }.tdi_24_7db .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_24_7db .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://africanmanager.com/author/jalel/"><img alt='' src='https://secure.gravatar.com/avatar/f023d50fe61c1f1de8e7a8dbe0010f7b?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f023d50fe61c1f1de8e7a8dbe0010f7b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Par </span> <a class="tdb-author-name" href="https://africanmanager.com/author/jalel/">African Manager</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_25_3fd td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_25_3fd">
<style>
/* custom css */
.tdi_25_3fd{
                    display: inline-block;
                }.tdi_25_3fd i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-12-06T17:26:43+01:00">6 décembre 2020</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_26_84d td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_26_84d">
<style>
/* custom css */
.tdi_26_84d{
                    float: right;
                
                    display: inline-block;
                }.tdi_26_84d i{
                    font-size: 10px;
                
                    margin-right: 5px;
                }.tdi_26_84d a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_27_8a5 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_27_8a5">
<style>

/* inline tdc_css att */

.tdi_27_8a5{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdi_27_8a5{
                    display: inline-block;
                
                    float: right;
                }.tdi_27_8a5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-377056">14</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_28_bfc td-pb-border-top td_block_template_1" data-td-block-uid="tdi_28_bfc"><div id="tdi_28_bfc" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Fmechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mechichi+souligne+l%E2%80%99imp%C3%A9ratif+de+poursuivre+la+r%C3%A9forme+du+syst%C3%A8me+douanier&url=https%3A%2F%2Fafricanmanager.com%2Fmechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier%2F&via=AfricanManager">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/&title=Mechichi+souligne+l%E2%80%99imp%C3%A9ratif+de+poursuivre+la+r%C3%A9forme+du+syst%C3%A8me+douanier">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf86f6ded8d3d2d8d3d29bc8d4ced7d2dcd5de9bd7593b22d2d6cb7812c9dacfd2dd9bdfde9bcbd4cec9c8ced2cdc9de9bd7da9bc97812ddd4c9d6de9bdfce9bc8c2c8cf7813d6de9bdfd4cedad5d2dec99dd9d4dfc286d3cfcfcbc8819494daddc9d2d8dad5d6dad5dadcdec995d8d4d694d6ded8d3d2d8d3d296c8d4ced7d2dcd5de96d7d2d6cbdec9dacfd2dd96dfde96cbd4cec9c8ced2cdc9de96d7da96c9deddd4c9d6de96dfce96c8c2c8cfded6de96dfd4cedad5d2dec994">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mechichi+souligne+l%E2%80%99imp%C3%A9ratif+de+poursuivre+la+r%C3%A9forme+du+syst%C3%A8me+douanier %0A%0A https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Mechichi+souligne+l%E2%80%99imp%C3%A9ratif+de+poursuivre+la+r%C3%A9forme+du+syst%C3%A8me+douanier https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/&amp;media=https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/12/mechid.jpg&description=Mechichi+souligne+l%E2%80%99imp%C3%A9ratif+de+poursuivre+la+r%C3%A9forme+du+syst%C3%A8me+douanier">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/&title=Mechichi+souligne+l%E2%80%99imp%C3%A9ratif+de+poursuivre+la+r%C3%A9forme+du+syst%C3%A8me+douanier">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/&name=Mechichi souligne l’impératif de poursuivre la réforme du système douanier">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/&text=Mechichi+souligne+l%E2%80%99imp%C3%A9ratif+de+poursuivre+la+r%C3%A9forme+du+syst%C3%A8me+douanier">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/">
<div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
<div class="td-social-but-text">Mix</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/">
 <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
<div class="td-social-but-text">Digg</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_28_bfc">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_29_357 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29_357">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29_357{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_357 .td-audio-player{
                    font-size: 12px;
                }.tdi_29_357 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_29_357:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<a href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/12/mechid.jpg" data-caption="">
<img width="696" height="464" class="entry-thumb td-modal-image" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/12/mechid-696x464.jpg" srcset="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/12/mechid-696x464.jpg 696w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/12/mechid-300x200.jpg 300w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/12/mechid-768x512.jpg 768w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/12/mechid-630x420.jpg 630w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/12/mechid.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="mechid" />
</a></div></div><div class="td_block_wrap tdb_single_content tdi_30_dbc td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_30_dbc"><div class="tdb-block-inner td-fix-index">
<p>Le chef du Gouvernement Hichem Mechichi a souligné, dimanche, lors d&rsquo;une cérémonie de remise des galons de promotion et de décorations de nombre de cadres et de corps actifs de la douane, à l’Ecole nationale des douanes, à Foundouk Jedid (Nabeul), la nécessité de poursuivre la réforme du système douanier, d&rsquo;en simplifier davantage les procédures et d’augmenter la transparence des services dans ce domaine.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Publicité-</span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4841351209314237" data-ad-slot="8328648679" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Lors de cette cérémonie organisée à l&rsquo;occasion du 64 ème anniversaire de la douane, Mechichi a également mis l’accent sur l’impératif de développer le système d’information de la douane conformément, aux normes internationales, afin de conférer à l’activité douanière davantage d’efficacité et de réduire les délais de traitement des marchandises, et d’adopter le mécanisme d&rsquo;Opérateur Economique Agréé (OEA) pour renforcer la dynamique économique dans le pays.</p>
<p>Il a aussi indiqué que la contrebande et le terrorisme n’ont pas de place en Tunisie grâce à l’engagement et au professionnalisme des institutions sécuritaire, militaire et douanière et au soutien accordé par les tunisiens à ces institutions.<br>A cette occasion, le Chef du gouvernement a inauguré le terrain de tir  » Caporal Chef Mohamed Bechina  » récemment aménagé à l’Ecole nationale des douanes.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_33_7e7 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_33_7e7">
<style>
/* custom css */
.tdi_33_7e7 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_33_7e7 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_7e7 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_7e7 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_33_7e7 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://africanmanager.com/mots-cles/douane/">douane</a></li><li><a href="https://africanmanager.com/mots-cles/hichem-mechichi/">Hichem Mechichi</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_35_6f5  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_35_6f5{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_36_bf6 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_36_bf6"><div id="tdi_36_bf6" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Fmechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mechichi+souligne+l%E2%80%99imp%C3%A9ratif+de+poursuivre+la+r%C3%A9forme+du+syst%C3%A8me+douanier&url=https%3A%2F%2Fafricanmanager.com%2Fmechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier%2F&via=AfricanManager">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/&title=Mechichi+souligne+l%E2%80%99imp%C3%A9ratif+de+poursuivre+la+r%C3%A9forme+du+syst%C3%A8me+douanier">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7d7fff9f2f3f9f2f3bae9f5eff6f3fdf4ffbaf6781a03f3f7ea5933e8fbeef3fcbafeffbaeaf5efe8e9eff3ece8ffbaf6fbbae85933fcf5e8f7ffbafeefbae9e3e9ee5932f7ffbafef5effbf4f3ffe8bcf8f5fee3a7f2eeeeeae9a0b5b5fbfce8f3f9fbf4f7fbf4fbfdffe8b4f9f5f7b5f7fff9f2f3f9f2f3b7e9f5eff6f3fdf4ffb7f6f3f7eaffe8fbeef3fcb7feffb7eaf5efe8e9eff3ece8ffb7f6fbb7e8fffcf5e8f7ffb7feefb7e9e3e9eefff7ffb7fef5effbf4f3ffe8b5">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mechichi+souligne+l%E2%80%99imp%C3%A9ratif+de+poursuivre+la+r%C3%A9forme+du+syst%C3%A8me+douanier %0A%0A https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Mechichi+souligne+l%E2%80%99imp%C3%A9ratif+de+poursuivre+la+r%C3%A9forme+du+syst%C3%A8me+douanier https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/&amp;media=https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/12/mechid.jpg&description=Mechichi+souligne+l%E2%80%99imp%C3%A9ratif+de+poursuivre+la+r%C3%A9forme+du+syst%C3%A8me+douanier">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/&title=Mechichi+souligne+l%E2%80%99imp%C3%A9ratif+de+poursuivre+la+r%C3%A9forme+du+syst%C3%A8me+douanier">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/&name=Mechichi souligne l’impératif de poursuivre la réforme du système douanier">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/&text=Mechichi+souligne+l%E2%80%99imp%C3%A9ratif+de+poursuivre+la+r%C3%A9forme+du+syst%C3%A8me+douanier">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/">
<div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
<div class="td-social-but-text">Mix</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/">
<div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
<div class="td-social-but-text">Digg</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_36_bf6">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-a-rec td-a-rec-id-header  tdi_37_e95 td_block_template_1">
<style>
/* custom css */
.tdi_37_e95.td-a-rec{
					text-align: center;
				}.tdi_37_e95 .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="5" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_39_5f3 " style="height: 20px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_41_dcb  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_41_dcb{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_41_dcb{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_42_5d4 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42_5d4">
<style>

/* inline tdc_css att */

.tdi_42_5d4{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Article précédent</span><a href="https://africanmanager.com/le-divorce-en-tunisie-un-phenomene-croissant/">Le divorce en Tunisie : un phénomène croissant</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Article suivant</span><a href="https://africanmanager.com/le-couvre-feu-reconduit-jusquau-31-mars-2021/">Le couvre-feu reconduit jusqu&rsquo;au 30 Décembre 2020</a></div></div></div><div class="td_block_wrap tdb_single_comments tdi_43_5f5 tdb-comm-layout1 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43_5f5">
<style>
/* custom css */
.tdi_43_5f5 .comment-link{
                    display: inline-block;
                }.tdi_43_5f5 .comment{
                    border-bottom-style: dashed;
                }.tdi_43_5f5 .comment .children{
                    border-top-style: dashed;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://africanmanager.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">S'il vous plaît entrez votre nom ici</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div>
<div class="td-warning-email">Veuillez entrer votre adresse email ici</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web dans ce navigateur pour la prochaine fois que je commenterai.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='377056' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b71534dcf2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10" /></p></form> </div>
</div></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_44_a7f td_block_template_1 ">
<style>
/* custom css */
.tdi_44_a7f.td-a-rec{
					text-align: center;
				}.tdi_44_a7f .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_45_ff5 td_block_template_1 ">
<style>
/* custom css */
.tdi_45_ff5.td-a-rec{
					text-align: center;
				}.tdi_45_ff5 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap tdb_single_related tdi_46_71f td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_46_71f">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICLES CONNEXES</span></h4></div><div id=tdi_46_71f class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/mechichi-une-action-immediate-pour-redemarrer-les-sites-de-production/" rel="bookmark" class="td-image-wrap " title="Mechichi: Une action immédiate pour redémarrer les sites de production"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/12/mechu-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/mechichi-une-action-immediate-pour-redemarrer-les-sites-de-production/" rel="bookmark" title="Mechichi: Une action immédiate pour redémarrer les sites de production">Mechichi: Une action immédiate pour redémarrer les sites de production</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-02T10:33:30+01:00">2 décembre 2020</time></span> </span>
</div>
<div class="td-excerpt">
&quot;Une action immédiate s&#039;impose pour instaurer la primauté du droit et agir en coordination avec le ministère public pour rouvrir les routes (bloquées) et...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/mechichi-une-action-immediate-pour-redemarrer-les-sites-de-production/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/la-une/" class="td-post-category">La UNE</a> <div class="td-module-thumb"><a href="https://africanmanager.com/le-budget-2021-ne-sera-pas-retire-il-sera-rectifie-la-lecon-de-derbel-que-mechichi-a-fini-par-comprendre/" rel="bookmark" class="td-image-wrap " title="Le budget 2021 ne sera pas retiré, il sera rectifié. La leçon de Derbel que Mechichi a fini par comprendre !"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/11/faysel_mechichi-696x346.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-budget-2021-ne-sera-pas-retire-il-sera-rectifie-la-lecon-de-derbel-que-mechichi-a-fini-par-comprendre/" rel="bookmark" title="Le budget 2021 ne sera pas retiré, il sera rectifié. La leçon de Derbel que Mechichi a fini par comprendre !">Le budget 2021 ne sera pas retiré, il sera rectifié. La leçon de Derbel que Mechichi a fini par comprendre !</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/khaled/">Khaled Boumiza</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-29T17:00:47+01:00">29 novembre 2020</time></span> </span>
</div>
<div class="td-excerpt">
La loi de finance complémentaire pour l’année 2020 est passée. Et «&nbsp;c’était une naissance douloureuse&nbsp;», a commenté le chef du gouvernement qui répondait hier...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/le-budget-2021-ne-sera-pas-retire-il-sera-rectifie-la-lecon-de-derbel-que-mechichi-a-fini-par-comprendre/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/le-chef-du-gouvernement-poursuit-ses-discussions-avec-les-deputes-sur-le-plf-2021/" rel="bookmark" class="td-image-wrap " title="Le Chef du gouvernement poursuit ses discussions avec les députés sur le PLF 2021"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/11/koi-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-chef-du-gouvernement-poursuit-ses-discussions-avec-les-deputes-sur-le-plf-2021/" rel="bookmark" title="Le Chef du gouvernement poursuit ses discussions avec les députés sur le PLF 2021">Le Chef du gouvernement poursuit ses discussions avec les députés sur le PLF 2021</a></h3>
<div class="td-editor-date">
 <span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T21:57:27+01:00">26 novembre 2020</time></span> </span>
</div>
<div class="td-excerpt">
Le Chef du gouvernement, Hichem Mechichi a rencontré, jeudi après-midi, des présidents des blocs parlementaires et des députés de la Commission parlementaire des Finances,...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/le-chef-du-gouvernement-poursuit-ses-discussions-avec-les-deputes-sur-le-plf-2021/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/rencontre-axee-sur-le-projet-de-loi-de-finance-2021/" rel="bookmark" class="td-image-wrap " title="Rencontre axée sur le projet de loi de finance 2021"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/11/kiud-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/rencontre-axee-sur-le-projet-de-loi-de-finance-2021/" rel="bookmark" title="Rencontre axée sur le projet de loi de finance 2021">Rencontre axée sur le projet de loi de finance 2021</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T21:56:34+01:00">26 novembre 2020</time></span> </span>
</div>
<div class="td-excerpt">
Une rencontre tenue jeudi entre une délégation du gouvernement et une autre représentant l&#039;union générale tunisienne du travail (UGTT) a été consacrée à l&#039;examen...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/rencontre-axee-sur-le-projet-de-loi-de-finance-2021/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/la-situation-economique-et-sociale-et-les-mouvements-de-protestation-au-centre-de-lentretien-entre-kais-saied-et-hichem-mechichi/" rel="bookmark" class="td-image-wrap " title="La situation économique et sociale et les mouvements de protestation au centre de l&rsquo;entretien entre Kais Saied et Hichem Mechichi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/11/kaids-696x470.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-situation-economique-et-sociale-et-les-mouvements-de-protestation-au-centre-de-lentretien-entre-kais-saied-et-hichem-mechichi/" rel="bookmark" title="La situation économique et sociale et les mouvements de protestation au centre de l&rsquo;entretien entre Kais Saied et Hichem Mechichi">La situation économique et sociale et les mouvements de protestation au centre de l&rsquo;entretien entre Kais Saied et Hichem Mechichi</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T20:06:34+01:00">25 novembre 2020</time></span> </span>
</div>
<div class="td-excerpt">
 Le président de la République Kais Saied a reçu, mercredi après-midi, au palais de Carthage, le chef du gouvernement Hichem Mechichi.
Selon un communiqué de...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/la-situation-economique-et-sociale-et-les-mouvements-de-protestation-au-centre-de-lentretien-entre-kais-saied-et-hichem-mechichi/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/douane-saisie-de-marchandises-de-contrebande-dans-le-gouvernorat-de-sousse/" rel="bookmark" class="td-image-wrap " title="Douane: saisie de marchandises de contrebande dans le gouvernorat de Sousse"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/11/dhfd-696x522.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/douane-saisie-de-marchandises-de-contrebande-dans-le-gouvernorat-de-sousse/" rel="bookmark" title="Douane: saisie de marchandises de contrebande dans le gouvernorat de Sousse">Douane: saisie de marchandises de contrebande dans le gouvernorat de Sousse</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T17:41:18+01:00">22 novembre 2020</time></span> </span>
</div>
 <div class="td-excerpt">
Suite à un travail de renseignement, les douaniers de la Brigade de la Garde Douanière de Sousse, ont saisi des marchandises de contrebande à...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/douane-saisie-de-marchandises-de-contrebande-dans-le-gouvernorat-de-sousse/">Lire la suite</a>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_46_71f" data-td_block_id="tdi_46_71f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_46_71f" data-td_block_id="tdi_46_71f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_47_fd7 td_block_template_1 ">
<style>
/* custom css */
.tdi_47_fd7.td-a-rec{
					text-align: center;
				}.tdi_47_fd7 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div><div class="vc_column tdi_49_ef5  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_49_ef5{
                    vertical-align: baseline;
                }.tdi_49_ef5 > .wpb_wrapper,
				.tdi_49_ef5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49_ef5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49_ef5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_51_c55 "><div class="td_block_wrap td_block_social_counter td_block_widget tdi_52_dbb td-pb-border-top td_block_template_1">
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Réseaux Sociaux</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">105,545</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/africanmanagernews" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">480,852</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://africanmanager.com/feed/" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">4,382</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/AfricanManager" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">624</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/africanmanagermag" target="_blank">S'abonner</a></span></div></div></div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_53_557 td_block_template_1">
<style>
/* custom css */
.tdi_53_557.td-a-rec{
					text-align: center;
				}.tdi_53_557 .td-element-style{
					z-index: -1;
				}.tdi_53_557.td-a-rec-img{
				    text-align: left;
				}.tdi_53_557.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_53_557.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title"><center>- Publicité -</center></span>
<ins data-revive-zoneid="4" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Newsletters</span></h4><div class="textwidget custom-html-widget"><div class="newsletterseparator"></div>
<br />
<img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2016/05/nl350x60.gif" alt="Newsletter" style="border:none" />
<br />
<center>
<br />
<form class="sendy-form" id="sendydc0dde96bc3c5f44126566a7f7b1b6a7">
<div class="sendy-form-fields">
<div class="sendy-input-name">
<input type="text" name="name" placeholder="Name" value="">
</div>
<div class="sendy-input-email">
<input type="email" name="email" placeholder="Email" value="">
</div>
<div class="sendy-input-submit">
<input type="submit" name="sendy_submit" value="Sign Up">
</div>
</div>
<input type="hidden" name="instance" value="dc0dde96bc3c5f44126566a7f7b1b6a7">
</form>
<br />
<div class="newsletterseparator"></div>
</center></div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_54_2b2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_54_2b2">
<style>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</style><script>var block_tdi_54_2b2 = new tdBlock();
block_tdi_54_2b2.id = "tdi_54_2b2";
block_tdi_54_2b2.atts = '{"custom_title":"Derniers Articles","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_54_2b2","block_type":"td_block_15","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_54_2b2","tdc_css_class_style":"tdi_54_2b2_rand_style"}';
block_tdi_54_2b2.td_column_number = "1";
block_tdi_54_2b2.block_type = "td_block_15";
block_tdi_54_2b2.post_count = "6";
block_tdi_54_2b2.found_posts = "129558";
block_tdi_54_2b2.header_color = "#";
block_tdi_54_2b2.ajax_pagination_infinite_stop = "";
block_tdi_54_2b2.max_num_pages = "21593";
tdBlocksArray.push(block_tdi_54_2b2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Derniers Articles</span></h4></div><div id=tdi_54_2b2 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/coupure-et-perturbation-de-lapprovisionnement-de-la-banlieue-nord-de-la-capitale-en-eau-a-partir-du-mardi-8-decembre-2020/" rel="bookmark" class="td-image-wrap " title="Coupure et perturbation de l’approvisionnement de la banlieue nord de la capitale en eau à partir du mardi 8 décembre 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="sonede" title="Coupure et perturbation de l’approvisionnement de la banlieue nord de la capitale en eau à partir du mardi 8 décembre 2020" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/01/sonede_1495721210-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/coupure-et-perturbation-de-lapprovisionnement-de-la-banlieue-nord-de-la-capitale-en-eau-a-partir-du-mardi-8-decembre-2020/" rel="bookmark" title="Coupure et perturbation de l’approvisionnement de la banlieue nord de la capitale en eau à partir du mardi 8 décembre 2020">Coupure et perturbation de l’approvisionnement de la banlieue nord de la...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/transtu-changement-des-horaires-des-dernieres-dessertes-des-differents-reseaux-de-transport-a-partir-du-lundi-7-decembre-2020/" rel="bookmark" class="td-image-wrap " title="TRANSTU : Changement des horaires des dernières dessertes des différents réseaux de transport à partir du lundi 7 décembre 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TRANSTU : Changement des horaires des dernières dessertes des différents réseaux de transport à partir du lundi 7 décembre 2020" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/transtus-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/transtu-changement-des-horaires-des-dernieres-dessertes-des-differents-reseaux-de-transport-a-partir-du-lundi-7-decembre-2020/" rel="bookmark" title="TRANSTU : Changement des horaires des dernières dessertes des différents réseaux de transport à partir du lundi 7 décembre 2020">TRANSTU : Changement des horaires des dernières dessertes des différents réseaux...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/maintien-en-letat-des-mesures-relatives-aux-rassemblements-et-aux-cafes/" rel="bookmark" class="td-image-wrap " title="Maintien en l’état des mesures relatives aux rassemblements et  aux cafés"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="réouverture des cafés" title="Maintien en l’état des mesures relatives aux rassemblements et  aux cafés" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/cafe-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/maintien-en-letat-des-mesures-relatives-aux-rassemblements-et-aux-cafes/" rel="bookmark" title="Maintien en l’état des mesures relatives aux rassemblements et  aux cafés">Maintien en l’état des mesures relatives aux rassemblements et aux...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/le-couvre-feu-reconduit-jusquau-31-mars-2021/" rel="bookmark" class="td-image-wrap " title="Le couvre-feu reconduit  jusqu&rsquo;au 30 Décembre 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le couvre-feu reconduit  jusqu&rsquo;au 30 Décembre 2020" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/10/couvre-feu-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-couvre-feu-reconduit-jusquau-31-mars-2021/" rel="bookmark" title="Le couvre-feu reconduit  jusqu&rsquo;au 30 Décembre 2020">Le couvre-feu reconduit jusqu&rsquo;au 30 Décembre 2020</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/" rel="bookmark" class="td-image-wrap " title="Mechichi souligne l’impératif de poursuivre la réforme du système douanier"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mechichi souligne l’impératif de poursuivre la réforme du système douanier" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/12/mechid-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/" rel="bookmark" title="Mechichi souligne l’impératif de poursuivre la réforme du système douanier">Mechichi souligne l’impératif de poursuivre la réforme du système douanier</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/le-divorce-en-tunisie-un-phenomene-croissant/" rel="bookmark" class="td-image-wrap " title="Le divorce en Tunisie : un phénomène croissant"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le divorce en Tunisie : un phénomène croissant" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/12/divore-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-divorce-en-tunisie-un-phenomene-croissant/" rel="bookmark" title="Le divorce en Tunisie : un phénomène croissant">Le divorce en Tunisie : un phénomène croissant</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_54_2b2" data-td_block_id="tdi_54_2b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_54_2b2" data-td_block_id="tdi_54_2b2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_55_6c6 td_block_template_1">
<style>
/* custom css */
.tdi_55_6c6.td-a-rec{
					text-align: center;
				}.tdi_55_6c6 .td-element-style{
					z-index: -1;
				}.tdi_55_6c6.td-a-rec-img{
				    text-align: left;
				}.tdi_55_6c6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_55_6c6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<ins data-revive-zoneid="3" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="African Manager"></span><meta itemprop="datePublished" content="2020-12-06T17:26:43+01:00"><meta itemprop="dateModified" content="2020-12-06T17:27:22+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://africanmanager.com/mechichi-souligne-limperatif-de-poursuivre-la-reforme-du-systeme-douanier/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png"></span><meta itemprop="name" content="African Manager"></span><meta itemprop="headline" content="Mechichi souligne l’impératif de poursuivre la réforme du système douanier"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/12/mechid.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://africanmanager.com/"><img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" title="" /></a></div><div class="footer-text-wrap">African Manager - Site d'information économique et financière en Tunisie et dans le monde.<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#3754585943565443775651455e5456595a5659565052451954585a"><span class="__cf_email__" data-cfemail="debdb1b0aabfbdaa9ebfb8acb7bdbfb0b3bfb0bfb9bbacf0bdb1b3">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#1d7e7273697c7e695d7c7b6f747e7c73707c737c7a786f337e7270" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://africanmanager.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget tdi_57_553 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_57_553">
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_57_553 = new tdBlock();
block_tdi_57_553.id = "tdi_57_553";
block_tdi_57_553.atts = '{"custom_title":"ARTICLES POPULAIRES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_57_553","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_57_553","tdc_css_class_style":"tdi_57_553_rand_style"}';
block_tdi_57_553.td_column_number = "1";
block_tdi_57_553.block_type = "td_block_7";
block_tdi_57_553.post_count = "3";
block_tdi_57_553.found_posts = "233";
block_tdi_57_553.header_color = "#";
block_tdi_57_553.ajax_pagination_infinite_stop = "";
block_tdi_57_553.max_num_pages = "78";
tdBlocksArray.push(block_tdi_57_553);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=tdi_57_553 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/covid-19-linitiative-souk-at-tanmia-soutient-plus-de-80-entreprises-tunisiennes/" rel="bookmark" class="td-image-wrap " title="Covid-19 : l’initiative  » Souk At-Tanmia  » soutient plus de 80 entreprises tunisiennes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Covid-19 : l’initiative  » Souk At-Tanmia  » soutient plus de 80 entreprises tunisiennes" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/08/bads-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/covid-19-linitiative-souk-at-tanmia-soutient-plus-de-80-entreprises-tunisiennes/" rel="bookmark" title="Covid-19 : l’initiative  » Souk At-Tanmia  » soutient plus de 80 entreprises tunisiennes">Covid-19 : l’initiative  » Souk At-Tanmia  » soutient plus de 80...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T08:17:43+01:00">4 décembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/le-ministere-de-leducation-reprendra-le-projet-de-reforme-de-concert-avec-ses-partenaires/" rel="bookmark" class="td-image-wrap " title="Le ministère de l&rsquo;Education reprendra le projet de réforme de concert avec ses partenaires"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Le ministère de l&rsquo;Education reprendra le projet de réforme de concert avec ses partenaires" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2017/01/ministere-education-tunisie-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-ministere-de-leducation-reprendra-le-projet-de-reforme-de-concert-avec-ses-partenaires/" rel="bookmark" title="Le ministère de l&rsquo;Education reprendra le projet de réforme de concert avec ses partenaires">Le ministère de l&rsquo;Education reprendra le projet de réforme de concert...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T10:06:00+01:00">5 décembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/le-president-tebboune-de-retour-en-algerie-dans-les-prochains-jours/" rel="bookmark" class="td-image-wrap " title="Le président Tebboune de retour en Algérie «dans les prochains jours»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Le président Tebboune de retour en Algérie «dans les prochains jours»" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/tebone-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-president-tebboune-de-retour-en-algerie-dans-les-prochains-jours/" rel="bookmark" title="Le président Tebboune de retour en Algérie «dans les prochains jours»">Le président Tebboune de retour en Algérie «dans les prochains jours»</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T14:49:37+01:00">1 décembre 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget tdi_58_775 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58_775">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATÉGORIES POPULAIRES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://africanmanager.com/categorie/actualites/"><span class="td-cat-name">Actualités</span><span class="td-cat-no">79996</span></a></li><li><a href="https://africanmanager.com/categorie/presse-locale/"><span class="td-cat-name">Presse locale</span><span class="td-cat-no">11291</span></a></li><li><a href="https://africanmanager.com/categorie/la-une/"><span class="td-cat-name">La UNE</span><span class="td-cat-no">9779</span></a></li><li><a href="https://africanmanager.com/categorie/monde/"><span class="td-cat-name">Monde</span><span class="td-cat-no">9091</span></a></li><li><a href="https://africanmanager.com/categorie/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">7315</span></a></li><li><a href="https://africanmanager.com/categorie/afrique/"><span class="td-cat-name">Afrique</span><span class="td-cat-no">7247</span></a></li><li><a href="https://africanmanager.com/categorie/finances/"><span class="td-cat-name">Finances</span><span class="td-cat-no">3513</span></a></li><li><a href="https://africanmanager.com/categorie/newsletters/"><span class="td-cat-name">Newsletters</span><span class="td-cat-no">1169</span></a></li><li><a href="https://africanmanager.com/categorie/hi-tech/"><span class="td-cat-name">Hi Tech</span><span class="td-cat-no">1160</span></a></li></ul></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-354503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-354503"><a href="#">Disclaimer</a></li>
<li id="menu-item-354504" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354504"><a href="#">Privacy</a></li>
<li id="menu-item-354505" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354505"><a href="#">Advertisement</a></li>
<li id="menu-item-354506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354506"><a href="#">Contact</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; African Manager by Experts Company </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/coupure-et-perturbation-de-lapprovisionnement-de-la-banlieue-nord-de-la-capitale-en-eau-a-partir-du-mardi-8-decembre-2020/" rel="bookmark" class="td-image-wrap " title="Coupure et perturbation de l’approvisionnement de la banlieue nord de la capitale en eau à partir du mardi 8 décembre 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="sonede" title="Coupure et perturbation de l’approvisionnement de la banlieue nord de la capitale en eau à partir du mardi 8 décembre 2020" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/01/sonede_1495721210-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/coupure-et-perturbation-de-lapprovisionnement-de-la-banlieue-nord-de-la-capitale-en-eau-a-partir-du-mardi-8-decembre-2020/" rel="bookmark" title="Coupure et perturbation de l’approvisionnement de la banlieue nord de la capitale en eau à partir du mardi 8 décembre 2020">Coupure et perturbation de l’approvisionnement de la banlieue nord de la...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T19:44:57+01:00">6 décembre 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/transtu-changement-des-horaires-des-dernieres-dessertes-des-differents-reseaux-de-transport-a-partir-du-lundi-7-decembre-2020/" rel="bookmark" class="td-image-wrap " title="TRANSTU : Changement des horaires des dernières dessertes des différents réseaux de transport à partir du lundi 7 décembre 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="TRANSTU : Changement des horaires des dernières dessertes des différents réseaux de transport à partir du lundi 7 décembre 2020" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/transtus-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/transtu-changement-des-horaires-des-dernieres-dessertes-des-differents-reseaux-de-transport-a-partir-du-lundi-7-decembre-2020/" rel="bookmark" title="TRANSTU : Changement des horaires des dernières dessertes des différents réseaux de transport à partir du lundi 7 décembre 2020">TRANSTU : Changement des horaires des dernières dessertes des différents réseaux...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T19:41:20+01:00">6 décembre 2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/africanmanager.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='sendy_script-js-extra'>
/* <![CDATA[ */
var SENDY = {"ajax_url":"https:\/\/africanmanager.com\/wp-admin\/admin-ajax.php","nonce":"97b4386f96"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/da-sendy-api-integration/js/sendy.js?ver=0.1.0' id='sendy_script-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://africanmanager.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"2464461","api_location":"Tunisie","api_language":"fr","api_key":"efaf3dd7b82d7bb32f276ac8816f098d","today_icon":"few-clouds-n","today_icon_text":"peu nuageux","today_temp":[10,50],"today_humidity":53,"today_wind_speed":[5.7,3.5],"today_min":[10,50],"today_max":[10,50],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1607288400,"day_name":"dim","day_temp":[12,53],"owm_day_index":0},{"timestamp":1607299200,"day_name":"lun","day_temp":[14,58],"owm_day_index":1},{"timestamp":1607385600,"day_name":"mar","day_temp":[19,67],"owm_day_index":9},{"timestamp":1607472000,"day_name":"mer","day_temp":[16,60],"owm_day_index":17},{"timestamp":1607558400,"day_name":"jeu","day_temp":[14,57],"owm_day_index":25},{"timestamp":1607644800,"day_name":"ven","day_temp":[12,53],"owm_day_index":33}]});
				});
			
			

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_29_357'),
                        blockClass = '.tdi_29_357',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[377056]");
                });
            
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5fd8e3e6ee2acebc',m:'5584fa8b874fe96e42781e50d9736d5a793256c3-1607287942-1800-AZ6I74zYZWVjRHeadLpQH2c/I/zUhS6cShu201ff0a62oNYAdQgeuOShcCGtC8ggB4f3tivAcWule2T8Qw8miYZBIpyTqxc+3otB56cX8FvBAlSXIL2kehtgEEVUvnOGdS3t/E224V8ithw9kvEuCk2j7Tpg+24SfTXkxyRlDou7aPiIwWSfQ9KxIt4HBlKg1ClqitQSmFA/MuxJQ+24SzY=',s:[0x192363aee8,0xc4d7b53cfa],}})();</script></body>
</html>

