<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]--><head><title>Un vol de rapatriement sur la ligne Tunis-Bamako-Dakar - African Manager</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://africanmanager.com/xmlrpc.php" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Un vol de rapatriement sur la ligne Tunis-Bamako-Dakar - African Manager" /><meta property="og:description" content="Le Transporteur national TUNISAIR a programmé, pour le 15 juillet 2020, un vol de rapatriement sur la ligne Tunis-Bamako-Dakar dans le cadre du programme de rapatriement des Tunisiens bloqués à l’étranger.Le ministère du transport et de la logistique a ajouté, dans un communiqué publié jeudi, que les personnes concernées par ce vol devront coordonner avec [&hellip;]" /><meta property="og:url" content="https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/" /><meta property="og:site_name" content="African Manager" /><meta property="article:publisher" content="https://www.facebook.com/africanmanagernews" /><meta property="article:published_time" content="2020-07-10T08:04:48+00:00" /><meta property="article:modified_time" content="2020-07-10T08:04:59+00:00" /><meta property="og:image" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/01/avion.jpg" /><meta property="og:image:width" content="405" /><meta property="og:image:height" content="227" /><meta property="fb:app_id" content="119254135417478" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@AfricanManager" /><meta name="twitter:site" content="@AfricanManager" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://africanmanager.com/#organization","name":"African Manager","url":"https://africanmanager.com/","sameAs":["https://www.facebook.com/africanmanagernews","https://www.youtube.com/channel/UC0GYUDkPZU0Raog570merOQ","https://twitter.com/AfricanManager"],"logo":{"@type":"ImageObject","@id":"https://africanmanager.com/#logo","inLanguage":"fr-FR","url":"https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/09/Logo-AM.png","width":595,"height":199,"caption":"African Manager"},"image":{"@id":"https://africanmanager.com/#logo"}},{"@type":"WebSite","@id":"https://africanmanager.com/#website","url":"https://africanmanager.com/","name":"African Manager","description":"","publisher":{"@id":"https://africanmanager.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://africanmanager.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/#primaryimage","inLanguage":"fr-FR","url":"https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/01/avion.jpg","width":405,"height":227,"caption":"avion"},{"@type":"WebPage","@id":"https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/#webpage","url":"https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/","name":"Un vol de rapatriement sur la ligne Tunis-Bamako-Dakar - African Manager","isPartOf":{"@id":"https://africanmanager.com/#website"},"primaryImageOfPage":{"@id":"https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/#primaryimage"},"datePublished":"2020-07-10T08:04:48+00:00","dateModified":"2020-07-10T08:04:59+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/"]}]},{"@type":"NewsArticle","@id":"https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/#article","isPartOf":{"@id":"https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/#webpage"},"author":{"@id":"https://africanmanager.com/#/schema/person/ea1814d2310caf9443c686f36c8e0072"},"headline":"Un vol de rapatriement sur la ligne Tunis-Bamako-Dakar","datePublished":"2020-07-10T08:04:48+00:00","dateModified":"2020-07-10T08:04:59+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/#webpage"},"publisher":{"@id":"https://africanmanager.com/#organization"},"image":{"@id":"https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/#primaryimage"},"keywords":"rapatriement,vol","articleSection":"Actualit\u00e9s","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://africanmanager.com/#organization"}},{"@type":["Person"],"@id":"https://africanmanager.com/#/schema/person/ea1814d2310caf9443c686f36c8e0072","name":"African Manager","image":{"@type":"ImageObject","@id":"https://africanmanager.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/f023d50fe61c1f1de8e7a8dbe0010f7b?s=96&d=mm&r=g","caption":"African Manager"}}]}</script> <link rel="icon" type="image/png" href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux" href="https://africanmanager.com/feed/" /><link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux des commentaires" href="https://africanmanager.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Un vol de rapatriement sur la ligne Tunis-Bamako-Dakar Flux des commentaires" href="https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://africanmanager.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://africanmanager.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://africanmanager.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" /><link rel='stylesheet' id='td-theme-css' href='https://africanmanager.com/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='custom-frontend-style-css' href='https://africanmanager.com/wp-content/plugins/wp-custom-admin-interface/inc/frontendstyle.css?ver=7.21' type='text/css' media='all' /><style id='custom-frontend-style-inline-css' type='text/css'>.newsletterseparator{clear:both;height:5px;background:url(https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/top-pattern.gif) repeat-x 0 0;background-size:46px}li#wp-admin-bar-tdb_template_builder{display:none}#wp-admin-bar-tdb_template_single{display:none}#wp-admin-bar-tdb_template_load{display:none}#wp-admin-bar-tdb_template_category{display:none}#wp-admin-bar-tdb_template_author{display:none}#wp-admin-bar-tdb_template_tag{display:none}#wp-admin-bar-tdb_template_404{display:none}</style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://africanmanager.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://africanmanager.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" /><style id='font-awesome-official-v4shim-inline-css' type='text/css'>@font-face{font-family:"FontAwesome";src:url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2) format("woff2"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff) format("woff"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf) format("truetype"),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg")}@font-face{font-family:"FontAwesome";src:url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2) format("woff2"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff) format("woff"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf) format("truetype"),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg")}@font-face{font-family:"FontAwesome";src:url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2) format("woff2"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff) format("woff"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf) format("truetype"),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");unicode-range:U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD}</style> <script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africanmanager.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africanmanager.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://africanmanager.com/?p=363861' /><link rel="alternate" type="application/json+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fun-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar%2F" /><link rel="alternate" type="text/xml+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fun-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar%2F&#038;format=xml" /><meta property="fb:pages" content="245926262171737" /><meta property="ia:markup_url" content="https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/?ia_markup=1" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"f476888fd7","wpRestUrl":"https:\/\/africanmanager.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/africanmanager.com\/wp-admin\/","wpRestNonce":"f476888fd7","wpRestUrl":"https:\/\/africanmanager.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <link rel="amphtml" href="https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/?amp"> <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://africanmanager.com/wp-content/cache/busting/1/gtm-dcec36ba780fdc60761be36172b9d2fc.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4729489-3');</script> <script type="text/javascript">_atrk_opts = { atrk_acct:"02EQh1aon800GG", domain:"africanmanager.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=02EQh1aon800GG" style="display:none" height="1" width="1" alt="" /></noscript> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#9aca1e}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#9aca1e}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#9aca1e}.tdm-btn-style1{background-color:#9aca1e}.tdm-btn-style2:before{border-color:#9aca1e}.tdm-btn-style2{color:#9aca1e}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #9aca1e;-moz-box-shadow:0 2px 16px #9aca1e;box-shadow:0 2px 16px #9aca1e}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #9aca1e;-moz-box-shadow:0 4px 26px #9aca1e;box-shadow:0 4px 26px #9aca1e}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-363861 single-format-standard td-standard-pack un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar global-block-template-1 tdb_template_354498 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#45262a2b31242631052423372c26242b28242b242220376b262a28" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://africanmanager.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-354501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-354501"><a href="https://africanmanager.com/"><i class="fas fa-home"></i></a></li><li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81"><a href="#"><i class="fas fa-language"></i><i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-357708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357708"><a href="https://ar.africanmanager.com/">عربي</a></li><li id="menu-item-357707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357707"><a href="https://en.africanmanager.com/">English</a></li></ul></li><li id="menu-item-354502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354502"><a href="https://africanmanager.com/categorie/la-une/">La UNE</a></li><li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li><li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li><li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li><li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li><li id="menu-item-235919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Se connecter</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Récupération de mot de passe</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://africanmanager.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">33</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Tunisie</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> vendredi 10 juillet 2020</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-354507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-354507"><a href="#">Langues</a><ul class="sub-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-8"><a href="https://africanmanager.com/">Français</a></li><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9"><a href="https://en.africanmanager.com/">English</a></li><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10"><a href="https://ar.africanmanager.com/">عربي</a></li></ul></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#f5969a9b81949681b59493879c96949b98949b94929087db969a98" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://africanmanager.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Se connecter</div><div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Récupération de mot de passe</div><div class="td-login-panel-descr">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe"><div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://africanmanager.com/"> <img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" /> <span class="td-visual-hidden">African Manager</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header tdi_1_50d td_block_template_1"><style>.tdi_1_50d.td-a-rec{text-align:center}.tdi_1_50d .td-element-style{z-index:-1}.tdi_1_50d.td-a-rec-img{text-align:left}.tdi_1_50d.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1_50d.td-a-rec-img{text-align:center}}</style> <ins data-revive-zoneid="74" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://africanmanager.com/"> <img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" /> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-354501"><a href="https://africanmanager.com/"><i class="fas fa-home"></i></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-81"><a href="#"><i class="fas fa-language"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-357708"><a href="https://ar.africanmanager.com/">عربي</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-357707"><a href="https://en.africanmanager.com/">English</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-354502"><a href="https://africanmanager.com/categorie/la-une/">La UNE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://africanmanager.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="363861" data-autoload-type="" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-354498" class="post-354498 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article"><div id="tdi_2_afc" class="tdc-zone"><div class="tdc_zone tdi_3_8c5 wpb_row td-pb-row"><style scoped>.tdi_3_8c5{min-height:0}</style><div id="tdi_4_e9d" class="tdc-row"><div class="vc_row tdi_5_c8b wpb_row td-pb-row"><style scoped>.tdi_5_c8b{min-height:0}.tdi_5_c8b,.tdi_5_c8b .tdc-columns{display:block}.tdi_5_c8b .tdc-columns{width:100%}</style><div class="vc_column tdi_7_8e8 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_7_8e8{vertical-align:baseline}.tdi_7_8e8 .wpb_wrapper,.tdi_7_8e8 .wpb_wrapper .tdc-elements{display:block}.tdi_7_8e8 .wpb_wrapper .tdc-elements{width:100%}.tdi_7_8e8 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_9_e8e " style="height: 28px"></div><div class="td_block_wrap td_block_trending_now tdi_10_88f td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10_88f"><script>var block_tdi_10_88f = new tdBlock();
block_tdi_10_88f.id = "tdi_10_88f";
block_tdi_10_88f.atts = '{"limit":"10","custom_title":"","title_padding":"","navigation":"","style":"","separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_10_88f","tdc_css_class":"tdi_10_88f","tdc_css_class_style":"tdi_10_88f_rand_style"}';
block_tdi_10_88f.td_column_number = "3";
block_tdi_10_88f.block_type = "td_block_trending_now";
block_tdi_10_88f.post_count = "10";
block_tdi_10_88f.found_posts = "124564";
block_tdi_10_88f.header_color = "";
block_tdi_10_88f.ajax_pagination_infinite_stop = "";
block_tdi_10_88f.max_num_pages = "12457";
tdBlocksArray.push(block_tdi_10_88f);</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_10_88f" data-start=""><div class="td-trending-now-title">Actualités</div><div class="td-trending-now-display-area"><div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/necessite-de-revoir-le-modele-de-developpement-actuel/" rel="bookmark" title="Nécessité de revoir le modèle de développement actuel">Nécessité de revoir le modèle de développement actuel</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-choura-statuera-dimanche-sur-le-gouvernement-et-la-coalition/" rel="bookmark" title="La Choura statuera dimanche sur le gouvernement et la Coalition">La Choura statuera dimanche sur le gouvernement et la Coalition</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/coronavirus-litalie-envisage-de-prolonger-letat-durgence/" rel="bookmark" title="Coronavirus: L&rsquo;Italie envisage de prolonger l&rsquo;état d&rsquo;urgence">Coronavirus: L&rsquo;Italie envisage de prolonger l&rsquo;état d&rsquo;urgence</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/petrole-laie-revoit-a-la-hausse-sa-prevision-de-demande-pour-2020/" rel="bookmark" title="Pétrole: L&rsquo;AIE revoit à la hausse sa prévision de demande pour 2020">Pétrole: L&rsquo;AIE revoit à la hausse sa prévision de demande pour 2020</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/macron-demande-a-israel-de-renoncer-a-tout-projet-dannexion-de-territoires-palestiniens/" rel="bookmark" title="Macron demande à Israël de renoncer à tout projet d&rsquo;annexion de territoires palestiniens">Macron demande à Israël de renoncer à tout projet d&rsquo;annexion de territoires palestiniens</a></h3></div><div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/audiovisuel-proposition-dinterdire-aux-partis-politiques-et-associations-sportives-la-propriete-de-medias/" rel="bookmark" title="Audiovisuel : Proposition d&rsquo;interdire aux partis politiques et associations sportives la propriété de médias">Audiovisuel : Proposition d&rsquo;interdire aux partis politiques et associations sportives la propriété de médias</a></h3></div><div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/ftdes-nette-augmentation-des-actes-de-violence-au-mois-de-juin/" rel="bookmark" title="FTDES: Nette augmentation des actes de violence au mois de juin">FTDES: Nette augmentation des actes de violence au mois de juin</a></h3></div><div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/bad-lafrique-devrait-connaitre-un-rebond-de-3%de-sa-croissance-economique/" rel="bookmark" title="BAD : L&rsquo;Afrique devrait connaître un rebond de 3%de sa croissance économique">BAD : L&rsquo;Afrique devrait connaître un rebond de 3%de sa croissance économique</a></h3></div><div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/cpg-4-responsables-devant-la-justice-pour-suspicion-de-detournement-de-fonds/" rel="bookmark" title="CPG : 4 responsables devant la justice pour suspicion de détournement de fonds !">CPG : 4 responsables devant la justice pour suspicion de détournement de fonds !</a></h3></div><div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/arp-composition-de-la-nouvelle-commission-denquete-surles-conflits-dinterets/" rel="bookmark" title="ARP: Composition de la nouvelle commission d&rsquo;enquête surles conflits d&rsquo;intérêts">ARP: Composition de la nouvelle commission d&rsquo;enquête surles conflits d&rsquo;intérêts</a></h3></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_10_88f" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_10_88f" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3 td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_11_0a0 td_block_template_1"><style>.tdi_11_0a0.td-a-rec{text-align:center}.tdi_11_0a0 .td-element-style{z-index:-1}</style> <ins data-revive-zoneid="45" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins> <script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div></div></div></div></div><div id="tdi_12_66d" class="tdc-row"><div class="vc_row tdi_13_6cd wpb_row td-pb-row"><style scoped>.tdi_13_6cd{min-height:0}.tdi_13_6cd,.tdi_13_6cd .tdc-columns{display:block}.tdi_13_6cd .tdc-columns{width:100%}.tdi_13_6cd{padding-top:22px!important}.tdi_13_6cd .td_block_wrap{text-align:left}</style><div class="vc_column tdi_15_868 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_15_868{vertical-align:baseline}.tdi_15_868 .wpb_wrapper,.tdi_15_868 .wpb_wrapper .tdc-elements{display:block}.tdi_15_868 .wpb_wrapper .tdc-elements{width:100%}.tdi_15_868 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_16_8f0 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_16_8f0"><style>.tdi_16_8f0 .tdb-bread-sep{font-size:8px;margin:0 5px}.td-theme-wrap .tdi_16_8f0{text-align:left}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://africanmanager.com/">Accueil</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Voir tous les articles dans Actualités" class="tdb-entry-crumb" href="https://africanmanager.com/categorie/actualites/">Actualités</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Un vol de rapatriement sur la ligne Tunis-Bamako-Dakar</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://africanmanager.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://africanmanager.com/categorie/actualites/",
                                "name": "Actualités"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Un vol de rapatriement sur la ligne Tunis-Bamako-Dakar"                                
                            }
                        }    ]
                        }</script></div></div></div></div><div id="tdi_17_81f" class="tdc-row"><div class="vc_row tdi_18_dd6 td-ss-row wpb_row td-pb-row"><style scoped>.tdi_18_dd6{min-height:0}.tdi_18_dd6,.tdi_18_dd6 .tdc-columns{display:block}.tdi_18_dd6 .tdc-columns{width:100%}</style><div class="vc_column tdi_20_f14 wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_20_f14{vertical-align:baseline}.tdi_20_f14 .wpb_wrapper,.tdi_20_f14 .wpb_wrapper .tdc-elements{display:block}.tdi_20_f14 .wpb_wrapper .tdc-elements{width:100%}.tdi_20_f14 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_21_566 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_21_566"><style>.tdi_21_566 .tdb-cat-bg{border-width:1px}.tdi_21_566 .tdb-cat-sep{font-size:14px}.tdi_21_566 .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_21_566{text-align:left}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://africanmanager.com/categorie/actualites/"><span class="tdb-cat-bg" style="background-color:#e33a77; border-color:#e33a77;"></span>Actualités</a></div></div><div class="td_block_wrap tdb_title tdi_22_588 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_22_588"><style>.tdi_22_588 .tdb-title-line:after{height:2px;bottom:40%}.tdi_22_588 .tdb-title-line{height:50px}.td-theme-wrap .tdi_22_588{text-align:left}.tdi_22_588 .tdb-first-letter{left:-.36em;right:auto}.tdi_22_588 .tdb-title-text{font-size:38px!important;line-height:1.2!important}@media (min-width:768px) and (max-width:1018px){.tdi_22_588 .tdb-title-text{font-size:32px!important;line-height:1.2!important}}@media (max-width:767px){.tdi_22_588 .tdb-title-text{font-size:30px!important;line-height:1.2!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Un vol de rapatriement sur la ligne Tunis-Bamako-Dakar</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_24_830 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_24_830"><style>.tdi_24_830{display:inline-block}.tdi_24_830 .tdb-author-name-wrap{align-items:baseline}.tdi_24_830 .tdb-author-by{margin-right:3px}.tdi_24_830 .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_24_830 .tdb-author-name{color:#000}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://africanmanager.com/author/jalel/"><img alt='' src='https://secure.gravatar.com/avatar/f023d50fe61c1f1de8e7a8dbe0010f7b?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f023d50fe61c1f1de8e7a8dbe0010f7b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Par </span> <a class="tdb-author-name" href="https://africanmanager.com/author/jalel/">African Manager</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_25_d6b td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_25_d6b"><style>.tdi_25_d6b{display:inline-block}.tdi_25_d6b i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-07-10T10:04:48+02:00">10 juillet 2020</time></div></div><div class="td_block_wrap tdb_single_comments_count tdi_26_888 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_26_888"><style>.tdi_26_888{float:right;display:inline-block}.tdi_26_888 i{font-size:10px;margin-right:5px}.tdi_26_888 a{color:#444}</style><div class="tdb-block-inner td-fix-index"><a href="https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_27_fd0 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_27_fd0"><style>.tdi_27_fd0{margin-right:22px!important}</style><style>.tdi_27_fd0{display:inline-block;float:right}.tdi_27_fd0 i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-363861">23</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_28_686 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_28_686"><div id="tdi_28_686" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Partager</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Fun-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+vol+de+rapatriement+sur+la+ligne+Tunis-Bamako-Dakar&url=https%3A%2F%2Fafricanmanager.com%2Fun-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar%2F&via=AfricanManager"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/&title=Un+vol+de+rapatriement+sur+la+ligne+Tunis-Bamako-Dakar"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff97ace2b4adaee2a6a7e2b0a3b2a3b6b0aba7afa7acb6e2b1b7b0e2aea3e2aeaba5aca7e296b7acabb1ef80a3afa3a9adef86a3a9a3b0e4a0ada6bbffaab6b6b2b1f8ededa3a4b0aba1a3acafa3aca3a5a7b0eca1adafedb7acefb4adaeefa6a7efb0a3b2a3b6b0aba7afa7acb6efb1b7b0efaea3efaeaba5aca7efb6b7acabb1efa0a3afa3a9adefa6a3a9a3b0ed"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Un+vol+de+rapatriement+sur+la+ligne+Tunis-Bamako-Dakar %0A%0A https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Un+vol+de+rapatriement+sur+la+ligne+Tunis-Bamako-Dakar https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/&amp;media=https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/01/avion.jpg&description=Un+vol+de+rapatriement+sur+la+ligne+Tunis-Bamako-Dakar"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/&title=Un+vol+de+rapatriement+sur+la+ligne+Tunis-Bamako-Dakar"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/&name=Un vol de rapatriement sur la ligne Tunis-Bamako-Dakar"><div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/&text=Un+vol+de+rapatriement+sur+la+ligne+Tunis-Bamako-Dakar"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/"><div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div><div class="td-social-but-text">Mix</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/"><div class="td-social-but-icon"><i class="td-icon-digg"></i></div><div class="td-social-but-text">Digg</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_28_686"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_29_f55 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29_f55"><style>@media (max-width:767px){.tdi_29_f55{margin-right:-20px!important;margin-left:-20px!important}}</style><style>.tdi_29_f55 .td-audio-player{font-size:12px}.tdi_29_f55 .tdb-caption-text{margin:6px 0 0}.tdi_29_f55:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index"> <a href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/01/avion.jpg" data-caption=""> <img width="405" height="227" class="entry-thumb td-modal-image" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/01/avion.jpg" srcset="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/01/avion.jpg 405w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/01/avion-300x168.jpg 300w" sizes="(max-width: 405px) 100vw, 405px" alt="avion" title="avion" /> </a></div></div><div class="td_block_wrap tdb_single_content tdi_30_685 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_30_685"><div class="tdb-block-inner td-fix-index"><p>Le Transporteur national TUNISAIR a programmé, pour le 15 juillet 2020, un vol de rapatriement sur la ligne Tunis-Bamako-Dakar dans le cadre du programme de rapatriement des Tunisiens bloqués à l’étranger.Le ministère du transport et de la logistique a ajouté, dans un communiqué publié jeudi, que les personnes concernées par ce vol devront coordonner avec les ambassades de Tunisie au Mali et au Sénégal.A rappeler que la Tunisie avait déjà programmé 16 vols pour le rapatriement des ressortissants tunisiens en provenance des pays non classés dans les zones vertes et oranges, respectivement à faible et à moyenne propagation du coronavirus, et ce pour la période qui s’étale du 1er juillet jusqu’au 14 juillet 2020.</p></div></div><div class="td_block_wrap tdb_single_tags tdi_33_046 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_33_046"><style>.tdi_33_046 span{margin-right:4px;padding:2px 8px 3px;color:#fff;background-color:#222}.tdi_33_046 a{margin-right:4px;padding:1px 7px 2px;border:1px solid #ededed;color:#111}@media (min-width:1019px) and (max-width:1140px){.tdi_33_046 a{border:1px solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_33_046 a{border:1px solid #ededed}}@media (max-width:767px){.tdi_33_046 a{border:1px solid #ededed}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://africanmanager.com/mots-cles/rapatriement/">rapatriement</a></li><li><a href="https://africanmanager.com/mots-cles/vol/">vol</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_35_765 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>.tdi_35_765{margin-top:28px!important;margin-bottom:20px!important}</style></div><div class="td_block_wrap tdb_single_post_share tdi_36_0cd td-pb-border-top td_block_template_1" data-td-block-uid="tdi_36_0cd"><div id="tdi_36_0cd" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Partager</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Fun-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+vol+de+rapatriement+sur+la+ligne+Tunis-Bamako-Dakar&url=https%3A%2F%2Fafricanmanager.com%2Fun-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar%2F&via=AfricanManager"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/&title=Un+vol+de+rapatriement+sur+la+ligne+Tunis-Bamako-Dakar"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#546b2721363e31372069013a74223b38743031742635243520263d3139313a207427212674383574383d333a317400213a3d2779163539353f3b7910353f352672363b302d693c202024276e7b7b3532263d37353a39353a353331267a373b397b213a79223b38793031792635243520263d3139313a207927212679383579383d333a317920213a3d2779363539353f3b7930353f35267b"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Un+vol+de+rapatriement+sur+la+ligne+Tunis-Bamako-Dakar %0A%0A https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Un+vol+de+rapatriement+sur+la+ligne+Tunis-Bamako-Dakar https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/&amp;media=https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/01/avion.jpg&description=Un+vol+de+rapatriement+sur+la+ligne+Tunis-Bamako-Dakar"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/&title=Un+vol+de+rapatriement+sur+la+ligne+Tunis-Bamako-Dakar"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/&name=Un vol de rapatriement sur la ligne Tunis-Bamako-Dakar"><div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/&text=Un+vol+de+rapatriement+sur+la+ligne+Tunis-Bamako-Dakar"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/"><div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div><div class="td-social-but-text">Mix</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/"><div class="td-social-but-icon"><i class="td-icon-digg"></i></div><div class="td-social-but-text">Digg</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_36_0cd"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-a-rec td-a-rec-id-header tdi_37_0f8 td_block_template_1"><style>.tdi_37_0f8.td-a-rec{text-align:center}.tdi_37_0f8 .td-element-style{z-index:-1}</style> <ins data-revive-zoneid="74" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_39_fd6 " style="height: 20px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_41_a65 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>.tdi_41_a65{margin-bottom:30px!important}@media (max-width:767px){.tdi_41_a65{margin-top:-7px!important}}</style></div><div class="td_block_wrap tdb_single_next_prev tdi_42_01f td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42_01f"><style>.tdi_42_01f{margin-bottom:43px!important}</style><style>@media (min-width:768px) and (max-width:1018px){}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Article précédent</span><a href="https://africanmanager.com/zaghouan-approbation-de-50-operations-dinvestissement/">Zaghouan : Approbation de 50 opérations d&rsquo;investissement</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Article suivant</span><a href="https://africanmanager.com/meteo-legere-hausse-des-temperatures-vendredi/">Météo: Légère hausse des températures, vendredi</a></div></div></div><div class="td_block_wrap tdb_single_comments tdi_43_888 tdb-comm-layout1 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43_888"><style>.tdi_43_888 .comment-link{display:inline-block}.tdi_43_888 .comment{border-bottom-style:dashed}.tdi_43_888 .comment .children{border-top-style:dashed}</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://africanmanager.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">S'il vous plaît entrez votre nom ici</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div><div class="td-warning-email">Veuillez entrer votre adresse email ici</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"> <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web dans ce navigateur pour la prochaine fois que je commenterai.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='363861' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="79a56cdeba" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205" /></p></form></div></div></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_44_fdf td_block_template_1 "><style>.tdi_44_fdf.td-a-rec{text-align:center}.tdi_44_fdf .td-element-style{z-index:-1}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap tdb_single_related tdi_45_88a td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_45_88a"><style>.tdi_45_88a .entry-thumb{background-position:center 50%}.tdi_45_88a .td-module-container{flex-direction:column;border-color:#eaeaea;flex-grow:1}.tdi_45_88a .td-image-container{display:block;order:0;flex:0 0 0%}.tdi_45_88a .td-module-meta-info{border-color:#eaeaea}.tdi_45_88a .td_module_wrap{width:33.33333333%;float:left;padding-left:10px;padding-right:10px;padding-bottom:9px;margin-bottom:9px;display:flex}.tdi_45_88a .tdb-block-inner{margin-left:-10px;margin-right:-10px}.tdi_45_88a .td-module-container:before{bottom:-9px;border-color:#eaeaea}.tdi_45_88a .td-post-vid-time{display:block}.tdi_45_88a .td-post-category{display:inline-block}.tdi_45_88a .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_45_88a .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_45_88a .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_45_88a .td-read-more{display:none}.tdi_45_88a .td-post-author-name{display:none}.tdi_45_88a .td-post-date,.tdi_45_88a .td-post-author-name span{display:none}.tdi_45_88a .td-module-comments{display:none}.tdi_45_88a .td_module_wrap:nth-child(3n+1){clear:both}.tdi_45_88a .td_module_wrap:nth-last-child(-n+3){margin-bottom:0;padding-bottom:0}.tdi_45_88a .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none}.tdi_45_88a .td_block_inner{display:flex;flex-wrap:wrap}html:not([class*='ie']) .tdi_45_88a .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_45_88a .td_module_wrap{padding-bottom:9px;margin-bottom:9px;clear:none!important;padding-bottom:9px!important;margin-bottom:9px!important}.tdi_45_88a .td-module-container:before{bottom:-9px}.tdi_45_88a .td_module_wrap:nth-child(3n+1){clear:both!important}.tdi_45_88a .td_module_wrap:nth-last-child(-n+3){margin-bottom:0!important;padding-bottom:0!important}.tdi_45_88a .td_module_wrap .td-module-container:before{display:block!important}.tdi_45_88a .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_45_88a .td_module_wrap{padding-bottom:9px;margin-bottom:9px;clear:none!important;padding-bottom:9px!important;margin-bottom:9px!important}.tdi_45_88a .td-module-container:before{bottom:-9px}.tdi_45_88a .td_module_wrap:nth-child(3n+1){clear:both!important}.tdi_45_88a .td_module_wrap:nth-last-child(-n+3){margin-bottom:0!important;padding-bottom:0!important}.tdi_45_88a .td_module_wrap .td-module-container:before{display:block!important}.tdi_45_88a .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none!important}}@media (max-width:767px){.tdi_45_88a .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.tdi_45_88a .td-module-container{flex-direction:row}.tdi_45_88a .td-module-meta-info{padding:0 0 0 16px}.tdi_45_88a .td_module_wrap{width:100%;float:left;padding-bottom:13px;margin-bottom:13px;padding-bottom:13px!important;margin-bottom:13px!important}.tdi_45_88a .td-module-container:before{bottom:-13px}.tdi_45_88a .td-video-play-ico{width:24px;height:24px;font-size:24px}.tdi_45_88a .td-post-author-name{display:inline-block}.tdi_45_88a .td-post-date,.tdi_45_88a .td-post-author-name span{display:inline-block}.tdi_45_88a .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_45_88a .td_module_wrap .td-module-container:before{display:block!important}.tdi_45_88a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_45_88a .entry-title{margin:0 0 6px 0;font-size:14px!important;line-height:1.4!important}}</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICLES CONNEXES</span></h4></div><div id=tdi_45_88a class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://africanmanager.com/categorie/presse-locale/" class="td-post-category">Presse locale</a><div class="td-module-thumb"><a href="https://africanmanager.com/une-tunisienne-bloquee-dans-un-pays-asiatique-lance-un-sos/" rel="bookmark" class="td-image-wrap " title="Une Tunisienne bloquée dans un pays asiatique lance un SOS !"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/07/loass-1-696x391.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/une-tunisienne-bloquee-dans-un-pays-asiatique-lance-un-sos/" rel="bookmark" title="Une Tunisienne bloquée dans un pays asiatique lance un SOS !">Une Tunisienne bloquée dans un pays asiatique lance un SOS !</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T12:04:54+02:00">7 juillet 2020</time></span> </span></div><div class="td-excerpt"> Une citoyenne tunisienne  a adressé, ce mardi 7 juillet 2020 un appel aux autorités tunisiennes, afin d’accélérer son rapatriement du Laos, d&#039;autant...</div><div class="td-read-more"> <a href="https://africanmanager.com/une-tunisienne-bloquee-dans-un-pays-asiatique-lance-un-sos/">Lire la suite</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a><div class="td-module-thumb"><a href="https://africanmanager.com/medenine-rapatriement-des-derniers-tunisiens-bloques-en-libye/" rel="bookmark" class="td-image-wrap " title="Médenine: Rapatriement des derniers tunisiens bloqués en Libye"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/ras_jedir.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/medenine-rapatriement-des-derniers-tunisiens-bloques-en-libye/" rel="bookmark" title="Médenine: Rapatriement des derniers tunisiens bloqués en Libye">Médenine: Rapatriement des derniers tunisiens bloqués en Libye</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T10:01:15+02:00">7 juillet 2020</time></span> </span></div><div class="td-excerpt"> Quelque 311 Tunisiens ont été rapatriés de Libye, ce lundi, via le poste-frontalier de Ras Jedir, a fait savoir le gouverneur de...</div><div class="td-read-more"> <a href="https://africanmanager.com/medenine-rapatriement-des-derniers-tunisiens-bloques-en-libye/">Lire la suite</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a><div class="td-module-thumb"><a href="https://africanmanager.com/rapatriement-de-250-tunisiens-de-libye/" rel="bookmark" class="td-image-wrap " title="Rapatriement de 250 Tunisiens de Libye"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/ras_jedir.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/rapatriement-de-250-tunisiens-de-libye/" rel="bookmark" title="Rapatriement de 250 Tunisiens de Libye">Rapatriement de 250 Tunisiens de Libye</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T15:29:53+02:00">6 juillet 2020</time></span> </span></div><div class="td-excerpt"> Quelque 250 Tunisiens ont été rapatriés de Libye, ce lundi, à travers le poste-frontalier de Ras Jedir, a indiqué le consulat général...</div><div class="td-read-more"> <a href="https://africanmanager.com/rapatriement-de-250-tunisiens-de-libye/">Lire la suite</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a><div class="td-module-thumb"><a href="https://africanmanager.com/tunisie-rapatriement-de-151-marocains-vers-le-maroc/" rel="bookmark" class="td-image-wrap " title="Tunisie: Rapatriement de 151 Marocains vers le Maroc"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2017/08/Maroc-Tunisie-696x418.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/tunisie-rapatriement-de-151-marocains-vers-le-maroc/" rel="bookmark" title="Tunisie: Rapatriement de 151 Marocains vers le Maroc">Tunisie: Rapatriement de 151 Marocains vers le Maroc</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T12:46:47+02:00">25 juin 2020</time></span> </span></div><div class="td-excerpt"> Quelque 151 Marocains bloqués en Tunisie suite à la fermeture des frontières aériennes, terrestres et maritimes en raison de la pandémie du...</div><div class="td-read-more"> <a href="https://africanmanager.com/tunisie-rapatriement-de-151-marocains-vers-le-maroc/">Lire la suite</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a><div class="td-module-thumb"><a href="https://africanmanager.com/rapatriement-de-6-tunisiens-bloques-aux-philippines/" rel="bookmark" class="td-image-wrap " title="Rapatriement de 6 Tunisiens bloqués aux Philippines"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/08/vol-696x333.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/rapatriement-de-6-tunisiens-bloques-aux-philippines/" rel="bookmark" title="Rapatriement de 6 Tunisiens bloqués aux Philippines">Rapatriement de 6 Tunisiens bloqués aux Philippines</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-21T18:23:34+02:00">21 juin 2020</time></span> </span></div><div class="td-excerpt"> Un vol assuré par les Philippines a décollé dimanche de l&#039;aéroport international de Manille vers la Tunisie avec à bord 6 ressortissants...</div><div class="td-read-more"> <a href="https://africanmanager.com/rapatriement-de-6-tunisiens-bloques-aux-philippines/">Lire la suite</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://africanmanager.com/categorie/presse-locale/" class="td-post-category">Presse locale</a><div class="td-module-thumb"><a href="https://africanmanager.com/la-goulette-la-valeur-des-cigarettes-de-marques-volees-atteint-les-400-mille-dinars/" rel="bookmark" class="td-image-wrap " title="La Goulette : La valeur des cigarettes de marques volées atteint les 400 mille dinars !"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/exportation.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-goulette-la-valeur-des-cigarettes-de-marques-volees-atteint-les-400-mille-dinars/" rel="bookmark" title="La Goulette : La valeur des cigarettes de marques volées atteint les 400 mille dinars !">La Goulette : La valeur des cigarettes de marques volées atteint les 400 mille dinars !</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T14:13:37+02:00">19 juin 2020</time></span> </span></div><div class="td-excerpt"> Le représentant juridique de la Régie Nationale du Tabac et des Allumettes Sahbi Jeljeli a assuré que « la valeur des cigarettes...</div><div class="td-read-more"> <a href="https://africanmanager.com/la-goulette-la-valeur-des-cigarettes-de-marques-volees-atteint-les-400-mille-dinars/">Lire la suite</a></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_45_88a" data-td_block_id="tdi_45_88a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_45_88a" data-td_block_id="tdi_45_88a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_46_158 td_block_template_1 "><style>.tdi_46_158.td-a-rec{text-align:center}.tdi_46_158 .td-element-style{z-index:-1}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="vc_column tdi_48_381 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_48_381{vertical-align:baseline}.tdi_48_381 .wpb_wrapper,.tdi_48_381 .wpb_wrapper .tdc-elements{display:block}.tdi_48_381 .wpb_wrapper .tdc-elements{width:100%}.tdi_48_381 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_50_005 "><div class="td_block_wrap td_block_social_counter td_block_widget tdi_51_d16 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Réseaux Sociaux</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">104,207</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/africanmanagernews" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">480,852</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://africanmanager.com/feed/" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">4,283</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/AfricanManager" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">624</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/africanmanagermag" target="_blank">S'abonner</a></span></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2 tdi_52_31d td_block_template_1"><style>.tdi_52_31d.td-a-rec{text-align:center}.tdi_52_31d .td-element-style{z-index:-1}.tdi_52_31d.td-a-rec-img{text-align:left}.tdi_52_31d.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_52_31d.td-a-rec-img{text-align:center}}</style><span class="td-adspot-title"><center>- Publicité -</center></span> <ins data-revive-zoneid="73" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins> <script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Newsletters</span></h4><div class="textwidget custom-html-widget"><div class="newsletterseparator"></div> <br /> <img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2016/05/nl350x60.gif" alt="Newsletter" style="border:none" /> <br /><center> <br /><form class="sendy-form" id="sendya844765004aecd9bcce4ed08f0bdf87a"><div class="sendy-form-fields"><div class="sendy-input-name"> <input type="text" name="name" placeholder="Name" value=""></div><div class="sendy-input-email"> <input type="email" name="email" placeholder="Email" value=""></div><div class="sendy-input-submit"> <input type="submit" name="sendy_submit" value="Sign Up"></div></div> <input type="hidden" name="instance" value="a844765004aecd9bcce4ed08f0bdf87a"></form> <br /><div class="newsletterseparator"></div></center></div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_53_616 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_53_616"><script>var block_tdi_53_616 = new tdBlock();
block_tdi_53_616.id = "tdi_53_616";
block_tdi_53_616.atts = '{"custom_title":"Derniers Articles","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_53_616","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_53_616","tdc_css_class_style":"tdi_53_616_rand_style"}';
block_tdi_53_616.td_column_number = "1";
block_tdi_53_616.block_type = "td_block_15";
block_tdi_53_616.post_count = "6";
block_tdi_53_616.found_posts = "124564";
block_tdi_53_616.header_color = "#";
block_tdi_53_616.ajax_pagination_infinite_stop = "";
block_tdi_53_616.max_num_pages = "20761";
tdBlocksArray.push(block_tdi_53_616);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Derniers Articles</span></h4></div><div id=tdi_53_616 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://africanmanager.com/necessite-de-revoir-le-modele-de-developpement-actuel/" rel="bookmark" class="td-image-wrap " title="Nécessité de revoir le modèle de développement actuel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nécessité de revoir le modèle de développement actuel" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/07/rached_arp-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a></div><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/necessite-de-revoir-le-modele-de-developpement-actuel/" rel="bookmark" title="Nécessité de revoir le modèle de développement actuel">Nécessité de revoir le modèle de développement actuel</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://africanmanager.com/la-choura-statuera-dimanche-sur-le-gouvernement-et-la-coalition/" rel="bookmark" class="td-image-wrap " title="La Choura statuera dimanche sur le gouvernement et la Coalition"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Choura statuera dimanche sur le gouvernement et la Coalition" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/ennahda-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/presse-locale/" class="td-post-category">Presse locale</a></div><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-choura-statuera-dimanche-sur-le-gouvernement-et-la-coalition/" rel="bookmark" title="La Choura statuera dimanche sur le gouvernement et la Coalition">La Choura statuera dimanche sur le gouvernement et la Coalition</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://africanmanager.com/coronavirus-litalie-envisage-de-prolonger-letat-durgence/" rel="bookmark" class="td-image-wrap " title="Coronavirus: L&rsquo;Italie envisage de prolonger l&rsquo;état d&rsquo;urgence"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus: L&rsquo;Italie envisage de prolonger l&rsquo;état d&rsquo;urgence" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/07/italied-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/monde/" class="td-post-category">Monde</a></div><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/coronavirus-litalie-envisage-de-prolonger-letat-durgence/" rel="bookmark" title="Coronavirus: L&rsquo;Italie envisage de prolonger l&rsquo;état d&rsquo;urgence">Coronavirus: L&rsquo;Italie envisage de prolonger l&rsquo;état d&rsquo;urgence</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://africanmanager.com/petrole-laie-revoit-a-la-hausse-sa-prevision-de-demande-pour-2020/" rel="bookmark" class="td-image-wrap " title="Pétrole: L&rsquo;AIE revoit à la hausse sa prévision de demande pour 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="petrole" title="Pétrole: L&rsquo;AIE revoit à la hausse sa prévision de demande pour 2020" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/12/global-petroleum_0-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/monde/" class="td-post-category">Monde</a></div><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/petrole-laie-revoit-a-la-hausse-sa-prevision-de-demande-pour-2020/" rel="bookmark" title="Pétrole: L&rsquo;AIE revoit à la hausse sa prévision de demande pour 2020">Pétrole: L&rsquo;AIE revoit à la hausse sa prévision de demande pour...</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://africanmanager.com/macron-demande-a-israel-de-renoncer-a-tout-projet-dannexion-de-territoires-palestiniens/" rel="bookmark" class="td-image-wrap " title="Macron demande à Israël de renoncer à tout projet d&rsquo;annexion de territoires palestiniens"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Macron demande à Israël de renoncer à tout projet d&rsquo;annexion de territoires palestiniens" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/02/Macron-en-Auvergne-pour-faire-retrouver-le-printemps-aux-agriculteurs-inquiets-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/monde/" class="td-post-category">Monde</a></div><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/macron-demande-a-israel-de-renoncer-a-tout-projet-dannexion-de-territoires-palestiniens/" rel="bookmark" title="Macron demande à Israël de renoncer à tout projet d&rsquo;annexion de territoires palestiniens">Macron demande à Israël de renoncer à tout projet d&rsquo;annexion de...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://africanmanager.com/audiovisuel-proposition-dinterdire-aux-partis-politiques-et-associations-sportives-la-propriete-de-medias/" rel="bookmark" class="td-image-wrap " title="Audiovisuel : Proposition d&rsquo;interdire aux partis politiques et associations sportives la propriété de médias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Audiovisuel : Proposition d&rsquo;interdire aux partis politiques et associations sportives la propriété de médias" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/07/arton106441-218x150.png" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a></div><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/audiovisuel-proposition-dinterdire-aux-partis-politiques-et-associations-sportives-la-propriete-de-medias/" rel="bookmark" title="Audiovisuel : Proposition d&rsquo;interdire aux partis politiques et associations sportives la propriété de médias">Audiovisuel : Proposition d&rsquo;interdire aux partis politiques et associations sportives la...</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_616" data-td_block_id="tdi_53_616"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_53_616" data-td_block_id="tdi_53_616"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-sidebar tdi_54_86f td_block_template_1"><style>.tdi_54_86f.td-a-rec{text-align:center}.tdi_54_86f .td-element-style{z-index:-1}.tdi_54_86f.td-a-rec-img{text-align:left}.tdi_54_86f.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_54_86f.td-a-rec-img{text-align:center}}</style><center> <ins data-revive-zoneid="72" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins> <script async src="//servedby.revive-adserver.net/asyncjs.php"></script> </center></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="African Manager"></span><meta itemprop="datePublished" content="2020-07-10T10:04:48+02:00"><meta itemprop="dateModified" content="2020-07-10T10:04:59+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://africanmanager.com/un-vol-de-rapatriement-sur-la-ligne-tunis-bamako-dakar/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png"></span><meta itemprop="name" content="African Manager"></span><meta itemprop="headline" content="Un vol de rapatriement sur la ligne Tunis-Bamako-Dakar"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/01/avion.jpg"><meta itemprop="width" content="405"><meta itemprop="height" content="227"></span></article></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://africanmanager.com/"><img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" title="" /></a></div><div class="footer-text-wrap">African Manager - Site d'information économique et financière en Tunisie et dans le monde.<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#43202c2d37222037032225312a20222d2e222d222426316d202c2e"><span class="__cf_email__" data-cfemail="abc8c4c5dfcac8dfebcacdd9c2c8cac5c6cac5caccced985c8c4c6">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#05666a6b71646671456463776c66646b68646b646260772b666a68" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://africanmanager.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_56_0d5 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_56_0d5"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_56_0d5 = new tdBlock();
block_tdi_56_0d5.id = "tdi_56_0d5";
block_tdi_56_0d5.atts = '{"custom_title":"ARTICLES POPULAIRES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_56_0d5","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_56_0d5","tdc_css_class_style":"tdi_56_0d5_rand_style"}';
block_tdi_56_0d5.td_column_number = "1";
block_tdi_56_0d5.block_type = "td_block_7";
block_tdi_56_0d5.post_count = "3";
block_tdi_56_0d5.found_posts = "222";
block_tdi_56_0d5.header_color = "#";
block_tdi_56_0d5.ajax_pagination_infinite_stop = "";
block_tdi_56_0d5.max_num_pages = "74";
tdBlocksArray.push(block_tdi_56_0d5);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=tdi_56_0d5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://africanmanager.com/moncef-chleghmia-nouveau-gouverneur-de-kebili/" rel="bookmark" class="td-image-wrap " title="Moncef Chleghmia nouveau gouverneur de Kébili"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Moncef Chleghmia nouveau gouverneur de Kébili" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/07/K%C3%A9bili-100x70.gif" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/moncef-chleghmia-nouveau-gouverneur-de-kebili/" rel="bookmark" title="Moncef Chleghmia nouveau gouverneur de Kébili">Moncef Chleghmia nouveau gouverneur de Kébili</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T23:43:40+02:00">3 juillet 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://africanmanager.com/tourisme-les-touristes-affluent-sous-le-charme-de-sousse/" rel="bookmark" class="td-image-wrap " title="Tourisme : Les touristes affluent sous le charme de Sousse"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="sousse" title="Tourisme : Les touristes affluent sous le charme de Sousse" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/07/sousse-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/tourisme-les-touristes-affluent-sous-le-charme-de-sousse/" rel="bookmark" title="Tourisme : Les touristes affluent sous le charme de Sousse">Tourisme : Les touristes affluent sous le charme de Sousse</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T18:51:16+02:00">8 juillet 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://africanmanager.com/ansi-cert-signature-de-2-conventions-dans-le-domaine-de-la-cybersecurite/" rel="bookmark" class="td-image-wrap " title="ANSI- CERT : Signature de 2 conventions dans le domaine de la cybersécurité"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="signature" title="ANSI- CERT : Signature de 2 conventions dans le domaine de la cybersécurité" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/signature-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/ansi-cert-signature-de-2-conventions-dans-le-domaine-de-la-cybersecurite/" rel="bookmark" title="ANSI- CERT : Signature de 2 conventions dans le domaine de la cybersécurité">ANSI- CERT : Signature de 2 conventions dans le domaine de...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T16:32:32+02:00">8 juillet 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_57_adf widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57_adf"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATÉGORIES POPULAIRES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://africanmanager.com/categorie/actualites/"><span class="td-cat-name">Actualités</span><span class="td-cat-no">77000</span></a></li><li><a href="https://africanmanager.com/categorie/presse-locale/"><span class="td-cat-name">Presse locale</span><span class="td-cat-no">10821</span></a></li><li><a href="https://africanmanager.com/categorie/la-une/"><span class="td-cat-name">La UNE</span><span class="td-cat-no">9409</span></a></li><li><a href="https://africanmanager.com/categorie/monde/"><span class="td-cat-name">Monde</span><span class="td-cat-no">8632</span></a></li><li><a href="https://africanmanager.com/categorie/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">7074</span></a></li><li><a href="https://africanmanager.com/categorie/afrique/"><span class="td-cat-name">Afrique</span><span class="td-cat-no">7043</span></a></li><li><a href="https://africanmanager.com/categorie/finances/"><span class="td-cat-name">Finances</span><span class="td-cat-no">3399</span></a></li><li><a href="https://africanmanager.com/categorie/chiffre/"><span class="td-cat-name">Chiffre</span><span class="td-cat-no">1152</span></a></li><li><a href="https://africanmanager.com/categorie/hi-tech/"><span class="td-cat-name">Hi Tech</span><span class="td-cat-no">1141</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-354503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-354503"><a href="#">Disclaimer</a></li><li id="menu-item-354504" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354504"><a href="#">Privacy</a></li><li id="menu-item-354505" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354505"><a href="#">Advertisement</a></li><li id="menu-item-354506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354506"><a href="#">Contact</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; African Manager by Experts Company</div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">PLUS D'ARTICLES</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://africanmanager.com/necessite-de-revoir-le-modele-de-developpement-actuel/" rel="bookmark" class="td-image-wrap " title="Nécessité de revoir le modèle de développement actuel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nécessité de revoir le modèle de développement actuel" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/07/rached_arp-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/necessite-de-revoir-le-modele-de-developpement-actuel/" rel="bookmark" title="Nécessité de revoir le modèle de développement actuel">Nécessité de revoir le modèle de développement actuel</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-10T15:07:18+02:00">10 juillet 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://africanmanager.com/la-choura-statuera-dimanche-sur-le-gouvernement-et-la-coalition/" rel="bookmark" class="td-image-wrap " title="La Choura statuera dimanche sur le gouvernement et la Coalition"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La Choura statuera dimanche sur le gouvernement et la Coalition" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/ennahda-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-choura-statuera-dimanche-sur-le-gouvernement-et-la-coalition/" rel="bookmark" title="La Choura statuera dimanche sur le gouvernement et la Coalition">La Choura statuera dimanche sur le gouvernement et la Coalition</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-10T14:29:02+02:00">10 juillet 2020</time></span></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/africanmanager.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var SENDY = {"ajax_url":"https:\/\/africanmanager.com\/wp-admin\/admin-ajax.php","nonce":"b59fb952db"}; /* ]]> */</script> <script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/da-sendy-api-integration/js/sendy.js?ver=0.1.0'></script> <script type='text/javascript' src='https://africanmanager.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script> <script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script> <script type='text/javascript' src='https://africanmanager.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script> <script type='text/javascript' src='https://africanmanager.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script async="async" type='text/javascript' src='https://africanmanager.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"2464461","api_location":"Tunisie","api_language":"fr","api_key":"efaf3dd7b82d7bb32f276ac8816f098d","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[33,91.4],"today_humidity":36,"today_wind_speed":[2.6,1.6],"today_min":[33,91.4],"today_max":[33,91.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1594382400,"day_name":"ven","day_temp":[37,99],"owm_day_index":0},{"timestamp":1594425600,"day_name":"sam","day_temp":[39,102],"owm_day_index":4},{"timestamp":1594512000,"day_name":"dim","day_temp":[40,105],"owm_day_index":12},{"timestamp":1594598400,"day_name":"lun","day_temp":[38,101],"owm_day_index":20},{"timestamp":1594684800,"day_name":"mar","day_temp":[40,103],"owm_day_index":28}]});
				});
			
			

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_29_f55'),
                        blockClass = '.tdi_29_f55',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[363861]");
                });</script> </body></html>
