<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Une entreprise originale à Sfax, pour sauver et rentabiliser le patrimoine de la ville - African Manager</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://africanmanager.com/xmlrpc.php" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Une entreprise originale à Sfax, pour sauver et rentabiliser le patrimoine de la ville - African Manager" />
<meta property="og:description" content="C’est un article coup de cœur, pour rendre hommage à une entreprise purement citoyenne. Qui plus est, faite dans une démarche économique et de rentabilité commune. Cela avait commencé par notre travail, routinier, de suivi de l’évolution des états financiers des sociétés, dites «&nbsp;faisant appel public à l’épargne&nbsp;» et qui doivent publier ces états sur [&hellip;]" />
<meta property="og:url" content="https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/" />
<meta property="og:site_name" content="African Manager" />
<meta property="article:publisher" content="https://www.facebook.com/africanmanagernews" />
<meta property="article:published_time" content="2021-02-11T13:58:23+00:00" />
<meta property="article:modified_time" content="2021-02-11T14:45:51+00:00" />
<meta property="og:image" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/02/ceo.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="380" />
<meta property="fb:app_id" content="119254135417478" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AfricanManager" />
<meta name="twitter:site" content="@AfricanManager" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://africanmanager.com/#organization","name":"African Manager","url":"https://africanmanager.com/","sameAs":["https://www.facebook.com/africanmanagernews","https://www.youtube.com/channel/UC0GYUDkPZU0Raog570merOQ","https://twitter.com/AfricanManager"],"logo":{"@type":"ImageObject","@id":"https://africanmanager.com/#logo","inLanguage":"fr-FR","url":"https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/09/Logo-AM.png","width":595,"height":199,"caption":"African Manager"},"image":{"@id":"https://africanmanager.com/#logo"}},{"@type":"WebSite","@id":"https://africanmanager.com/#website","url":"https://africanmanager.com/","name":"African Manager","description":"","publisher":{"@id":"https://africanmanager.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://africanmanager.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/#primaryimage","inLanguage":"fr-FR","url":"https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/02/ceo.jpg","width":750,"height":380},{"@type":"WebPage","@id":"https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/#webpage","url":"https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/","name":"Une entreprise originale \u00e0 Sfax, pour sauver et rentabiliser le patrimoine de la ville - African Manager","isPartOf":{"@id":"https://africanmanager.com/#website"},"primaryImageOfPage":{"@id":"https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/#primaryimage"},"datePublished":"2021-02-11T13:58:23+00:00","dateModified":"2021-02-11T14:45:51+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/"]}]},{"@type":"NewsArticle","@id":"https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/#article","isPartOf":{"@id":"https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/#webpage"},"author":{"@id":"https://africanmanager.com/#/schema/person/9f0a159c869ffa25e0a9bfa9758c197a"},"headline":"Une entreprise originale \u00e0 Sfax, pour sauver et rentabiliser le patrimoine de la ville","datePublished":"2021-02-11T13:58:23+00:00","dateModified":"2021-02-11T14:45:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/#webpage"},"publisher":{"@id":"https://africanmanager.com/#organization"},"image":{"@id":"https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/#primaryimage"},"keywords":"sfax","articleSection":"La UNE","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://africanmanager.com/#organization"}},{"@type":["Person"],"@id":"https://africanmanager.com/#/schema/person/9f0a159c869ffa25e0a9bfa9758c197a","name":"Khaled Boumiza","image":{"@type":"ImageObject","@id":"https://africanmanager.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/3224c046337b77694931a745d27d8bf6?s=96&d=mm&r=g","caption":"Khaled Boumiza"}}]}</script>

<link rel="icon" type="image/png" href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux" href="https://africanmanager.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux des commentaires" href="https://africanmanager.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Une entreprise originale à Sfax, pour sauver et rentabiliser le patrimoine de la ville Flux des commentaires" href="https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://africanmanager.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://africanmanager.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://africanmanager.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" />
<link rel='stylesheet' id='td-theme-css' href='https://africanmanager.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='custom-frontend-style-css' href='https://africanmanager.com/wp-content/plugins/wp-custom-admin-interface/inc/frontendstyle.css?ver=7.24' type='text/css' media='all' />
<style id='custom-frontend-style-inline-css' type='text/css'>
.newsletterseparator {
    clear: both;
    height: 5px;
    background: url(https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/top-pattern.gif) repeat-x 0 0;
    background-size: 46px;
}

/* Hide edit post template */ 
li#wp-admin-bar-tdb_template_builder {display:none;}
/* Hide select post template */
#wp-admin-bar-tdb_template_single {display:none;}
/* Hide cloud template button */
#wp-admin-bar-tdb_template_load {display:none;}
/* Hide select category template */
#wp-admin-bar-tdb_template_category {display:none;}
/* Hide select author template */
#wp-admin-bar-tdb_template_author {display:none;}
/* Hide select tags template */
#wp-admin-bar-tdb_template_tag {display:none;}
/* Hide select 404 template */
#wp-admin-bar-tdb_template_404 {display:none;}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://africanmanager.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://africanmanager.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africanmanager.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africanmanager.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://africanmanager.com/?p=382808' />
<link rel="alternate" type="application/json+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fune-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fune-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville%2F&#038;format=xml" />
<meta property="fb:pages" content="245926262171737" />
<meta property="ia:markup_url" content="https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/?ia_markup=1" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"8f52f7fa7a","wpRestUrl":"https:\/\/africanmanager.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/africanmanager.com\/wp-admin\/","wpRestNonce":"8f52f7fa7a","wpRestUrl":"https:\/\/africanmanager.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<link rel="amphtml" href="https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/?amp">

<script>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</script>

<style>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</style>

<script data-no-minify="1" async src="https://africanmanager.com/wp-content/cache/busting/1/gtm-30b7c676f0e30c30761706370136b8f1.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4729489-3');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"02EQh1aon800GG", domain:"africanmanager.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=02EQh1aon800GG" style="display:none" height="1" width="1" alt="" /></noscript>


<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9aca1e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9aca1e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9aca1e;
                }
                .tdm-btn-style1 {
					background-color: #9aca1e;
				}
				.tdm-btn-style2:before {
				    border-color: #9aca1e;
				}
				.tdm-btn-style2 {
				    color: #9aca1e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9aca1e;
                    -moz-box-shadow: 0 2px 16px #9aca1e;
                    box-shadow: 0 2px 16px #9aca1e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9aca1e;
                    -moz-box-shadow: 0 4px 26px #9aca1e;
                    box-shadow: 0 4px 26px #9aca1e;
				}
</style>
<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-382808 single-format-standard td-standard-pack une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville global-block-template-1 tdb_template_354498 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#96f5f9f8e2f7f5e2d6f7f0e4fff5f7f8fbf7f8f7f1f3e4b8f5f9fb" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://africanmanager.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-354501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-354501"><a href="https://africanmanager.com/"><i class="fas fa-home"></i></a></li>
<li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81"><a href="#"><i class="fas fa-language"></i><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-357708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357708"><a href="https://ar.africanmanager.com/">عربي</a></li>
<li id="menu-item-357707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357707"><a href="https://en.africanmanager.com/">English</a></li>
</ul>
</li>
<li id="menu-item-354502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-354502"><a href="https://africanmanager.com/categorie/la-une/">La UNE</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li>
<li id="menu-item-235919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li>
</ul></div> </div>
 </div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://africanmanager.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">20</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Tunisie</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
jeudi 11 février 2021
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-354507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-354507"><a href="#">Langues</a>
<ul class="sub-menu">
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-8"><a href="https://africanmanager.com/">Français</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9"><a href="https://en.africanmanager.com/">English</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10"><a href="https://ar.africanmanager.com/">عربي</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#eb8884859f8a889fab8a8d9982888a85868a858a8c8e99c5888486" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://africanmanager.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://africanmanager.com/">
<img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" />
<span class="td-visual-hidden">African Manager</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1_5f4 td_block_template_1">
<style>
/* custom css */
.tdi_1_5f4.td-a-rec{
					text-align: center;
				}.tdi_1_5f4 .td-element-style{
					z-index: -1;
				}.tdi_1_5f4.td-a-rec-img{
				    text-align: left;
				}.tdi_1_5f4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_5f4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<ins data-revive-zoneid="5" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://africanmanager.com/">
<img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-354501"><a href="https://africanmanager.com/"><i class="fas fa-home"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-81"><a href="#"><i class="fas fa-language"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-357708"><a href="https://ar.africanmanager.com/">عربي</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-357707"><a href="https://en.africanmanager.com/">English</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-354502"><a href="https://africanmanager.com/categorie/la-une/">La UNE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://africanmanager.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="382808" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-354498" class="post-354498 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_2_546" class="tdc-zone"><div class="tdc_zone tdi_3_d6c  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_3_d6c{
                    min-height: 0;
                }
</style><div id="tdi_4_625" class="tdc-row"><div class="vc_row tdi_5_255  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_5_255,
                .tdi_5_255 .tdc-columns{
                    min-height: 0;
                }.tdi_5_255,
				.tdi_5_255 .tdc-columns{
				    display: block;
				}.tdi_5_255 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_7_6ce  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_7_6ce{
                    vertical-align: baseline;
                }.tdi_7_6ce > .wpb_wrapper,
				.tdi_7_6ce > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_7_6ce > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_7_6ce > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_9_f66 " style="height: 28px"></div><div class="td_block_wrap td_block_trending_now tdi_10_62c td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10_62c"><script>var block_tdi_10_62c = new tdBlock();
block_tdi_10_62c.id = "tdi_10_62c";
block_tdi_10_62c.atts = '{"limit":"10","block_type":"td_block_trending_now","custom_title":"","title_padding":"","navigation":"","timer":3,"style":"","separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_10_62c","tdc_css_class":"tdi_10_62c","tdc_css_class_style":"tdi_10_62c_rand_style"}';
block_tdi_10_62c.td_column_number = "3";
block_tdi_10_62c.block_type = "td_block_trending_now";
block_tdi_10_62c.post_count = "10";
block_tdi_10_62c.found_posts = "131773";
block_tdi_10_62c.header_color = "";
block_tdi_10_62c.ajax_pagination_infinite_stop = "";
block_tdi_10_62c.max_num_pages = "13178";
tdBlocksArray.push(block_tdi_10_62c);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_10_62c" data-start="" data-timer=""><div class="td-trending-now-title">Actualités</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/kasserine-covid19-2-deces-et-79-nouvelles-contaminations/" rel="bookmark" title="Kasserine-covid19: 2 décès et 79 nouvelles contaminations">Kasserine-covid19: 2 décès et 79 nouvelles contaminations</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/foot-lesperance-de-tunis-nie-avoir-des-contacts-avec-le-defenseur-sfaxien-heni-amamou/" rel="bookmark" title="Foot &#8211; L&rsquo;Espérance de Tunis nie avoir des contacts avec le défenseur sfaxien Héni Amamou">Foot &#8211; L&rsquo;Espérance de Tunis nie avoir des contacts avec le défenseur sfaxien Héni Amamou</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/tia-conect-signature-dun-accord-visant-a-promouvoir-la-tunisie-en-tant-que-hub-technologique/" rel="bookmark" title="TIA/ CONECT: Signature d&rsquo;un accord visant à promouvoir la Tunisie en tant que hub technologique">TIA/ CONECT: Signature d&rsquo;un accord visant à promouvoir la Tunisie en tant que hub technologique</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/" rel="bookmark" title="Une entreprise originale à Sfax, pour sauver et rentabiliser le patrimoine de la ville">Une entreprise originale à Sfax, pour sauver et rentabiliser le patrimoine de la ville</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/jendouba-covid19-4-deces-et-28-nouveaux-cas-de-contamination/" rel="bookmark" title="Jendouba-covid19 : 4 décès et 28 nouveaux cas de contamination">Jendouba-covid19 : 4 décès et 28 nouveaux cas de contamination</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/commerce-agriculture-arrivee-vendredi-en-tunisie-dun-navire-transportant-8700-tonnes-dammonitrate/" rel="bookmark" title="Commerce/Agriculture : Arrivée vendredi, en Tunisie, d&rsquo;un navire transportant 8700 tonnes d’Ammonitrate">Commerce/Agriculture : Arrivée vendredi, en Tunisie, d&rsquo;un navire transportant 8700 tonnes d’Ammonitrate</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/ministre-de-la-femme-la-strategie-nationale-des-seniors-sera-basee-sur-lanalyse-de-la-situation-actuelle/" rel="bookmark" title="Ministre de la femme: La stratégie nationale des séniors sera basée sur l’analyse de la situation actuelle">Ministre de la femme: La stratégie nationale des séniors sera basée sur l’analyse de la situation actuelle</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/ess-lancement-prochain-de-la-premiere-marketplace-100-destinee-a-leconomie-sociale-et-solidaire-ileycom/" rel="bookmark" title="ESS: Lancement prochain de la première marketplace 100% destinée à l’économie sociale et solidaire « ILEY&rsquo;COM »">ESS: Lancement prochain de la première marketplace 100% destinée à l’économie sociale et solidaire « ILEY&rsquo;COM »</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-region-de-moyen-orient-et-de-lafrique-de-nord-a-enregistre-une-baisse-des-arrives-touristiques-a-hauteur-de-75-en-2020/" rel="bookmark" title="La région de Moyen-Orient et de l’Afrique de nord a enregistré une baisse des arrivés touristiques à hauteur de 75%, en 2020">La région de Moyen-Orient et de l’Afrique de nord a enregistré une baisse des arrivés touristiques à hauteur de 75%, en 2020</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-cour-des-comptes-releve-des-depassements-dans-la-creation-et-le-controle-des-cliniques-privees/" rel="bookmark" title="La cour des comptes relève des dépassements dans la création et le contrôle des cliniques privées">La cour des comptes relève des dépassements dans la création et le contrôle des cliniques privées</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_10_62c" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_10_62c" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_11_6fd td_block_template_1">
<style>
/* custom css */
.tdi_11_6fd.td-a-rec{
					text-align: center;
				}.tdi_11_6fd .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="2" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div></div></div></div></div><div id="tdi_12_6e6" class="tdc-row"><div class="vc_row tdi_13_846  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_13_846,
                .tdi_13_846 .tdc-columns{
                    min-height: 0;
                }.tdi_13_846,
				.tdi_13_846 .tdc-columns{
				    display: block;
				}.tdi_13_846 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_13_846{
padding-top:22px !important;
}

.tdi_13_846 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_15_556  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_556{
                    vertical-align: baseline;
                }.tdi_15_556 > .wpb_wrapper,
				.tdi_15_556 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_556 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_556 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_16_584 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_16_584">
<style>
/* custom css */
.tdi_16_584 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_16_584{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://africanmanager.com/">Accueil</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Voir tous les articles dans La UNE" class="tdb-entry-crumb" href="https://africanmanager.com/categorie/la-une/">La UNE</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Une entreprise originale à Sfax, pour sauver et rentabiliser le patrimoine de...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://africanmanager.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://africanmanager.com/categorie/la-une/",
                                "name": "La UNE"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Une entreprise originale à Sfax, pour sauver et rentabiliser le patrimoine de..."                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_17_925" class="tdc-row"><div class="vc_row tdi_18_086 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_18_086,
                .tdi_18_086 .tdc-columns{
                    min-height: 0;
                }.tdi_18_086,
				.tdi_18_086 .tdc-columns{
				    display: block;
				}.tdi_18_086 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20_a64  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_20_a64{
                    vertical-align: baseline;
                }.tdi_20_a64 > .wpb_wrapper,
				.tdi_20_a64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20_a64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20_a64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_21_858 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_21_858">
<style>
/* custom css */
.tdi_21_858 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_21_858 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_21_858 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_21_858{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://africanmanager.com/categorie/la-une/"><span class="tdb-cat-bg"></span>La UNE</a></div></div><div class="td_block_wrap tdb_title tdi_22_24c tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_22_24c">
<style>
/* custom css */
.tdi_22_24c .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_22_24c .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_22_24c{
					text-align: left;
				}.tdi_22_24c .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_22_24c .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_24c .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_24c .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Une entreprise originale à Sfax, pour sauver et rentabiliser le patrimoine de la ville</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_24_005 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_24_005">
<style>
/* custom css */
.tdi_24_005{
                    display: inline-block;
                }.tdi_24_005 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_24_005 .tdb-author-by{
                    margin-right: 3px;
                }.tdi_24_005 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_24_005 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://africanmanager.com/author/khaled/"><img alt='' src='https://secure.gravatar.com/avatar/3224c046337b77694931a745d27d8bf6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3224c046337b77694931a745d27d8bf6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Par </span> <a class="tdb-author-name" href="https://africanmanager.com/author/khaled/">Khaled Boumiza</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_25_245 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_25_245">
<style>
/* custom css */
.tdi_25_245{
                    display: inline-block;
                }.tdi_25_245 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-02-11T14:58:23+01:00">11 février 2021</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_26_452 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_26_452">
<style>
/* custom css */
.tdi_26_452{
                    float: right;
                
                    display: inline-block;
                }.tdi_26_452 i{
                    font-size: 10px;
                
                    margin-right: 5px;
                }.tdi_26_452 a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_27_5cc td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_27_5cc">
<style>

/* inline tdc_css att */

.tdi_27_5cc{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdi_27_5cc{
                    display: inline-block;
                
                    float: right;
                }.tdi_27_5cc i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-382808">49</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_28_fb5 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_28_fb5"><div id="tdi_28_fb5" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Fune-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Une+entreprise+originale+%C3%A0+Sfax%2C+pour+sauver+et+rentabiliser+le+patrimoine+de+la+ville&url=https%3A%2F%2Fafricanmanager.com%2Fune-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville%2F&via=AfricanManager">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/&title=Une+entreprise+originale+%C3%A0+Sfax%2C+pour+sauver+et+rentabiliser+le+patrimoine+de+la+ville">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1a99299dc9992888e998c8e958f99dc938e959b95929d9099dc3f5cdcaf9a9d84d0dc8c93898edc8f9d898a998edc9988dc8e9992889d9e9590958f998edc9099dc8c9d888e959193959299dc9899dc909ddc8a95909099da9e939885c19488888c8fc6d3d39d9a8e959f9d92919d929d9b998ed29f9391d3899299d19992888e998c8e958f99d1938e959b95929d9099d19dd18f9a9d84d18c93898ed18f9d898a998ed19988d18e9992889d9e9590958f998ed19099d18c9d888e959193959299d19899d1909dd18a95909099d3">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Une+entreprise+originale+%C3%A0+Sfax%2C+pour+sauver+et+rentabiliser+le+patrimoine+de+la+ville %0A%0A https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Une+entreprise+originale+%C3%A0+Sfax%2C+pour+sauver+et+rentabiliser+le+patrimoine+de+la+ville https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/&amp;media=https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/02/ceo.jpg&description=Une+entreprise+originale+%C3%A0+Sfax%2C+pour+sauver+et+rentabiliser+le+patrimoine+de+la+ville">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/&title=Une+entreprise+originale+%C3%A0+Sfax%2C+pour+sauver+et+rentabiliser+le+patrimoine+de+la+ville">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/&name=Une entreprise originale à Sfax, pour sauver et rentabiliser le patrimoine de la ville">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/&text=Une+entreprise+originale+%C3%A0+Sfax%2C+pour+sauver+et+rentabiliser+le+patrimoine+de+la+ville">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/">
<div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
<div class="td-social-but-text">Mix</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/">
<div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
<div class="td-social-but-text">Digg</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_28_fb5">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_29_6bf tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29_6bf">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29_6bf{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_6bf .td-audio-player{
                    font-size: 12px;
                }.tdi_29_6bf .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_29_6bf:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<a href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/02/ceo.jpg" data-caption="">
<img width="696" height="353" class="entry-thumb td-modal-image" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/02/ceo-696x353.jpg" srcset="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/02/ceo-696x353.jpg 696w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/02/ceo-300x152.jpg 300w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/02/ceo.jpg 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ceo" />
</a></div></div><div class="td_block_wrap tdb_single_content tdi_30_ffc td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_30_ffc"><div class="tdb-block-inner td-fix-index">
<p><em>C’est un article coup de cœur, pour rendre hommage à une entreprise purement citoyenne. Qui plus est, faite dans une démarche économique et de rentabilité commune. Cela avait commencé par notre travail, routinier, de suivi de l’évolution des états financiers des sociétés, dites «&nbsp;faisant appel public à l’épargne&nbsp;» et qui doivent publier ces états sur le site du Conseil du Marché financier (CMF).</em></p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Publicité-</span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4841351209314237" data-ad-slot="8328648679" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><em>On découvrait ainsi une société, constituée par des ingénieurs, des architectes et des entreprises de la région, en fonds propres. Elle compte 90 actionnaires, et affiche &nbsp;zéro produit d’exploitation et des charges de plus de 56,288 mille DT, en hausse par rapport aux 44,595 mille DT de 2018. «&nbsp;</em><em>On est encore en phase d’implémentation. On a donc fait placement financier de l’argent de l’augmentation du capital, dont les revenus nous permettent de subsister et de couvrir au moins les charges du quotidien</em><em>&nbsp;», explique le CEO Mohamed Kamoun pour Africanmanager. Le résultat d’exploitation, après impôts (500 DT), était pourtant bénéficiaire de 18 mille 665 DT. L’explication se trouve dans les 77,257 mille DT en produits financiers.</em></p>
<p><em>En fait,&nbsp;«&nbsp;</em><em>Arije Elmédina&nbsp;»</em><em>&nbsp;est un projet d’investissement dans la Médina de Sfax qui a pour objectif de sauver ce patrimoine inestimable d’une disparition imminente et certaine. Ce projet citoyen a pour mission d’<strong>acquérir</strong>&nbsp;des biens dans la Médina, les&nbsp;<strong>restaurer</strong>&nbsp;puis les&nbsp;<strong>louer</strong>&nbsp;à des exploitants de qualité afin de les animer avec des projets économico-culturels&nbsp;», </em>comme l’indique <a href="http://arijeelmedina.tn/" rel="noreferrer noopener" target="_blank">son site internet</a><em>.</em></p>
<p>&#8211;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <strong>Restaurer, rénover et remettre dans le circuit commercial</strong></p>
<p>Son fonds de commerce, citoyen faut-il le rappeler, ce sont des<strong><em> «&nbsp;biens acquis &nbsp;choisis selon leur emplacement stratégique par rapport au projet global d’Arije El Médina. Par ailleurs, nous achetons des biens qui sont en danger de disparition pour les sauver d’une disparition certaine.</em></strong><em> </em><em>La restauration se fait en utilisant les mêmes matériaux que ceux utilisés pour la construction et adaptera le bâtiment au projet prévu dedans. Nous profiterons des chantiers pour organiser des ateliers de formation de jeunes artisans&nbsp;» </em>peut-on lire dans la présentation de l’entreprise<em>.</em></p>
<p><em>De manière intelligente, l’entreprise que dirige Kmar Fendri, secondée par l’ingénieur Mohamed Kamoun, et chapotée par Mourad Fendri en tant que membre du CA, provisionne son bénéfice pour continuer à réinvestir le tout dans les travaux de cette entreprise, qui n’a pas de but lucratif personnel, mais plutôt une entreprise citoyenne.</em></p>
<p><em>Son travail, sous forme d’engagement citoyen économiquement bien raisonné, c’est la restauration du patrimoine immobilier, jusque-là de Sfax. </em><a href="https://youtu.be/KqXUYIC1-Nk" rel="noreferrer noopener" target="_blank">Un patrimoine, laissé à l’abandon et qui risque fort de disparaître</a><em>. Un patrimoine privé, parfois entre les mains de plusieurs héritiers qui n’ont ni le temps, ni les moyens financiers pour le restaurer et le maintenir en vie, et dont l’achat par la société a été parfois très laborieux.</em></p>
<p><em>La rentabilisation de ce patrimoine, après maintenance et restauration, se fera par la «&nbsp;</em><em>location des biens à des porteurs de projets professionnels dans leur domaine d’exploitation, et ayant un projet économico-culturel de qualité, &nbsp;qui valorisent le patrimoine. Les projets pressentis sont : restaurants traditionnels, cafés culturels, concepts stores, maisons d’hôtes…</em>&nbsp;». Arije, comme certes à Sfax, mais n’exclut pas d’aller voir ailleurs. Et peut-être que d’autres associations de sauvegarde d’autres Médinas dans le pays pourraient suivre son exemple, ou lui confier leur patrimoine. Ne dit-on pas qu’une société sans passé n’a pas d’avenir&nbsp;? Et ce dernier commence par la rénovation et la restauration de l’éclat de ce passé.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_33_05f td-pb-border-top td_block_template_1" data-td-block-uid="tdi_33_05f">
<style>
/* custom css */
.tdi_33_05f span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_33_05f a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_05f a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_05f a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_33_05f a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://africanmanager.com/mots-cles/sfax/">sfax</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_35_565  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_35_565{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_36_b20 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_36_b20"><div id="tdi_36_b20" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Fune-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Une+entreprise+originale+%C3%A0+Sfax%2C+pour+sauver+et+rentabiliser+le+patrimoine+de+la+ville&url=https%3A%2F%2Fafricanmanager.com%2Fune-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville%2F&via=AfricanManager">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/&title=Une+entreprise+originale+%C3%A0+Sfax%2C+pour+sauver+et+rentabiliser+le+patrimoine+de+la+ville">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b127a414a0f4a415b5d4a5f5d465c4a0f405d464846414e434a0fec8f0f7c494e57030f5f405a5d0f5c4e5a594a5d0f4a5b0f5d4a415b4e4d4643465c4a5d0f434a0f5f4e5b5d46424046414a0f4b4a0f434e0f594643434a094d404b5612475b5b5f5c1500004e495d464c4e41424e414e484a5d014c4042005a414a024a415b5d4a5f5d465c4a02405d464846414e434a024e025c494e57025f405a5d025c4e5a594a5d024a5b025d4a415b4e4d4643465c4a5d02434a025f4e5b5d46424046414a024b4a02434e02594643434a00">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Une+entreprise+originale+%C3%A0+Sfax%2C+pour+sauver+et+rentabiliser+le+patrimoine+de+la+ville %0A%0A https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Une+entreprise+originale+%C3%A0+Sfax%2C+pour+sauver+et+rentabiliser+le+patrimoine+de+la+ville https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/&amp;media=https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/02/ceo.jpg&description=Une+entreprise+originale+%C3%A0+Sfax%2C+pour+sauver+et+rentabiliser+le+patrimoine+de+la+ville">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/&title=Une+entreprise+originale+%C3%A0+Sfax%2C+pour+sauver+et+rentabiliser+le+patrimoine+de+la+ville">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/&name=Une entreprise originale à Sfax, pour sauver et rentabiliser le patrimoine de la ville">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/&text=Une+entreprise+originale+%C3%A0+Sfax%2C+pour+sauver+et+rentabiliser+le+patrimoine+de+la+ville">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/">
<div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
<div class="td-social-but-text">Mix</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/">
<div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
<div class="td-social-but-text">Digg</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_36_b20">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-a-rec td-a-rec-id-header  tdi_37_6e4 td_block_template_1">
<style>
/* custom css */
.tdi_37_6e4.td-a-rec{
					text-align: center;
				}.tdi_37_6e4 .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="5" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_39_544 " style="height: 20px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_41_210  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_41_210{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_41_210{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_42_5c0 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42_5c0">
<style>

/* inline tdc_css att */

.tdi_42_5c0{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Article précédent</span><a href="https://africanmanager.com/jendouba-covid19-4-deces-et-28-nouveaux-cas-de-contamination/">Jendouba-covid19 : 4 décès et 28 nouveaux cas de contamination</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Article suivant</span><a href="https://africanmanager.com/tia-conect-signature-dun-accord-visant-a-promouvoir-la-tunisie-en-tant-que-hub-technologique/">TIA/ CONECT: Signature d&rsquo;un accord visant à promouvoir la Tunisie en tant que hub technologique</a></div></div></div><div class="td_block_wrap tdb_single_comments tdi_43_f11 tdb-comm-layout1 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43_f11">
<style>
/* custom css */
.tdi_43_f11 .comment-link{
                    display: inline-block;
                }.tdi_43_f11 .comment{
                    border-bottom-style: dashed;
                }.tdi_43_f11 .comment .children{
                    border-top-style: dashed;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://africanmanager.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">S'il vous plaît entrez votre nom ici</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div>
<div class="td-warning-email">Veuillez entrer votre adresse email ici</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web dans ce navigateur pour la prochaine fois que je commenterai.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='382808' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="19a4c84769" /></p><input type="hidden" id="ak_js" name="ak_js" value="7" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_44_136 td_block_template_1 ">
<style>
/* custom css */
.tdi_44_136.td-a-rec{
					text-align: center;
				}.tdi_44_136 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_45_df6 td_block_template_1 ">
<style>
/* custom css */
.tdi_45_df6.td-a-rec{
					text-align: center;
				}.tdi_45_df6 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap tdb_single_related tdi_46_855 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_46_855">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICLES CONNEXES</span></h4></div><div id=tdi_46_855 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/maintes-societes-internationales-desireuses-de-realiser-le-metro-de-sfax-dans-le-cadre-de-partenariats/" rel="bookmark" class="td-image-wrap " title="Maintes sociétés internationales désireuses de réaliser le métro de Sfax, dans le cadre de partenariats"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2016/12/metro-transtu.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/maintes-societes-internationales-desireuses-de-realiser-le-metro-de-sfax-dans-le-cadre-de-partenariats/" rel="bookmark" title="Maintes sociétés internationales désireuses de réaliser le métro de Sfax, dans le cadre de partenariats">Maintes sociétés internationales désireuses de réaliser le métro de Sfax, dans le cadre de partenariats</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-08T18:23:38+01:00">8 février 2021</time></span> </span>
</div>
<div class="td-excerpt">
Plusieurs sociétés internationales spécialisées dans le transport ferroviaire ont exprimé leur volonté de réaliser le projet du métro de Sfax, dans le cadre de...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/maintes-societes-internationales-desireuses-de-realiser-le-metro-de-sfax-dans-le-cadre-de-partenariats/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/presse-locale/" class="td-post-category">Presse locale</a> <div class="td-module-thumb"><a href="https://africanmanager.com/gabes-sfax-decouverte-de-bijoux-dissimules-dans-une-voiture/" rel="bookmark" class="td-image-wrap " title="Gabès-Sfax: Découverte de bijoux dissimulés dans une voiture"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/agent_duane.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/gabes-sfax-decouverte-de-bijoux-dissimules-dans-une-voiture/" rel="bookmark" title="Gabès-Sfax: Découverte de bijoux dissimulés dans une voiture">Gabès-Sfax: Découverte de bijoux dissimulés dans une voiture</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T10:32:43+01:00">4 février 2021</time></span> </span>
</div>
<div class="td-excerpt">
La brigade de surveillance et de recherche douanière à Skhira a réussi hier, à faire avorter une tentative de trafic de bijoux au niveau...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/gabes-sfax-decouverte-de-bijoux-dissimules-dans-une-voiture/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/presse-locale/" class="td-post-category">Presse locale</a> <div class="td-module-thumb"><a href="https://africanmanager.com/suspension-des-activites-au-port-commercial-de-sfax/" rel="bookmark" class="td-image-wrap " title="Suspension des activités au port commercial de Sfax"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/02/port-sfax-696x432.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/suspension-des-activites-au-port-commercial-de-sfax/" rel="bookmark" title="Suspension des activités au port commercial de Sfax">Suspension des activités au port commercial de Sfax</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-02T15:34:39+01:00">2 février 2021</time></span> </span>
</div>
<div class="td-excerpt">
Les différentes activités du port commercial de Sfax ont été suspendues, suite à la grève présentielle des &nbsp;agents de la marine marchande et des...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/suspension-des-activites-au-port-commercial-de-sfax/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/sfax-covid-7-deces-et-254-nouvelles-contaminations/" rel="bookmark" class="td-image-wrap " title="Sfax-covid: 7 décès et 254 nouvelles contaminations"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/09/sfax.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/sfax-covid-7-deces-et-254-nouvelles-contaminations/" rel="bookmark" title="Sfax-covid: 7 décès et 254 nouvelles contaminations">Sfax-covid: 7 décès et 254 nouvelles contaminations</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-28T11:35:09+01:00">28 janvier 2021</time></span> </span>
</div>
<div class="td-excerpt">
Sept nouveaux décès des suites de la covid19 ont été enregistrés dans le gouvernorat de Sfax portant le nombre total de morts dans la...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/sfax-covid-7-deces-et-254-nouvelles-contaminations/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/sfax-covid-10-deces-209-nouvelles-contaminations/" rel="bookmark" class="td-image-wrap " title="Sfax-Covid: 10 décès, 209 nouvelles contaminations"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/09/sfax.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/sfax-covid-10-deces-209-nouvelles-contaminations/" rel="bookmark" title="Sfax-Covid: 10 décès, 209 nouvelles contaminations">Sfax-Covid: 10 décès, 209 nouvelles contaminations</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T17:28:24+01:00">26 janvier 2021</time></span> </span>
</div>
<div class="td-excerpt">
Le gouvernorat de Sfax a enregistré 10 décès des suites du Coronavirus au cours des dernières 24 heures,, portant à 464 le nombre total...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/sfax-covid-10-deces-209-nouvelles-contaminations/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/autoroute-tunis-sfax-changement-de-la-circulation/" rel="bookmark" class="td-image-wrap " title="Autoroute Tunis/Sfax: Changement de la circulation"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/12/Autoroute.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/autoroute-tunis-sfax-changement-de-la-circulation/" rel="bookmark" title="Autoroute Tunis/Sfax: Changement de la circulation">Autoroute Tunis/Sfax: Changement de la circulation</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-20T08:26:56+01:00">20 janvier 2021</time></span> </span>
</div>
<div class="td-excerpt">
La circulation au niveau de l&#039;échangeur Borjine de l&#039;autoroute Tunis/Sfax changera à partir de jeudi 21 janvier 2021, de manière à permettre la poursuite...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/autoroute-tunis-sfax-changement-de-la-circulation/">Lire la suite</a>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_46_855" data-td_block_id="tdi_46_855"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_46_855" data-td_block_id="tdi_46_855"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_47_462 td_block_template_1 ">
<style>
/* custom css */
.tdi_47_462.td-a-rec{
					text-align: center;
				}.tdi_47_462 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div><div class="vc_column tdi_49_068  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_49_068{
                    vertical-align: baseline;
                }.tdi_49_068 > .wpb_wrapper,
				.tdi_49_068 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49_068 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49_068 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_51_2f2 "><div class="td_block_wrap td_block_social_counter td_block_widget tdi_52_f55 td-pb-border-top td_block_template_1">
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Réseaux Sociaux</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">106,309</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/africanmanagernews" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">480,852</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://africanmanager.com/feed/" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">4,392</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/AfricanManager" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">624</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/africanmanagermag" target="_blank">S'abonner</a></span></div></div></div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_53_646 td_block_template_1">
<style>
/* custom css */
.tdi_53_646.td-a-rec{
					text-align: center;
				}.tdi_53_646 .td-element-style{
					z-index: -1;
				}.tdi_53_646.td-a-rec-img{
				    text-align: left;
				}.tdi_53_646.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_53_646.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title"><center>- Publicité -</center></span>
<ins data-revive-zoneid="4" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Newsletters</span></h4><div class="textwidget custom-html-widget"><div class="newsletterseparator"></div>
<br />
<img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2016/05/nl350x60.gif" alt="Newsletter" style="border:none" />
<br />
<center>
<br />
<form class="sendy-form" id="sendy38800277ba473c7aa18cd7d7d735343d">
<div class="sendy-form-fields">
<div class="sendy-input-name">
<input type="text" name="name" placeholder="Name" value="">
</div>
<div class="sendy-input-email">
<input type="email" name="email" placeholder="Email" value="">
</div>
<div class="sendy-input-submit">
<input type="submit" name="sendy_submit" value="Sign Up">
</div>
</div>
<input type="hidden" name="instance" value="38800277ba473c7aa18cd7d7d735343d">
</form>
<br />
<div class="newsletterseparator"></div>
</center></div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_54_065 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_54_065">
<style>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</style><script>var block_tdi_54_065 = new tdBlock();
block_tdi_54_065.id = "tdi_54_065";
block_tdi_54_065.atts = '{"custom_title":"Derniers Articles","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_54_065","block_type":"td_block_15","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_54_065","tdc_css_class_style":"tdi_54_065_rand_style"}';
block_tdi_54_065.td_column_number = "1";
block_tdi_54_065.block_type = "td_block_15";
block_tdi_54_065.post_count = "6";
block_tdi_54_065.found_posts = "131773";
block_tdi_54_065.header_color = "#";
block_tdi_54_065.ajax_pagination_infinite_stop = "";
block_tdi_54_065.max_num_pages = "21963";
tdBlocksArray.push(block_tdi_54_065);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Derniers Articles</span></h4></div><div id=tdi_54_065 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/kasserine-covid19-2-deces-et-79-nouvelles-contaminations/" rel="bookmark" class="td-image-wrap " title="Kasserine-covid19: 2 décès et 79 nouvelles contaminations"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kasserine-covid19: 2 décès et 79 nouvelles contaminations" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/04/hopital_regional_de_kasserine_1587806655-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/kasserine-covid19-2-deces-et-79-nouvelles-contaminations/" rel="bookmark" title="Kasserine-covid19: 2 décès et 79 nouvelles contaminations">Kasserine-covid19: 2 décès et 79 nouvelles contaminations</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/foot-lesperance-de-tunis-nie-avoir-des-contacts-avec-le-defenseur-sfaxien-heni-amamou/" rel="bookmark" class="td-image-wrap " title="Foot &#8211; L&rsquo;Espérance de Tunis nie avoir des contacts avec le défenseur sfaxien Héni Amamou"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Foot &#8211; L&rsquo;Espérance de Tunis nie avoir des contacts avec le défenseur sfaxien Héni Amamou" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/12/est-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/sport/" class="td-post-category">Sport</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/foot-lesperance-de-tunis-nie-avoir-des-contacts-avec-le-defenseur-sfaxien-heni-amamou/" rel="bookmark" title="Foot &#8211; L&rsquo;Espérance de Tunis nie avoir des contacts avec le défenseur sfaxien Héni Amamou">Foot &#8211; L&rsquo;Espérance de Tunis nie avoir des contacts avec le...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/tia-conect-signature-dun-accord-visant-a-promouvoir-la-tunisie-en-tant-que-hub-technologique/" rel="bookmark" class="td-image-wrap " title="TIA/ CONECT: Signature d&rsquo;un accord visant à promouvoir la Tunisie en tant que hub technologique"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TIA/ CONECT: Signature d&rsquo;un accord visant à promouvoir la Tunisie en tant que hub technologique" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/07/signature-contrat-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/tia-conect-signature-dun-accord-visant-a-promouvoir-la-tunisie-en-tant-que-hub-technologique/" rel="bookmark" title="TIA/ CONECT: Signature d&rsquo;un accord visant à promouvoir la Tunisie en tant que hub technologique">TIA/ CONECT: Signature d&rsquo;un accord visant à promouvoir la Tunisie en...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/" rel="bookmark" class="td-image-wrap " title="Une entreprise originale à Sfax, pour sauver et rentabiliser le patrimoine de la ville"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Une entreprise originale à Sfax, pour sauver et rentabiliser le patrimoine de la ville" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/02/ceo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/la-une/" class="td-post-category">La UNE</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/" rel="bookmark" title="Une entreprise originale à Sfax, pour sauver et rentabiliser le patrimoine de la ville">Une entreprise originale à Sfax, pour sauver et rentabiliser le patrimoine...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/jendouba-covid19-4-deces-et-28-nouveaux-cas-de-contamination/" rel="bookmark" class="td-image-wrap " title="Jendouba-covid19 : 4 décès et 28 nouveaux cas de contamination"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jendouba-covid19 : 4 décès et 28 nouveaux cas de contamination" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2017/01/jendouba011-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/jendouba-covid19-4-deces-et-28-nouveaux-cas-de-contamination/" rel="bookmark" title="Jendouba-covid19 : 4 décès et 28 nouveaux cas de contamination">Jendouba-covid19 : 4 décès et 28 nouveaux cas de contamination</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/commerce-agriculture-arrivee-vendredi-en-tunisie-dun-navire-transportant-8700-tonnes-dammonitrate/" rel="bookmark" class="td-image-wrap " title="Commerce/Agriculture : Arrivée vendredi, en Tunisie, d&rsquo;un navire transportant 8700 tonnes d’Ammonitrate"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Commerce/Agriculture : Arrivée vendredi, en Tunisie, d&rsquo;un navire transportant 8700 tonnes d’Ammonitrate" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/02/amonitre-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a>  </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/commerce-agriculture-arrivee-vendredi-en-tunisie-dun-navire-transportant-8700-tonnes-dammonitrate/" rel="bookmark" title="Commerce/Agriculture : Arrivée vendredi, en Tunisie, d&rsquo;un navire transportant 8700 tonnes d’Ammonitrate">Commerce/Agriculture : Arrivée vendredi, en Tunisie, d&rsquo;un navire transportant 8700 tonnes...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_54_065" data-td_block_id="tdi_54_065"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_54_065" data-td_block_id="tdi_54_065"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_55_f26 td_block_template_1">
<style>
/* custom css */
.tdi_55_f26.td-a-rec{
					text-align: center;
				}.tdi_55_f26 .td-element-style{
					z-index: -1;
				}.tdi_55_f26.td-a-rec-img{
				    text-align: left;
				}.tdi_55_f26.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_55_f26.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<ins data-revive-zoneid="3" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Khaled Boumiza"></span><meta itemprop="datePublished" content="2021-02-11T14:58:23+01:00"><meta itemprop="dateModified" content="2021-02-11T15:45:51+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://africanmanager.com/une-entreprise-originale-a-sfax-pour-sauver-et-rentabiliser-le-patrimoine-de-la-ville/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png"></span><meta itemprop="name" content="African Manager"></span><meta itemprop="headline" content="Une entreprise originale à Sfax, pour sauver et rentabiliser le patrimoine de la ville"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/02/ceo.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="380"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://africanmanager.com/"><img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" title="" /></a></div><div class="footer-text-wrap">African Manager - Site d'information économique et financière en Tunisie et dans le monde.<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#accfc3c2d8cdcfd8eccdcadec5cfcdc2c1cdc2cdcbc9de82cfc3c1"><span class="__cf_email__" data-cfemail="1e7d71706a7f7d6a5e7f786c777d7f70737f707f797b6c307d7173">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#2645494852474552664740544f4547484b4748474143540845494b" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://africanmanager.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget tdi_57_65b td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_57_65b">
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_57_65b = new tdBlock();
block_tdi_57_65b.id = "tdi_57_65b";
block_tdi_57_65b.atts = '{"custom_title":"ARTICLES POPULAIRES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_57_65b","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_57_65b","tdc_css_class_style":"tdi_57_65b_rand_style"}';
block_tdi_57_65b.td_column_number = "1";
block_tdi_57_65b.block_type = "td_block_7";
block_tdi_57_65b.post_count = "3";
block_tdi_57_65b.found_posts = "220";
block_tdi_57_65b.header_color = "#";
block_tdi_57_65b.ajax_pagination_infinite_stop = "";
block_tdi_57_65b.max_num_pages = "74";
tdBlocksArray.push(block_tdi_57_65b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=tdi_57_65b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/vaccin-russe-spoutnik-v-lautriche-veut-en-produire-la-hongrie-en-commande/" rel="bookmark" class="td-image-wrap " title="Vaccin russe Spoutnik V : L&rsquo;Autriche veut en produire, la Hongrie en commande"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vaccin russe Spoutnik V : L&rsquo;Autriche veut en produire, la Hongrie en commande" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/01/vacd-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/vaccin-russe-spoutnik-v-lautriche-veut-en-produire-la-hongrie-en-commande/" rel="bookmark" title="Vaccin russe Spoutnik V : L&rsquo;Autriche veut en produire, la Hongrie en commande">Vaccin russe Spoutnik V : L&rsquo;Autriche veut en produire, la Hongrie...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-08T13:49:13+01:00">8 février 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/ghannouchi-saied-nest-pas-habilite-a-recuser-les-ministres/" rel="bookmark" class="td-image-wrap " title="Ghannouchi : « Saied n’est pas habilité à récuser les ministres »"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ghannouchi : « Saied n’est pas habilité à récuser les ministres »" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/07/rached_gannouchi5-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/ghannouchi-saied-nest-pas-habilite-a-recuser-les-ministres/" rel="bookmark" title="Ghannouchi : « Saied n’est pas habilité à récuser les ministres »">Ghannouchi : « Saied n’est pas habilité à récuser les ministres...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T13:06:46+01:00">11 février 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/des-politiques-et-activistes-de-la-societe-civile-commemorent-le-8e-anniversaire-de-lassassinat-de-chokri-belaid/" rel="bookmark" class="td-image-wrap " title="Des politiques et activistes de la société civile commémorent le 8e anniversaire de l&rsquo;assassinat de Chokri Belaid"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Des politiques et activistes de la société civile commémorent le 8e anniversaire de l&rsquo;assassinat de Chokri Belaid" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/12/BN22895chokri-belaid06152-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/des-politiques-et-activistes-de-la-societe-civile-commemorent-le-8e-anniversaire-de-lassassinat-de-chokri-belaid/" rel="bookmark" title="Des politiques et activistes de la société civile commémorent le 8e anniversaire de l&rsquo;assassinat de Chokri Belaid">Des politiques et activistes de la société civile commémorent le 8e...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-06T13:36:41+01:00">6 février 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget tdi_58_6a5 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58_6a5">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATÉGORIES POPULAIRES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://africanmanager.com/categorie/actualites/"><span class="td-cat-name">Actualités</span><span class="td-cat-no">81321</span></a></li><li><a href="https://africanmanager.com/categorie/presse-locale/"><span class="td-cat-name">Presse locale</span><span class="td-cat-no">11511</span></a></li><li><a href="https://africanmanager.com/categorie/la-une/"><span class="td-cat-name">La UNE</span><span class="td-cat-no">9947</span></a></li><li><a href="https://africanmanager.com/categorie/monde/"><span class="td-cat-name">Monde</span><span class="td-cat-no">9271</span></a></li><li><a href="https://africanmanager.com/categorie/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">7447</span></a></li><li><a href="https://africanmanager.com/categorie/afrique/"><span class="td-cat-name">Afrique</span><span class="td-cat-no">7335</span></a></li><li><a href="https://africanmanager.com/categorie/finances/"><span class="td-cat-name">Finances</span><span class="td-cat-no">3572</span></a></li><li><a href="https://africanmanager.com/categorie/hi-tech/"><span class="td-cat-name">Hi Tech</span><span class="td-cat-no">1174</span></a></li><li><a href="https://africanmanager.com/categorie/newsletters/"><span class="td-cat-name">Newsletters</span><span class="td-cat-no">1169</span></a></li></ul></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-354503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-354503"><a href="#">Disclaimer</a></li>
<li id="menu-item-354504" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354504"><a href="#">Privacy</a></li>
<li id="menu-item-354505" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354505"><a href="#">Advertisement</a></li>
<li id="menu-item-354506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354506"><a href="#">Contact</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; African Manager by Experts Company </div>
</div>
</div>
</div>
</div>

</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/kasserine-covid19-2-deces-et-79-nouvelles-contaminations/" rel="bookmark" class="td-image-wrap " title="Kasserine-covid19: 2 décès et 79 nouvelles contaminations"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Kasserine-covid19: 2 décès et 79 nouvelles contaminations" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/04/hopital_regional_de_kasserine_1587806655-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/kasserine-covid19-2-deces-et-79-nouvelles-contaminations/" rel="bookmark" title="Kasserine-covid19: 2 décès et 79 nouvelles contaminations">Kasserine-covid19: 2 décès et 79 nouvelles contaminations</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T15:55:36+01:00">11 février 2021</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/foot-lesperance-de-tunis-nie-avoir-des-contacts-avec-le-defenseur-sfaxien-heni-amamou/" rel="bookmark" class="td-image-wrap " title="Foot &#8211; L&rsquo;Espérance de Tunis nie avoir des contacts avec le défenseur sfaxien Héni Amamou"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Foot &#8211; L&rsquo;Espérance de Tunis nie avoir des contacts avec le défenseur sfaxien Héni Amamou" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/12/est-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/foot-lesperance-de-tunis-nie-avoir-des-contacts-avec-le-defenseur-sfaxien-heni-amamou/" rel="bookmark" title="Foot &#8211; L&rsquo;Espérance de Tunis nie avoir des contacts avec le défenseur sfaxien Héni Amamou">Foot &#8211; L&rsquo;Espérance de Tunis nie avoir des contacts avec le...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T15:54:50+01:00">11 février 2021</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/africanmanager.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='sendy_script-js-extra'>
/* <![CDATA[ */
var SENDY = {"ajax_url":"https:\/\/africanmanager.com\/wp-admin\/admin-ajax.php","nonce":"72d1a97a38"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/da-sendy-api-integration/js/sendy.js?ver=0.1.0' id='sendy_script-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://africanmanager.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"2464461","api_location":"Tunisie","api_language":"fr","api_key":"efaf3dd7b82d7bb32f276ac8816f098d","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[20,68],"today_humidity":18,"today_wind_speed":[1.5,1],"today_min":[20,68],"today_max":[20,68],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1613055600,"day_name":"jeu","day_temp":[21,70],"owm_day_index":0},{"timestamp":1613088000,"day_name":"ven","day_temp":[23,73],"owm_day_index":3},{"timestamp":1613174400,"day_name":"sam","day_temp":[23,74],"owm_day_index":11},{"timestamp":1613260800,"day_name":"dim","day_temp":[18,65],"owm_day_index":19},{"timestamp":1613347200,"day_name":"lun","day_temp":[14,57],"owm_day_index":27}]});
				});
			
			

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_29_6bf'),
                        blockClass = '.tdi_29_6bf',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[382808]");
                });
            
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'61feeec1ccdf73bd',m:'81b292c7a3469976a21d0067e42c2133986292e8-1613055555-1800-Ac91++hEp1bg4Syw8tlpkIko68r/3rF7kKtbTxyKaKBsypLE7b65sKBrnHx8iUUqrEIr3YQcQWFM6cy8LNYVQLIgP/GaaeRRMLwKObnu7wRvrmITXvh+5xna7PqiNbF3W/4fiCR2yw+C0udWK1EXGfAQPS+DSQCMTsnyvx/CBEbUGFLUPS0izRnGav04T9+2c81OtzMoCOTsDg5UrFow1+PRsU/jv7lQXi5F+Oe1DQ6G',s:[0x00623cb2fe,0x3fa181f311],}})();</script></body>
</html>
