<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Report du lancement du satellite tunisien, &quot;Challenge-One&quot; pour des raisons climatiques - African Manager</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://africanmanager.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Report du lancement du satellite tunisien, &quot;Challenge-One&quot; pour des raisons climatiques - African Manager" />
<meta property="og:description" content="Le lancement du satellite tunisien, « Challenge-One » prévu, ce matin, à partir du cosmodrome de Baïkonour au Kazakhstan a été reporté pour des raisons climatiques, a déclaré, samedi, le président, directeur général du groupe Telnet Holding. Il a ajouté dans une déclaration aux médias que la fusée russe Soyouz-2 qui transporte « Challenge-One » et d&rsquo;autres satellites, dont [&hellip;]" />
<meta property="og:url" content="https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/" />
<meta property="og:site_name" content="African Manager" />
<meta property="article:publisher" content="https://www.facebook.com/africanmanagernews" />
<meta property="article:published_time" content="2021-03-20T09:03:15+00:00" />
<meta property="article:modified_time" content="2021-03-20T09:03:29+00:00" />
<meta property="og:image" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/03/7d65d7a969d08521e6eaafff75cc8fd5_w775.jpg" />
<meta property="og:image:width" content="775" />
<meta property="og:image:height" content="407" />
<meta property="fb:app_id" content="119254135417478" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AfricanManager" />
<meta name="twitter:site" content="@AfricanManager" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://africanmanager.com/#organization","name":"African Manager","url":"https://africanmanager.com/","sameAs":["https://www.facebook.com/africanmanagernews","https://www.youtube.com/channel/UC0GYUDkPZU0Raog570merOQ","https://twitter.com/AfricanManager"],"logo":{"@type":"ImageObject","@id":"https://africanmanager.com/#logo","inLanguage":"fr-FR","url":"https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/09/Logo-AM.png","width":595,"height":199,"caption":"African Manager"},"image":{"@id":"https://africanmanager.com/#logo"}},{"@type":"WebSite","@id":"https://africanmanager.com/#website","url":"https://africanmanager.com/","name":"African Manager","description":"","publisher":{"@id":"https://africanmanager.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://africanmanager.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/#primaryimage","inLanguage":"fr-FR","url":"https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/03/7d65d7a969d08521e6eaafff75cc8fd5_w775.jpg","width":775,"height":407},{"@type":"WebPage","@id":"https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/#webpage","url":"https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/","name":"Report du lancement du satellite tunisien, \"Challenge-One\" pour des raisons climatiques - African Manager","isPartOf":{"@id":"https://africanmanager.com/#website"},"primaryImageOfPage":{"@id":"https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/#primaryimage"},"datePublished":"2021-03-20T09:03:15+00:00","dateModified":"2021-03-20T09:03:29+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/"]}]},{"@type":"NewsArticle","@id":"https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/#article","isPartOf":{"@id":"https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/#webpage"},"author":{"@id":"https://africanmanager.com/#/schema/person/6e1345edcbb61a325dc08147dab212f3"},"headline":"Report du lancement du satellite tunisien, \u00ab\u00a0Challenge-One\u00a0\u00bb pour des raisons climatiques","datePublished":"2021-03-20T09:03:15+00:00","dateModified":"2021-03-20T09:03:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/#webpage"},"publisher":{"@id":"https://africanmanager.com/#organization"},"image":{"@id":"https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/#primaryimage"},"keywords":"satellite","articleSection":"Actualit\u00e9s","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://africanmanager.com/#organization"}},{"@type":["Person"],"@id":"https://africanmanager.com/#/schema/person/6e1345edcbb61a325dc08147dab212f3","name":"African Manager","image":{"@type":"ImageObject","@id":"https://africanmanager.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/f556c96342994f0b3d16ebe7112c788f?s=96&d=mm&r=g","caption":"African Manager"}}]}</script>

<link rel="icon" type="image/png" href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux" href="https://africanmanager.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux des commentaires" href="https://africanmanager.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Report du lancement du satellite tunisien, « Challenge-One » pour des raisons climatiques Flux des commentaires" href="https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='audio8-html5_site_css-css' href='https://africanmanager.com/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/audio8_html5.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://africanmanager.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://africanmanager.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://africanmanager.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" />
<link rel='stylesheet' id='td-theme-css' href='https://africanmanager.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='custom-frontend-style-css' href='https://africanmanager.com/wp-content/plugins/wp-custom-admin-interface/inc/frontendstyle.css?ver=7.25' type='text/css' media='all' />
<style id='custom-frontend-style-inline-css' type='text/css'>
.newsletterseparator {
    clear: both;
    height: 5px;
    background: url(https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/top-pattern.gif) repeat-x 0 0;
    background-size: 46px;
}

/* Hide edit post template */ 
li#wp-admin-bar-tdb_template_builder {display:none;}
/* Hide select post template */
#wp-admin-bar-tdb_template_single {display:none;}
/* Hide cloud template button */
#wp-admin-bar-tdb_template_load {display:none;}
/* Hide select category template */
#wp-admin-bar-tdb_template_category {display:none;}
/* Hide select author template */
#wp-admin-bar-tdb_template_author {display:none;}
/* Hide select tags template */
#wp-admin-bar-tdb_template_tag {display:none;}
/* Hide select 404 template */
#wp-admin-bar-tdb_template_404 {display:none;}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://africanmanager.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://africanmanager.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/jquery.mousewheel.min.js?ver=5.7' id='lbg-mousewheel-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/jquery.touchSwipe.min.js?ver=5.7' id='lbg-touchSwipe-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/swfobject.js?ver=5.7' id='lbg-swfobject-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/audio8_html5.js?ver=5.7' id='lbg-audio8_html5-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africanmanager.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africanmanager.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://africanmanager.com/?p=385500' />
<link rel="alternate" type="application/json+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Freport-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Freport-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques%2F&#038;format=xml" />
<meta property="fb:pages" content="245926262171737" />
<meta property="ia:markup_url" content="https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/?ia_markup=1" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"c8f0aa69e1","wpRestUrl":"https:\/\/africanmanager.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/africanmanager.com\/wp-admin\/","wpRestNonce":"c8f0aa69e1","wpRestUrl":"https:\/\/africanmanager.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<link rel="amphtml" href="https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/?amp">

<script>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</script>

<style>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</style>

<script data-no-minify="1" async src="https://africanmanager.com/wp-content/cache/busting/1/gtm-e561f369d55426a1184efb6132949e15.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4729489-3');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"02EQh1aon800GG", domain:"africanmanager.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=02EQh1aon800GG" style="display:none" height="1" width="1" alt="" /></noscript>


<script language="javascript" type="text/javascript">
function popitup(url) {
newwindow=window.open(url,'amradio','height=450,width=1100');
if (window.focus) {newwindow.focus()}
return false;
}
</script>


<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9aca1e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9aca1e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9aca1e;
                }
                .tdm-btn-style1 {
					background-color: #9aca1e;
				}
				.tdm-btn-style2:before {
				    border-color: #9aca1e;
				}
				.tdm-btn-style2 {
				    color: #9aca1e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9aca1e;
                    -moz-box-shadow: 0 2px 16px #9aca1e;
                    box-shadow: 0 2px 16px #9aca1e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9aca1e;
                    -moz-box-shadow: 0 4px 26px #9aca1e;
                    box-shadow: 0 4px 26px #9aca1e;
				}
</style>
<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-385500 single-format-standard td-standard-pack report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques global-block-template-1 tdb_template_354498 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#2645494852474552664740544f4547484b4748474143540845494b" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://africanmanager.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-354501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-354501"><a href="https://africanmanager.com/"><i class="fas fa-home"></i></a></li>
<li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81"><a href="#"><i class="fas fa-language"></i><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-357708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357708"><a href="https://ar.africanmanager.com/">عربي</a></li>
<li id="menu-item-357707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357707"><a href="https://en.africanmanager.com/">English</a></li>
</ul>
</li>
<li id="menu-item-354502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354502"><a href="https://africanmanager.com/categorie/la-une/">La UNE</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li>
<li id="menu-item-235919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://africanmanager.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">16</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Tunisie</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
samedi 20 mars 2021
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-354507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-354507"><a href="#">Langues</a>
<ul class="sub-menu">
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-8"><a href="https://africanmanager.com/">Français</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9"><a href="https://en.africanmanager.com/">English</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10"><a href="https://ar.africanmanager.com/">عربي</a></li>
</ul>
</li>
<li id="menu-item-385120" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-385120"><a href="#"><a href="#" onclick="return popitup('https://africanmanager.com/radio/');"><i class="fas fa-broadcast-tower"></i> Écouter notre radio en ligne <i class="fas fa-music"></i></a></a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#9af9f5f4eefbf9eedafbfce8f3f9fbf4f7fbf4fbfdffe8b4f9f5f7" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://africanmanager.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
 <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://africanmanager.com/">
<img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" />
<span class="td-visual-hidden">African Manager</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1_fbb td_block_template_1">
<style>
/* custom css */
.tdi_1_fbb.td-a-rec{
					text-align: center;
				}.tdi_1_fbb .td-element-style{
					z-index: -1;
				}.tdi_1_fbb.td-a-rec-img{
				    text-align: left;
				}.tdi_1_fbb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_fbb.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<ins data-revive-zoneid="5" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://africanmanager.com/">
<img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-354501"><a href="https://africanmanager.com/"><i class="fas fa-home"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-81"><a href="#"><i class="fas fa-language"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-357708"><a href="https://ar.africanmanager.com/">عربي</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-357707"><a href="https://en.africanmanager.com/">English</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-354502"><a href="https://africanmanager.com/categorie/la-une/">La UNE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://africanmanager.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
 </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="385500" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-354498" class="post-354498 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_2_015" class="tdc-zone"><div class="tdc_zone tdi_3_d8e  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_3_d8e{
                    min-height: 0;
                }
</style><div id="tdi_4_65a" class="tdc-row"><div class="vc_row tdi_5_90a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_5_90a,
                .tdi_5_90a .tdc-columns{
                    min-height: 0;
                }.tdi_5_90a,
				.tdi_5_90a .tdc-columns{
				    display: block;
				}.tdi_5_90a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_7_555  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_7_555{
                    vertical-align: baseline;
                }.tdi_7_555 > .wpb_wrapper,
				.tdi_7_555 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_7_555 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_7_555 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_9_65a " style="height: 28px"></div><div class="td_block_wrap td_block_trending_now tdi_10_5d0 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10_5d0"><script>var block_tdi_10_5d0 = new tdBlock();
block_tdi_10_5d0.id = "tdi_10_5d0";
block_tdi_10_5d0.atts = '{"limit":"10","block_type":"td_block_trending_now","custom_title":"","title_padding":"","navigation":"","timer":3,"style":"","separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_10_5d0","tdc_css_class":"tdi_10_5d0","tdc_css_class_style":"tdi_10_5d0_rand_style"}';
block_tdi_10_5d0.td_column_number = "3";
block_tdi_10_5d0.block_type = "td_block_trending_now";
block_tdi_10_5d0.post_count = "10";
block_tdi_10_5d0.found_posts = "132845";
block_tdi_10_5d0.header_color = "";
block_tdi_10_5d0.ajax_pagination_infinite_stop = "";
block_tdi_10_5d0.max_num_pages = "13285";
tdBlocksArray.push(block_tdi_10_5d0);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_10_5d0" data-start="" data-timer=""><div class="td-trending-now-title">Actualités</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-passagere-fichee-s-17-interdite-de-voyage-sur-injonction-judiciaire/" rel="bookmark" title="La passagère fichée S-17 interdite de voyage sur injonction judiciaire">La passagère fichée S-17 interdite de voyage sur injonction judiciaire</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/covid-19-lunion-europeenne-menace-de-bloquer-les-exportations-dastrazeneca/" rel="bookmark" title="Covid-19: l&rsquo;Union européenne menace de bloquer les exportations d&rsquo;AstraZeneca">Covid-19: l&rsquo;Union européenne menace de bloquer les exportations d&rsquo;AstraZeneca</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/fete-de-lindependance-sous-haute-securite-a-tunis/" rel="bookmark" title="Fête de l&rsquo;indépendance sous haute sécurité à Tunis">Fête de l&rsquo;indépendance sous haute sécurité à Tunis</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-pnb-des-banques-islamiques-en-tunisie-senvole-de-1542/" rel="bookmark" title="Le PNB des banques islamiques en Tunisie s&rsquo;envole de 154,2%">Le PNB des banques islamiques en Tunisie s&rsquo;envole de 154,2%</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/rapatriement-du-dernier-groupe-de-femmes-et-denfants-de-jihadistes-tunisiens-de-libye/" rel="bookmark" title="Rapatriement du dernier groupe de femmes et d&rsquo;enfants de jihadistes tunisiens de Libye">Rapatriement du dernier groupe de femmes et d&rsquo;enfants de jihadistes tunisiens de Libye</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/hachemi-louzir-recoit-la-premiere-dose-du-vaccin-sputnik-contre-covid19/" rel="bookmark" title="Hachemi Louzir reçoit la première dose du vaccin «Sputnik» contre Covid19">Hachemi Louzir reçoit la première dose du vaccin «Sputnik» contre Covid19</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/coronavirus-3-millions-de-tunisiens-vaccines-avant-fin-juin-assure-le-ministre-de-la-sante/" rel="bookmark" title="Coronavirus: 3 millions de Tunisiens vaccinés avant fin juin, assure le ministre de la Santé">Coronavirus: 3 millions de Tunisiens vaccinés avant fin juin, assure le ministre de la Santé</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/un-palestinien-tue-lors-dune-manifestation-en-cisjordanie/" rel="bookmark" title="Un Palestinien tué lors d&rsquo;une manifestation en Cisjordanie">Un Palestinien tué lors d&rsquo;une manifestation en Cisjordanie</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/arabie-saoudite-une-attaque-de-drones-provoque-un-incendie-dans-une-raffinerie-de-petrole-a-ryadh/" rel="bookmark" title="Arabie Saoudite: Une attaque de drones provoque un incendie dans une raffinerie de pétrole à Ryadh">Arabie Saoudite: Une attaque de drones provoque un incendie dans une raffinerie de pétrole à Ryadh</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-turquie-quitte-une-convention-reprimant-les-violences-contre-les-femmes/" rel="bookmark" title="La Turquie quitte une convention réprimant les violences contre les femmes">La Turquie quitte une convention réprimant les violences contre les femmes</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_10_5d0" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_10_5d0" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_11_bf6 td_block_template_1">
<style>
/* custom css */
.tdi_11_bf6.td-a-rec{
					text-align: center;
				}.tdi_11_bf6 .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="2" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div></div></div></div></div><div id="tdi_12_ee5" class="tdc-row"><div class="vc_row tdi_13_1f5  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_13_1f5,
                .tdi_13_1f5 .tdc-columns{
                    min-height: 0;
                }.tdi_13_1f5,
				.tdi_13_1f5 .tdc-columns{
				    display: block;
				}.tdi_13_1f5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_13_1f5{
padding-top:22px !important;
}

.tdi_13_1f5 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_15_f05  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_f05{
                    vertical-align: baseline;
                }.tdi_15_f05 > .wpb_wrapper,
				.tdi_15_f05 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_f05 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_f05 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_16_a0a td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_16_a0a">
<style>
/* custom css */
.tdi_16_a0a .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_16_a0a{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://africanmanager.com/">Accueil</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Voir tous les articles dans Actualités" class="tdb-entry-crumb" href="https://africanmanager.com/categorie/actualites/">Actualités</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Report du lancement du satellite tunisien, &quot;Challenge-One&quot; pour des raisons climatiques</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://africanmanager.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://africanmanager.com/categorie/actualites/",
                                "name": "Actualités"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Report du lancement du satellite tunisien, &quot;Challenge-One&quot; pour des raisons climatiques"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_17_5f2" class="tdc-row"><div class="vc_row tdi_18_507 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_18_507,
                .tdi_18_507 .tdc-columns{
                    min-height: 0;
                }.tdi_18_507,
				.tdi_18_507 .tdc-columns{
				    display: block;
				}.tdi_18_507 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20_88e  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_20_88e{
                    vertical-align: baseline;
                }.tdi_20_88e > .wpb_wrapper,
				.tdi_20_88e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20_88e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20_88e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_21_5a5 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_21_5a5">
<style>
/* custom css */
.tdi_21_5a5 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_21_5a5 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_21_5a5 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_21_5a5{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://africanmanager.com/categorie/actualites/"><span class="tdb-cat-bg" style="background-color:#e33a77; border-color:#e33a77;"></span>Actualités</a></div></div><div class="td_block_wrap tdb_title tdi_22_505 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_22_505">
<style>
/* custom css */
.tdi_22_505 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_22_505 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_22_505{
					text-align: left;
				}.tdi_22_505 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_22_505 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_505 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_505 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Report du lancement du satellite tunisien, « Challenge-One » pour des raisons climatiques</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_24_b51 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_24_b51">
<style>
/* custom css */
.tdi_24_b51{
                    display: inline-block;
                }.tdi_24_b51 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_24_b51 .tdb-author-by{
                    margin-right: 3px;
                }.tdi_24_b51 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_24_b51 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://africanmanager.com/author/ahmed/"><img alt='' src='https://secure.gravatar.com/avatar/f556c96342994f0b3d16ebe7112c788f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f556c96342994f0b3d16ebe7112c788f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Par </span> <a class="tdb-author-name" href="https://africanmanager.com/author/ahmed/">African Manager</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_25_56e td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_25_56e">
<style>
/* custom css */
.tdi_25_56e{
                    display: inline-block;
                }.tdi_25_56e i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-03-20T10:03:15+01:00">20 mars 2021</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_26_52e td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_26_52e">
<style>
/* custom css */
.tdi_26_52e{
                    float: right;
                
                    display: inline-block;
                }.tdi_26_52e i{
                    font-size: 10px;
                
                    margin-right: 5px;
                }.tdi_26_52e a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_27_828 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_27_828">
<style>

/* inline tdc_css att */

.tdi_27_828{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdi_27_828{
                    display: inline-block;
                
                    float: right;
                }.tdi_27_828 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-385500">17</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_28_06f td-pb-border-top td_block_template_1" data-td-block-uid="tdi_28_06f"><div id="tdi_28_06f" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Freport-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Report+du+lancement+du+satellite+tunisien%2C+%C2%AB%C2%A0Challenge-One%C2%A0%C2%BB+pour+des+raisons+climatiques&url=https%3A%2F%2Fafricanmanager.com%2Freport-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques%2F&via=AfricanManager">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/&title=Report+du+lancement+du+satellite+tunisien%2C+%C2%AB%C2%A0Challenge-One%C2%A0%C2%BB+pour+des+raisons+climatiques">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b58ac6c0d7dfd0d6c188e7d0c5dac7c195d1c095d9d4dbd6d0d8d0dbc195d1c095c6d4c1d0d9d9dcc1d095c1c0dbdcc6dcd0db9995771e7715f6ddd4d9d9d0dbd2d098fadbd07715770e95c5dac0c795d1d0c695c7d4dcc6dadbc695d6d9dcd8d4c1dcc4c0d0c693d7dad1cc88ddc1c1c5c68f9a9ad4d3c7dcd6d4dbd8d4dbd4d2d0c79bd6dad89ac7d0c5dac7c198d1c098d9d4dbd6d0d8d0dbc198d1c098c6d4c1d0d9d9dcc1d098c1c0dbdcc6dcd0db98d6ddd4d9d9d0dbd2d098dadbd098c5dac0c798d1d0c698c7d4dcc6dadbc698d6d9dcd8d4c1dcc4c0d0c69a">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Report+du+lancement+du+satellite+tunisien%2C+%C2%AB%C2%A0Challenge-One%C2%A0%C2%BB+pour+des+raisons+climatiques %0A%0A https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Report+du+lancement+du+satellite+tunisien%2C+%C2%AB%C2%A0Challenge-One%C2%A0%C2%BB+pour+des+raisons+climatiques https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/&amp;media=https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/03/7d65d7a969d08521e6eaafff75cc8fd5_w775.jpg&description=Report+du+lancement+du+satellite+tunisien%2C+%C2%AB%C2%A0Challenge-One%C2%A0%C2%BB+pour+des+raisons+climatiques">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/&title=Report+du+lancement+du+satellite+tunisien%2C+%C2%AB%C2%A0Challenge-One%C2%A0%C2%BB+pour+des+raisons+climatiques">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/&name=Report du lancement du satellite tunisien, « Challenge-One » pour des raisons climatiques">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/&text=Report+du+lancement+du+satellite+tunisien%2C+%C2%AB%C2%A0Challenge-One%C2%A0%C2%BB+pour+des+raisons+climatiques">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/">
<div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
<div class="td-social-but-text">Mix</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/">
<div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
<div class="td-social-but-text">Digg</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_28_06f">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_29_5a5 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29_5a5">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29_5a5{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_5a5 .td-audio-player{
                    font-size: 12px;
                }.tdi_29_5a5 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_29_5a5:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<a href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/03/7d65d7a969d08521e6eaafff75cc8fd5_w775.jpg" data-caption="">
<img width="696" height="366" class="entry-thumb td-modal-image" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/03/7d65d7a969d08521e6eaafff75cc8fd5_w775-696x366.jpg" srcset="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/03/7d65d7a969d08521e6eaafff75cc8fd5_w775-696x366.jpg 696w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/03/7d65d7a969d08521e6eaafff75cc8fd5_w775-300x158.jpg 300w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/03/7d65d7a969d08521e6eaafff75cc8fd5_w775-768x403.jpg 768w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/03/7d65d7a969d08521e6eaafff75cc8fd5_w775.jpg 775w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="7d65d7a969d08521e6eaafff75cc8fd5_w775" />
</a></div></div><div class="td_block_wrap tdb_single_content tdi_30_520 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_30_520"><div class="tdb-block-inner td-fix-index">
<p>Le lancement du satellite tunisien, « Challenge-One » prévu, ce matin, à partir du cosmodrome de Baïkonour au Kazakhstan a été reporté pour des raisons climatiques, a déclaré, samedi, le président, directeur général du groupe Telnet Holding.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Publicité-</span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4841351209314237" data-ad-slot="8328648679" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Il a ajouté dans une déclaration aux médias que la fusée russe Soyouz-2 qui transporte « Challenge-One » et d&rsquo;autres satellites, dont des japonais, n&rsquo;a pas pu décoller en raison de la présence de vents forts.</p>
<p>« Challenge-One », conçu et développé par des compétences exclusivement tunisiennes, permettra la transmission des données utiles aux habitants de la terre par la connexion des objets situés sur la Terre (Internet of Things) via l&rsquo;espace en utilisant, pour la première fois au monde, le protocole de communication LoRa destiné à la base pour des réseaux terrestres.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_33_a5b td-pb-border-top td_block_template_1" data-td-block-uid="tdi_33_a5b">
<style>
/* custom css */
.tdi_33_a5b span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_33_a5b a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_a5b a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_a5b a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_33_a5b a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://africanmanager.com/mots-cles/satellite/">satellite</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_35_5e9  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_35_5e9{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_36_f59 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_36_f59"><div id="tdi_36_f59" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Freport-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Report+du+lancement+du+satellite+tunisien%2C+%C2%AB%C2%A0Challenge-One%C2%A0%C2%BB+pour+des+raisons+climatiques&url=https%3A%2F%2Fafricanmanager.com%2Freport-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques%2F&via=AfricanManager">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/&title=Report+du+lancement+du+satellite+tunisien%2C+%C2%AB%C2%A0Challenge-One%C2%A0%C2%BB+pour+des+raisons+climatiques">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#605f1315020a0503145d3205100f1214400415400c010e03050d050e1440041540130114050c0c0914054014150e091309050e4c40a2cba2c02308010c0c050e07054d2f0e05a2c0a2db40100f15124004051340120109130f0e1340030c090d0114091115051346020f04195d08141410135a4f4f0106120903010e0d010e010705124e030f0d4f1205100f12144d04154d0c010e03050d050e144d04154d130114050c0c0914054d14150e091309050e4d0308010c0c050e07054d0f0e054d100f15124d0405134d120109130f0e134d030c090d011409111505134f">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Report+du+lancement+du+satellite+tunisien%2C+%C2%AB%C2%A0Challenge-One%C2%A0%C2%BB+pour+des+raisons+climatiques %0A%0A https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Report+du+lancement+du+satellite+tunisien%2C+%C2%AB%C2%A0Challenge-One%C2%A0%C2%BB+pour+des+raisons+climatiques https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/&amp;media=https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/03/7d65d7a969d08521e6eaafff75cc8fd5_w775.jpg&description=Report+du+lancement+du+satellite+tunisien%2C+%C2%AB%C2%A0Challenge-One%C2%A0%C2%BB+pour+des+raisons+climatiques">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/&title=Report+du+lancement+du+satellite+tunisien%2C+%C2%AB%C2%A0Challenge-One%C2%A0%C2%BB+pour+des+raisons+climatiques">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/&name=Report du lancement du satellite tunisien, « Challenge-One » pour des raisons climatiques">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/&text=Report+du+lancement+du+satellite+tunisien%2C+%C2%AB%C2%A0Challenge-One%C2%A0%C2%BB+pour+des+raisons+climatiques">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/">
<div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
<div class="td-social-but-text">Mix</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/">
<div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
<div class="td-social-but-text">Digg</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_36_f59">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-a-rec td-a-rec-id-header  tdi_37_5c5 td_block_template_1">
<style>
/* custom css */
.tdi_37_5c5.td-a-rec{
					text-align: center;
				}.tdi_37_5c5 .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="5" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_39_e6e " style="height: 20px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_41_5e5  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_41_5e5{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_41_5e5{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_42_60f td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42_60f">
<style>

/* inline tdc_css att */

.tdi_42_60f{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Article précédent</span><a href="https://africanmanager.com/fete-de-lindependance-1521-detenus-gracies/">Fête de l&rsquo;Indépendance: 1521 détenus graciés</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Article suivant</span><a href="https://africanmanager.com/coronavirus-le-bilan-des-deces-descend-a-16-en-24-heures/">Coronavirus: Le bilan des décès descend à 16 en 24 heures</a></div></div></div><div class="td_block_wrap tdb_single_comments tdi_43_bfb tdb-comm-layout1 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43_bfb">
<style>
/* custom css */
.tdi_43_bfb .comment-link{
                    display: inline-block;
                }.tdi_43_bfb .comment{
                    border-bottom-style: dashed;
                }.tdi_43_bfb .comment .children{
                    border-top-style: dashed;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://africanmanager.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">S'il vous plaît entrez votre nom ici</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div>
<div class="td-warning-email">Veuillez entrer votre adresse email ici</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web dans ce navigateur pour la prochaine fois que je commenterai.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='385500' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="74dcd75a4d" /></p><input type="hidden" id="ak_js" name="ak_js" value="17" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_44_6ee td_block_template_1 ">
<style>
/* custom css */
.tdi_44_6ee.td-a-rec{
					text-align: center;
				}.tdi_44_6ee .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_45_fae td_block_template_1 ">
<style>
/* custom css */
.tdi_45_fae.td-a-rec{
					text-align: center;
				}.tdi_45_fae .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap tdb_single_related tdi_46_069 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_46_069">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICLES CONNEXES</span></h4></div><div id=tdi_46_069 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
 <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/la-tunisie-lancera-son-1er-satellite-en-mars-prochain/" rel="bookmark" class="td-image-wrap " title="La Tunisie lancera son 1er  satellite en mars prochain"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/satellite2-696x391.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-tunisie-lancera-son-1er-satellite-en-mars-prochain/" rel="bookmark" title="La Tunisie lancera son 1er  satellite en mars prochain">La Tunisie lancera son 1er satellite en mars prochain</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/ahmed/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T18:57:29+02:00">15 octobre 2020</time></span> </span>
</div>
<div class="td-excerpt">
La Tunisie a annoncé jeudi qu&#039;elle lancera son premier satellite à l&#039;occasion du 65ème anniversaire de l&#039;indépendance en mars prochain.&quot;Tous les tests ont été...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/la-tunisie-lancera-son-1er-satellite-en-mars-prochain/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/la-tunisie-lancera-son-premier-satellite-en-juillet/" rel="bookmark" class="td-image-wrap " title="La Tunisie lancera son premier satellite en juillet"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/satellite2-696x391.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-tunisie-lancera-son-premier-satellite-en-juillet/" rel="bookmark" title="La Tunisie lancera son premier satellite en juillet">La Tunisie lancera son premier satellite en juillet</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T18:08:14+02:00">13 mai 2020</time></span> </span>
</div>
<div class="td-excerpt">
Malgré les perturbations causées par la pandémie de coronavirus, la Tunisie est déterminée à aller de l&#039;avant avec le lancement de son premier satellite.
La...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/la-tunisie-lancera-son-premier-satellite-en-juillet/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/afrique/" class="td-post-category">Afrique</a> <div class="td-module-thumb"><a href="https://africanmanager.com/un-satellite-qui-rendra-beaucoup-de-services-a-lafrique/" rel="bookmark" class="td-image-wrap " title="Un satellite qui rendra beaucoup de services à l&rsquo;Afrique"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/03/SES_17_11001-696x348.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/un-satellite-qui-rendra-beaucoup-de-services-a-lafrique/" rel="bookmark" title="Un satellite qui rendra beaucoup de services à l&rsquo;Afrique">Un satellite qui rendra beaucoup de services à l&rsquo;Afrique</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-04T11:11:09+01:00">4 mars 2019</time></span> </span>
</div>
<div class="td-excerpt">Eutelsat Communications (Euronext Paris : ETL) (www.Eutelsat.com) annonce la réussite du couplage de la plateforme et de la charge utile du satellite KONNECT, réalisé...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/un-satellite-qui-rendra-beaucoup-de-services-a-lafrique/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/tunisie-le-1er-satellite-pour-bientot-avec-laide-dun-tenor-francais/" rel="bookmark" class="td-image-wrap " title="Tunisie : Le 1er satellite pour bientôt, avec l&rsquo;aide d&rsquo;un ténor français"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2017/10/Telnet-Holding.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/tunisie-le-1er-satellite-pour-bientot-avec-laide-dun-tenor-francais/" rel="bookmark" title="Tunisie : Le 1er satellite pour bientôt, avec l&rsquo;aide d&rsquo;un ténor français">Tunisie : Le 1er satellite pour bientôt, avec l&rsquo;aide d&rsquo;un ténor français</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T16:49:37+02:00">26 avril 2018</time></span> </span>
</div>
<div class="td-excerpt">Le groupe Telnet a annoncé mercredi la création bientôt d’un nouveau centre aérospatial à Sfax (Sfax aerospace Valley) et le lancement de la construction...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/tunisie-le-1er-satellite-pour-bientot-avec-laide-dun-tenor-francais/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/51_tunisie-le-1er-satellite-pour-bientot-avec-laide-dun-tenor-francais/" rel="bookmark" class="td-image-wrap " title="Tunisie : Le 1er satellite pour bientôt, avec l&rsquo;aide d&rsquo;un ténor français"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/04/terf.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/51_tunisie-le-1er-satellite-pour-bientot-avec-laide-dun-tenor-francais/" rel="bookmark" title="Tunisie : Le 1er satellite pour bientôt, avec l&rsquo;aide d&rsquo;un ténor français">Tunisie : Le 1er satellite pour bientôt, avec l&rsquo;aide d&rsquo;un ténor français</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T14:22:40+02:00">26 avril 2018</time></span> </span>
</div>
<div class="td-excerpt">Le groupe Telnet a annoncé mercredi la création bientôt d’un nouveau centre aérospatial à Sfax (Sfax aerospace Valley) et le lancement de la construction...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/51_tunisie-le-1er-satellite-pour-bientot-avec-laide-dun-tenor-francais/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/afrique/" class="td-post-category">Afrique</a> <div class="td-module-thumb"><a href="https://africanmanager.com/13_algerie-lancement-du-satellite-alcomsat-1-depuis-la-chine/" rel="bookmark" class="td-image-wrap " title="Algérie : Lancement du satellite Alcomsat-1 depuis la Chine"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2017/12/satellite_Broadband-for-Africa-696x348.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/13_algerie-lancement-du-satellite-alcomsat-1-depuis-la-chine/" rel="bookmark" title="Algérie : Lancement du satellite Alcomsat-1 depuis la Chine">Algérie : Lancement du satellite Alcomsat-1 depuis la Chine</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-11T09:02:42+01:00">11 décembre 2017</time></span> </span>
</div>
<div class="td-excerpt">Le satellite algérien Alcomsat-1 a été lancé dimanche après-midi, portée par le lanceur chinois Long March 3B depuis la station Xichang Satellite Launch Center, rapporte APS.
Le...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/13_algerie-lancement-du-satellite-alcomsat-1-depuis-la-chine/">Lire la suite</a>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_46_069" data-td_block_id="tdi_46_069"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_46_069" data-td_block_id="tdi_46_069"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_47_0ef td_block_template_1 ">
<style>
/* custom css */
.tdi_47_0ef.td-a-rec{
					text-align: center;
				}.tdi_47_0ef .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div><div class="vc_column tdi_49_58a  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_49_58a{
                    vertical-align: baseline;
                }.tdi_49_58a > .wpb_wrapper,
				.tdi_49_58a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49_58a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49_58a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_51_445 "><div class="td_block_wrap td_block_social_counter td_block_widget tdi_52_f35 td-pb-border-top td_block_template_1">
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Réseaux Sociaux</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">106,652</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/africanmanagernews" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">480,852</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://africanmanager.com/feed/" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">4,392</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/AfricanManager" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">624</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/africanmanagermag" target="_blank">S'abonner</a></span></div></div></div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_53_3ba td_block_template_1">
<style>
/* custom css */
.tdi_53_3ba.td-a-rec{
					text-align: center;
				}.tdi_53_3ba .td-element-style{
					z-index: -1;
				}.tdi_53_3ba.td-a-rec-img{
				    text-align: left;
				}.tdi_53_3ba.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_53_3ba.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title"><center>- Publicité -</center></span>
<ins data-revive-zoneid="4" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Newsletters</span></h4><div class="textwidget custom-html-widget"><div class="newsletterseparator"></div>
<br />
<img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2016/05/nl350x60.gif" alt="Newsletter" style="border:none" />
<br />
<center>
<br />
<form class="sendy-form" id="sendydc45af7677deb9a98bc551b68c49fc1f">
<div class="sendy-form-fields">
<div class="sendy-input-name">
<input type="text" name="name" placeholder="Name" value="">
</div>
<div class="sendy-input-email">
<input type="email" name="email" placeholder="Email" value="">
</div>
<div class="sendy-input-submit">
<input type="submit" name="sendy_submit" value="Sign Up">
</div>
</div>
<input type="hidden" name="instance" value="dc45af7677deb9a98bc551b68c49fc1f">
</form>
<br />
<div class="newsletterseparator"></div>
</center></div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_54_5f0 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_54_5f0">
<style>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</style><script>var block_tdi_54_5f0 = new tdBlock();
block_tdi_54_5f0.id = "tdi_54_5f0";
block_tdi_54_5f0.atts = '{"custom_title":"Derniers Articles","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_54_5f0","block_type":"td_block_15","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_54_5f0","tdc_css_class_style":"tdi_54_5f0_rand_style"}';
block_tdi_54_5f0.td_column_number = "1";
block_tdi_54_5f0.block_type = "td_block_15";
block_tdi_54_5f0.post_count = "6";
block_tdi_54_5f0.found_posts = "132845";
block_tdi_54_5f0.header_color = "#";
block_tdi_54_5f0.ajax_pagination_infinite_stop = "";
block_tdi_54_5f0.max_num_pages = "22141";
tdBlocksArray.push(block_tdi_54_5f0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Derniers Articles</span></h4></div><div id=tdi_54_5f0 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/la-passagere-fichee-s-17-interdite-de-voyage-sur-injonction-judiciaire/" rel="bookmark" class="td-image-wrap " title="La passagère fichée S-17 interdite de voyage sur injonction judiciaire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="tribunal" title="La passagère fichée S-17 interdite de voyage sur injonction judiciaire" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/11/tribunal-640x4111-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/presse-locale/" class="td-post-category">Presse locale</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-passagere-fichee-s-17-interdite-de-voyage-sur-injonction-judiciaire/" rel="bookmark" title="La passagère fichée S-17 interdite de voyage sur injonction judiciaire">La passagère fichée S-17 interdite de voyage sur injonction judiciaire</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/covid-19-lunion-europeenne-menace-de-bloquer-les-exportations-dastrazeneca/" rel="bookmark" class="td-image-wrap " title="Covid-19: l&rsquo;Union européenne menace de bloquer les exportations d&rsquo;AstraZeneca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid-19: l&rsquo;Union européenne menace de bloquer les exportations d&rsquo;AstraZeneca" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/03/astrazeneca-approved-cbs-screenshot-218x150.png" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/monde/" class="td-post-category">Monde</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/covid-19-lunion-europeenne-menace-de-bloquer-les-exportations-dastrazeneca/" rel="bookmark" title="Covid-19: l&rsquo;Union européenne menace de bloquer les exportations d&rsquo;AstraZeneca">Covid-19: l&rsquo;Union européenne menace de bloquer les exportations d&rsquo;AstraZeneca</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/fete-de-lindependance-sous-haute-securite-a-tunis/" rel="bookmark" class="td-image-wrap " title="Fête de l&rsquo;indépendance sous haute sécurité à Tunis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fête de l&rsquo;indépendance sous haute sécurité à Tunis" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/01/drapeau-tunisien-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/fete-de-lindependance-sous-haute-securite-a-tunis/" rel="bookmark" title="Fête de l&rsquo;indépendance sous haute sécurité à Tunis">Fête de l&rsquo;indépendance sous haute sécurité à Tunis</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/le-pnb-des-banques-islamiques-en-tunisie-senvole-de-1542/" rel="bookmark" class="td-image-wrap " title="Le PNB des banques islamiques en Tunisie s&rsquo;envole de 154,2%"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le PNB des banques islamiques en Tunisie s&rsquo;envole de 154,2%" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/03/sdgdssdd-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-pnb-des-banques-islamiques-en-tunisie-senvole-de-1542/" rel="bookmark" title="Le PNB des banques islamiques en Tunisie s&rsquo;envole de 154,2%">Le PNB des banques islamiques en Tunisie s&rsquo;envole de 154,2%</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/rapatriement-du-dernier-groupe-de-femmes-et-denfants-de-jihadistes-tunisiens-de-libye/" rel="bookmark" class="td-image-wrap " title="Rapatriement du dernier groupe de femmes et d&rsquo;enfants de jihadistes tunisiens de Libye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rapatriement du dernier groupe de femmes et d&rsquo;enfants de jihadistes tunisiens de Libye" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/03/sipa_ap22116874_000006-592x296-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/rapatriement-du-dernier-groupe-de-femmes-et-denfants-de-jihadistes-tunisiens-de-libye/" rel="bookmark" title="Rapatriement du dernier groupe de femmes et d&rsquo;enfants de jihadistes tunisiens de Libye">Rapatriement du dernier groupe de femmes et d&rsquo;enfants de jihadistes tunisiens...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/hachemi-louzir-recoit-la-premiere-dose-du-vaccin-sputnik-contre-covid19/" rel="bookmark" class="td-image-wrap " title="Hachemi Louzir reçoit la première dose du vaccin «Sputnik» contre Covid19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hachemi Louzir reçoit la première dose du vaccin «Sputnik» contre Covid19" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/03/2-17-218x150.png" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/hachemi-louzir-recoit-la-premiere-dose-du-vaccin-sputnik-contre-covid19/" rel="bookmark" title="Hachemi Louzir reçoit la première dose du vaccin «Sputnik» contre Covid19">Hachemi Louzir reçoit la première dose du vaccin «Sputnik» contre Covid19</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_54_5f0" data-td_block_id="tdi_54_5f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_54_5f0" data-td_block_id="tdi_54_5f0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_55_e66 td_block_template_1">
<style>
/* custom css */
.tdi_55_e66.td-a-rec{
					text-align: center;
				}.tdi_55_e66 .td-element-style{
					z-index: -1;
				}.tdi_55_e66.td-a-rec-img{
				    text-align: left;
				}.tdi_55_e66.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_55_e66.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<ins data-revive-zoneid="3" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="African Manager"></span><meta itemprop="datePublished" content="2021-03-20T10:03:15+01:00"><meta itemprop="dateModified" content="2021-03-20T10:03:29+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://africanmanager.com/report-du-lancement-du-satellite-tunisien-challenge-one-pour-des-raisons-climatiques/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png"></span><meta itemprop="name" content="African Manager"></span><meta itemprop="headline" content="Report du lancement du satellite tunisien, &quot;Challenge-One&quot; pour des raisons climatiques"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/03/7d65d7a969d08521e6eaafff75cc8fd5_w775.jpg"><meta itemprop="width" content="775"><meta itemprop="height" content="407"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://africanmanager.com/"><img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" title="" /></a></div><div class="footer-text-wrap">African Manager - Site d'information économique et financière en Tunisie et dans le monde.<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#ddbeb2b3a9bcbea99dbcbbafb4bebcb3b0bcb3bcbab8aff3beb2b0"><span class="__cf_email__" data-cfemail="f0939f9e84919384b09196829993919e9d919e91979582de939f9d">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#abc8c4c5dfcac8dfebcacdd9c2c8cac5c6cac5caccced985c8c4c6" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://africanmanager.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget tdi_57_ffa td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_57_ffa">
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_57_ffa = new tdBlock();
block_tdi_57_ffa.id = "tdi_57_ffa";
block_tdi_57_ffa.atts = '{"custom_title":"ARTICLES POPULAIRES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_57_ffa","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_57_ffa","tdc_css_class_style":"tdi_57_ffa_rand_style"}';
block_tdi_57_ffa.td_column_number = "1";
block_tdi_57_ffa.block_type = "td_block_7";
block_tdi_57_ffa.post_count = "3";
block_tdi_57_ffa.found_posts = "195";
block_tdi_57_ffa.header_color = "#";
block_tdi_57_ffa.ajax_pagination_infinite_stop = "";
block_tdi_57_ffa.max_num_pages = "65";
tdBlocksArray.push(block_tdi_57_ffa);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=tdi_57_ffa class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/saied-effectue-une-visite-officielle-en-libye/" rel="bookmark" class="td-image-wrap " title="Saïed effectue une visite officielle en Libye"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Saïed effectue une visite officielle en Libye" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/01/kais_saied_decu_1611595006-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/saied-effectue-une-visite-officielle-en-libye/" rel="bookmark" title="Saïed effectue une visite officielle en Libye">Saïed effectue une visite officielle en Libye</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-16T09:09:42+01:00">16 mars 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/saied-a-entame-ses-entretiens-avec-les-dirigeants-libyens/" rel="bookmark" class="td-image-wrap " title="Saied a entamé ses entretiens avec les dirigeants libyens"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Saied a entamé ses entretiens avec les dirigeants libyens" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/03/kir-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/saied-a-entame-ses-entretiens-avec-les-dirigeants-libyens/" rel="bookmark" title="Saied a entamé ses entretiens avec les dirigeants libyens">Saied a entamé ses entretiens avec les dirigeants libyens</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-17T12:51:19+01:00">17 mars 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/renvoi-de-deux-directeurs-de-la-tav-et-suspension-dun-vol/" rel="bookmark" class="td-image-wrap " title="Renvoi de deux directeurs de la TAV et suspension d&rsquo;un vol !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Renvoi de deux directeurs de la TAV et suspension d&rsquo;un vol !" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/03/dhdss-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/renvoi-de-deux-directeurs-de-la-tav-et-suspension-dun-vol/" rel="bookmark" title="Renvoi de deux directeurs de la TAV et suspension d&rsquo;un vol !">Renvoi de deux directeurs de la TAV et suspension d&rsquo;un vol...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-15T13:22:48+01:00">15 mars 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget tdi_58_a60 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58_a60">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATÉGORIES POPULAIRES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://africanmanager.com/categorie/actualites/"><span class="td-cat-name">Actualités</span><span class="td-cat-no">81960</span></a></li><li><a href="https://africanmanager.com/categorie/presse-locale/"><span class="td-cat-name">Presse locale</span><span class="td-cat-no">11610</span></a></li><li><a href="https://africanmanager.com/categorie/la-une/"><span class="td-cat-name">La UNE</span><span class="td-cat-no">10042</span></a></li><li><a href="https://africanmanager.com/categorie/monde/"><span class="td-cat-name">Monde</span><span class="td-cat-no">9367</span></a></li><li><a href="https://africanmanager.com/categorie/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">7501</span></a></li><li><a href="https://africanmanager.com/categorie/afrique/"><span class="td-cat-name">Afrique</span><span class="td-cat-no">7383</span></a></li><li><a href="https://africanmanager.com/categorie/finances/"><span class="td-cat-name">Finances</span><span class="td-cat-no">3590</span></a></li><li><a href="https://africanmanager.com/categorie/hi-tech/"><span class="td-cat-name">Hi Tech</span><span class="td-cat-no">1176</span></a></li><li><a href="https://africanmanager.com/categorie/newsletters/"><span class="td-cat-name">Newsletters</span><span class="td-cat-no">1169</span></a></li></ul></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-354503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-354503"><a href="#">Disclaimer</a></li>
<li id="menu-item-354504" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354504"><a href="#">Privacy</a></li>
<li id="menu-item-354505" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354505"><a href="#">Advertisement</a></li>
<li id="menu-item-354506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354506"><a href="#">Contact</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; African Manager by Experts Company </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/la-passagere-fichee-s-17-interdite-de-voyage-sur-injonction-judiciaire/" rel="bookmark" class="td-image-wrap " title="La passagère fichée S-17 interdite de voyage sur injonction judiciaire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="tribunal" title="La passagère fichée S-17 interdite de voyage sur injonction judiciaire" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/11/tribunal-640x4111-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-passagere-fichee-s-17-interdite-de-voyage-sur-injonction-judiciaire/" rel="bookmark" title="La passagère fichée S-17 interdite de voyage sur injonction judiciaire">La passagère fichée S-17 interdite de voyage sur injonction judiciaire</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T14:26:05+01:00">20 mars 2021</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/covid-19-lunion-europeenne-menace-de-bloquer-les-exportations-dastrazeneca/" rel="bookmark" class="td-image-wrap " title="Covid-19: l&rsquo;Union européenne menace de bloquer les exportations d&rsquo;AstraZeneca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Covid-19: l&rsquo;Union européenne menace de bloquer les exportations d&rsquo;AstraZeneca" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2021/03/astrazeneca-approved-cbs-screenshot-100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/covid-19-lunion-europeenne-menace-de-bloquer-les-exportations-dastrazeneca/" rel="bookmark" title="Covid-19: l&rsquo;Union européenne menace de bloquer les exportations d&rsquo;AstraZeneca">Covid-19: l&rsquo;Union européenne menace de bloquer les exportations d&rsquo;AstraZeneca</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T14:24:51+01:00">20 mars 2021</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://africanmanager.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://africanmanager.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://africanmanager.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://africanmanager.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://africanmanager.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://africanmanager.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://africanmanager.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-17 12:37:45+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"You are probably offline.":["Vous \u00eates probablement hors ligne."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."],"An unknown error occurred.":["Une erreur inconnue est survenue."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://africanmanager.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "c8f0aa69e1" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://africanmanager.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='sendy_script-js-extra'>
/* <![CDATA[ */
var SENDY = {"ajax_url":"https:\/\/africanmanager.com\/wp-admin\/admin-ajax.php","nonce":"98591045db"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/da-sendy-api-integration/js/sendy.js?ver=0.1.0' id='sendy_script-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://africanmanager.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"2464461","api_location":"Tunisie","api_language":"fr","api_key":"efaf3dd7b82d7bb32f276ac8816f098d","today_icon":"broken-clouds-d","today_icon_text":"nuageux","today_temp":[16,60.8],"today_humidity":67,"today_wind_speed":[10.3,6.4],"today_min":[16,60.8],"today_max":[16,60.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1616252400,"day_name":"sam","day_temp":[23,73],"owm_day_index":0},{"timestamp":1616284800,"day_name":"dim","day_temp":[17,63],"owm_day_index":3},{"timestamp":1616371200,"day_name":"lun","day_temp":[17,62],"owm_day_index":11},{"timestamp":1616457600,"day_name":"mar","day_temp":[18,64],"owm_day_index":19},{"timestamp":1616544000,"day_name":"mer","day_temp":[19,66],"owm_day_index":27}]});
				});
			
			

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_29_5a5'),
                        blockClass = '.tdi_29_5a5',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[385500]");
                });
            
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'632f57b3ba12e0fe',m:'b11abee6c529c35c65a84a11b11181c8b43909c6-1616247525-1800-AT89x0SCmvVWuI4yj0++9nGDC4V2jYzAHLtZXI0YhvBn7uZzkFvbVh8MYUTVwhvC8l1aNKJYxRN9inyW+Fw48IHXpZd8zpobSTKiiRnqJup+M0u9zT0/lgZOOlzQICMzjSRgKOCKZNmFqUK8rCx3Lrrh6u91CSgGPkiKoNsCvV8FoxtrR0C+uCS3+EHRRdeTMyg9oiAsdwpyp7VkY+d9mSiIAe486zasrUg9qt1RZwc9',s:[0x9850b1398d,0xa4dec3a1dc],}})();</script></body>
</html>
