<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Covid-19: Nouvelles mesures pour maîtriser la propagation du Coronavirus - African Manager</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://africanmanager.com/xmlrpc.php" />

<meta name="description" content="Les ministères de la Santé, de l&#039;Intérieur et des Affaires Locales ont annoncé, dimanche, dans un communiqué conjoint, une série de mesures" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19: Nouvelles mesures pour maîtriser la propagation du Coronavirus - African Manager" />
<meta property="og:description" content="Les ministères de la Santé, de l&#039;Intérieur et des Affaires Locales ont annoncé, dimanche, dans un communiqué conjoint, une série de mesures" />
<meta property="og:url" content="https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/" />
<meta property="og:site_name" content="African Manager" />
<meta property="article:publisher" content="https://www.facebook.com/africanmanagernews" />
<meta property="article:published_time" content="2020-09-28T07:25:54+00:00" />
<meta property="article:modified_time" content="2020-09-28T07:26:33+00:00" />
<meta property="og:image" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2017/08/sante_1503995564.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="fb:app_id" content="119254135417478" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AfricanManager" />
<meta name="twitter:site" content="@AfricanManager" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://africanmanager.com/#organization","name":"African Manager","url":"https://africanmanager.com/","sameAs":["https://www.facebook.com/africanmanagernews","https://www.youtube.com/channel/UC0GYUDkPZU0Raog570merOQ","https://twitter.com/AfricanManager"],"logo":{"@type":"ImageObject","@id":"https://africanmanager.com/#logo","inLanguage":"fr-FR","url":"https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/09/Logo-AM.png","width":595,"height":199,"caption":"African Manager"},"image":{"@id":"https://africanmanager.com/#logo"}},{"@type":"WebSite","@id":"https://africanmanager.com/#website","url":"https://africanmanager.com/","name":"African Manager","description":"","publisher":{"@id":"https://africanmanager.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://africanmanager.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/#primaryimage","inLanguage":"fr-FR","url":"https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2017/08/sante_1503995564.jpg","width":800,"height":450,"caption":"ministere de la sante"},{"@type":"WebPage","@id":"https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/#webpage","url":"https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/","name":"Covid-19: Nouvelles mesures pour ma\u00eetriser la propagation du Coronavirus - African Manager","isPartOf":{"@id":"https://africanmanager.com/#website"},"primaryImageOfPage":{"@id":"https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/#primaryimage"},"datePublished":"2020-09-28T07:25:54+00:00","dateModified":"2020-09-28T07:26:33+00:00","description":"Les minist\u00e8res de la Sant\u00e9, de l'Int\u00e9rieur et des Affaires Locales ont annonc\u00e9, dimanche, dans un communiqu\u00e9 conjoint, une s\u00e9rie de mesures","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/"]}]},{"@type":"NewsArticle","@id":"https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/#article","isPartOf":{"@id":"https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/#webpage"},"author":{"@id":"https://africanmanager.com/#/schema/person/ea1814d2310caf9443c686f36c8e0072"},"headline":"Covid-19: Nouvelles mesures pour ma\u00eetriser la propagation du Coronavirus","datePublished":"2020-09-28T07:25:54+00:00","dateModified":"2020-09-28T07:26:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/#webpage"},"publisher":{"@id":"https://africanmanager.com/#organization"},"image":{"@id":"https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/#primaryimage"},"keywords":"coronavirus,COVID-19","articleSection":"Actualit\u00e9s","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://africanmanager.com/#organization"}},{"@type":["Person"],"@id":"https://africanmanager.com/#/schema/person/ea1814d2310caf9443c686f36c8e0072","name":"African Manager","image":{"@type":"ImageObject","@id":"https://africanmanager.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/f023d50fe61c1f1de8e7a8dbe0010f7b?s=96&d=mm&r=g","caption":"African Manager"}}]}</script>

<link rel="icon" type="image/png" href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux" href="https://africanmanager.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux des commentaires" href="https://africanmanager.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Covid-19: Nouvelles mesures pour maîtriser la propagation du Coronavirus Flux des commentaires" href="https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://africanmanager.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://africanmanager.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://africanmanager.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" />
<link rel='stylesheet' id='td-theme-css' href='https://africanmanager.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='custom-frontend-style-css' href='https://africanmanager.com/wp-content/plugins/wp-custom-admin-interface/inc/frontendstyle.css?ver=7.21' type='text/css' media='all' />
<style id='custom-frontend-style-inline-css' type='text/css'>
.newsletterseparator {
    clear: both;
    height: 5px;
    background: url(https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/top-pattern.gif) repeat-x 0 0;
    background-size: 46px;
}

/* Hide edit post template */ 
li#wp-admin-bar-tdb_template_builder {display:none;}
/* Hide select post template */
#wp-admin-bar-tdb_template_single {display:none;}
/* Hide cloud template button */
#wp-admin-bar-tdb_template_load {display:none;}
/* Hide select category template */
#wp-admin-bar-tdb_template_category {display:none;}
/* Hide select author template */
#wp-admin-bar-tdb_template_author {display:none;}
/* Hide select tags template */
#wp-admin-bar-tdb_template_tag {display:none;}
/* Hide select 404 template */
#wp-admin-bar-tdb_template_404 {display:none;}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://africanmanager.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://africanmanager.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africanmanager.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africanmanager.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://africanmanager.com/?p=370663' />
<link rel="alternate" type="application/json+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fcovid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fcovid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus%2F&#038;format=xml" />
<meta property="fb:pages" content="245926262171737" />
<meta property="ia:markup_url" content="https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/?ia_markup=1" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"52877ba3ef","wpRestUrl":"https:\/\/africanmanager.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/africanmanager.com\/wp-admin\/","wpRestNonce":"52877ba3ef","wpRestUrl":"https:\/\/africanmanager.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<link rel="amphtml" href="https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/?amp">

<script>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</script>

<style>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</style>

<script data-no-minify="1" async src="https://africanmanager.com/wp-content/cache/busting/1/gtm-ede6fe0cec2a239a8d5e52674db93471.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4729489-3');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"02EQh1aon800GG", domain:"africanmanager.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=02EQh1aon800GG" style="display:none" height="1" width="1" alt="" /></noscript>


<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9aca1e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9aca1e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9aca1e;
                }
                .tdm-btn-style1 {
					background-color: #9aca1e;
				}
				.tdm-btn-style2:before {
				    border-color: #9aca1e;
				}
				.tdm-btn-style2 {
				    color: #9aca1e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9aca1e;
                    -moz-box-shadow: 0 2px 16px #9aca1e;
                    box-shadow: 0 2px 16px #9aca1e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9aca1e;
                    -moz-box-shadow: 0 4px 26px #9aca1e;
                    box-shadow: 0 4px 26px #9aca1e;
				}
</style>
<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body class="post-template-default single single-post postid-370663 single-format-standard td-standard-pack covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus global-block-template-1 tdb_template_354498 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#87e4e8e9f3e6e4f3c7e6e1f5eee4e6e9eae6e9e6e0e2f5a9e4e8ea" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://africanmanager.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-354501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-354501"><a href="https://africanmanager.com/"><i class="fas fa-home"></i></a></li>
<li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81"><a href="#"><i class="fas fa-language"></i><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-357708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357708"><a href="https://ar.africanmanager.com/">عربي</a></li>
<li id="menu-item-357707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357707"><a href="https://en.africanmanager.com/">English</a></li>
</ul>
</li>
<li id="menu-item-354502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354502"><a href="https://africanmanager.com/categorie/la-une/">La UNE</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li>
<li id="menu-item-235919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

 <div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://africanmanager.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">28</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Tunisie</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
lundi 28 septembre 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-354507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-354507"><a href="#">Langues</a>
<ul class="sub-menu">
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-8"><a href="https://africanmanager.com/">Français</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9"><a href="https://en.africanmanager.com/">English</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10"><a href="https://ar.africanmanager.com/">عربي</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#90f3fffee4f1f3e4d0f1f6e2f9f3f1fefdf1fef1f7f5e2bef3fffd" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://africanmanager.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
 <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://africanmanager.com/">
<img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" />
<span class="td-visual-hidden">African Manager</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1_3c1 td_block_template_1">
<style>
/* custom css */
.tdi_1_3c1.td-a-rec{
					text-align: center;
				}.tdi_1_3c1 .td-element-style{
					z-index: -1;
				}.tdi_1_3c1.td-a-rec-img{
				    text-align: left;
				}.tdi_1_3c1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_3c1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<ins data-revive-zoneid="5" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://africanmanager.com/">
<img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-354501"><a href="https://africanmanager.com/"><i class="fas fa-home"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-81"><a href="#"><i class="fas fa-language"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-357708"><a href="https://ar.africanmanager.com/">عربي</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-357707"><a href="https://en.africanmanager.com/">English</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-354502"><a href="https://africanmanager.com/categorie/la-une/">La UNE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://africanmanager.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="370663" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-354498" class="post-354498 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_2_c1c" class="tdc-zone"><div class="tdc_zone tdi_3_85e  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_3_85e{
                    min-height: 0;
                }
</style><div id="tdi_4_86f" class="tdc-row"><div class="vc_row tdi_5_5c8  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_5_5c8{
                    min-height: 0;
                }.tdi_5_5c8,
				.tdi_5_5c8 .tdc-columns{
				    display: block;
				}.tdi_5_5c8 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_7_5de  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_7_5de{
                    vertical-align: baseline;
                }.tdi_7_5de .wpb_wrapper,
				.tdi_7_5de .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_7_5de .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_7_5de .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_9_d55 " style="height: 28px"></div><div class="td_block_wrap td_block_trending_now tdi_10_1cc td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10_1cc"><script>var block_tdi_10_1cc = new tdBlock();
block_tdi_10_1cc.id = "tdi_10_1cc";
block_tdi_10_1cc.atts = '{"limit":"10","custom_title":"","title_padding":"","navigation":"","style":"","separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_10_1cc","tdc_css_class":"tdi_10_1cc","tdc_css_class_style":"tdi_10_1cc_rand_style"}';
block_tdi_10_1cc.td_column_number = "3";
block_tdi_10_1cc.block_type = "td_block_trending_now";
block_tdi_10_1cc.post_count = "10";
block_tdi_10_1cc.found_posts = "127140";
block_tdi_10_1cc.header_color = "";
block_tdi_10_1cc.ajax_pagination_infinite_stop = "";
block_tdi_10_1cc.max_num_pages = "12714";
tdBlocksArray.push(block_tdi_10_1cc);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_10_1cc" data-start=""><div class="td-trending-now-title">Actualités</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/tunisair-express-reprend-sa-desserte-de-tozeur/" rel="bookmark" title="Tunisair Express reprend sa desserte de Tozeur">Tunisair Express reprend sa desserte de Tozeur</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/tiktok-nouveau-repit-pour-le-reseau-social-aux-etats-unis/" rel="bookmark" title="TikTok : Nouveau répit pour le réseau social aux Etats-Unis">TikTok : Nouveau répit pour le réseau social aux Etats-Unis</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/karabakh-pres-de-70-morts-apres-24-heures-de-combats-entre-lazerbaidjan-et-larmenie/" rel="bookmark" title="Karabakh : près de 70 morts après 24 heures de combats entre l’Azerbaïdjan et l’Arménie">Karabakh : près de 70 morts après 24 heures de combats entre l’Azerbaïdjan et l’Arménie</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-nyt-fait-des-revelations-explosives-sur-les-impots-de-trump/" rel="bookmark" title="Le NYT fait des révélations explosives sur les impôts de Trump">Le NYT fait des révélations explosives sur les impôts de Trump</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/ltdh-la-peine-de-mort-nest-pas-dissuasive-et-ne-peut-endiguer-la-criminalite/" rel="bookmark" title="LTDH : La peine de mort n’est pas dissuasive et ne peut endiguer la criminalité">LTDH : La peine de mort n’est pas dissuasive et ne peut endiguer la criminalité</a></h3>
 </div>
<div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/attijari-bank-sous-redressement-fiscal/" rel="bookmark" title="Attijari Bank sous redressement fiscal">Attijari Bank sous redressement fiscal</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/tics-le-suedois-seamless-soffre-un-nouveau-client-en-tunisie/" rel="bookmark" title="TICs : Le suédois Seamless s’offre un nouveau client en Tunisie">TICs : Le suédois Seamless s’offre un nouveau client en Tunisie</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/ubm-webinaire-le-29-septembre-2020-sur-les-enjeux-et-les-perspectives-de-la-finance-verte-au-maghreb/" rel="bookmark" title="UBM:  enjeux et perspectives de la finance verte au Maghreb">UBM: enjeux et perspectives de la finance verte au Maghreb</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/amen-bank-lance-le-premier-chatbot-bancaire-intelligent-en-tunisie-amenbot/" rel="bookmark" title="Amen Bank Lance  le premier Chatbot bancaire intelligent en Tunisie, « AmenBot »">Amen Bank Lance le premier Chatbot bancaire intelligent en Tunisie, « AmenBot »</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-maire-de-raoued-elu-a-la-tete-de-la-federation-nationale-des-villes-tunisiennes/" rel="bookmark" title="Le Maire de Raoued élu à la tête de la Fédération nationale des Villes tunisiennes">Le Maire de Raoued élu à la tête de la Fédération nationale des Villes tunisiennes</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_10_1cc" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_10_1cc" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_11_616 td_block_template_1">
<style>
/* custom css */
.tdi_11_616.td-a-rec{
					text-align: center;
				}.tdi_11_616 .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="2" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div></div></div></div></div><div id="tdi_12_dc8" class="tdc-row"><div class="vc_row tdi_13_58c  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_13_58c{
                    min-height: 0;
                }.tdi_13_58c,
				.tdi_13_58c .tdc-columns{
				    display: block;
				}.tdi_13_58c .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_13_58c{
padding-top:22px !important;
}

.tdi_13_58c .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_15_ecd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_ecd{
                    vertical-align: baseline;
                }.tdi_15_ecd .wpb_wrapper,
				.tdi_15_ecd .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_15_ecd .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_15_ecd .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_16_e8c td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_16_e8c">
<style>
/* custom css */
.tdi_16_e8c .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_16_e8c{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://africanmanager.com/">Accueil</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Voir tous les articles dans Actualités" class="tdb-entry-crumb" href="https://africanmanager.com/categorie/actualites/">Actualités</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Covid-19: Nouvelles mesures pour maîtriser la propagation du Coronavirus</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://africanmanager.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://africanmanager.com/categorie/actualites/",
                                "name": "Actualités"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Covid-19: Nouvelles mesures pour maîtriser la propagation du Coronavirus"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_17_ff9" class="tdc-row"><div class="vc_row tdi_18_d1f td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_18_d1f{
                    min-height: 0;
                }.tdi_18_d1f,
				.tdi_18_d1f .tdc-columns{
				    display: block;
				}.tdi_18_d1f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20_ed7  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_20_ed7{
                    vertical-align: baseline;
                }.tdi_20_ed7 .wpb_wrapper,
				.tdi_20_ed7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_20_ed7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_20_ed7 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_21_aa1 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_21_aa1">
<style>
/* custom css */
.tdi_21_aa1 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_21_aa1 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_21_aa1 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_21_aa1{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://africanmanager.com/categorie/actualites/"><span class="tdb-cat-bg" style="background-color:#e33a77; border-color:#e33a77;"></span>Actualités</a></div></div><div class="td_block_wrap tdb_title tdi_22_d15 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_22_d15">
<style>
/* custom css */
.tdi_22_d15 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_22_d15 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_22_d15{
					text-align: left;
				}.tdi_22_d15 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_22_d15 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_d15 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_d15 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Covid-19: Nouvelles mesures pour maîtriser la propagation du Coronavirus</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_24_d87 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_24_d87">
<style>
/* custom css */
.tdi_24_d87{
                    display: inline-block;
                }.tdi_24_d87 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_24_d87 .tdb-author-by{
                    margin-right: 3px;
                }.tdi_24_d87 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_24_d87 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://africanmanager.com/author/jalel/"><img alt='' src='https://secure.gravatar.com/avatar/f023d50fe61c1f1de8e7a8dbe0010f7b?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f023d50fe61c1f1de8e7a8dbe0010f7b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Par </span> <a class="tdb-author-name" href="https://africanmanager.com/author/jalel/">African Manager</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_25_c82 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_25_c82">
<style>
/* custom css */
.tdi_25_c82{
                    display: inline-block;
                }.tdi_25_c82 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-09-28T09:25:54+02:00">28 septembre 2020</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_26_989 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_26_989">
<style>
/* custom css */
.tdi_26_989{
                    float: right;
                
                    display: inline-block;
                }.tdi_26_989 i{
                    font-size: 10px;
                
                    margin-right: 5px;
                }.tdi_26_989 a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_27_7fd td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_27_7fd">
<style>

/* inline tdc_css att */

.tdi_27_7fd{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdi_27_7fd{
                    display: inline-block;
                
                    float: right;
                }.tdi_27_7fd i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-370663">110</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_28_c77 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_28_c77"><div id="tdi_28_c77" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Fcovid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid-19%3A+Nouvelles+mesures+pour+ma%C3%AEtriser+la+propagation+du+Coronavirus&url=https%3A%2F%2Fafricanmanager.com%2Fcovid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus%2F&via=AfricanManager">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/&title=Covid-19%3A+Nouvelles+mesures+pour+ma%C3%AEtriser+la+propagation+du+Coronavirus">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#241b5751464e41475019674b524d4009151d1e046a4b51524148484157044941575156415704544b5156044945e78a50564d5741560448450454564b54454345504d4b4a04405104674b564b4a45524d56515702464b405d194c505054571e0b0b4542564d47454a49454a454341560a474b490b474b524d4009151d094a4b51524148484157094941575156415709544b51560949454d50564d5741560948450954564b54454345504d4b4a09405109474b564b4a45524d5651570b">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Covid-19%3A+Nouvelles+mesures+pour+ma%C3%AEtriser+la+propagation+du+Coronavirus %0A%0A https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Covid-19%3A+Nouvelles+mesures+pour+ma%C3%AEtriser+la+propagation+du+Coronavirus https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/">
 <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/&amp;media=https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2017/08/sante_1503995564.jpg&description=Les ministères de la Santé, de l&#039;Intérieur et des Affaires Locales ont annoncé, dimanche, dans un communiqué conjoint, une série de mesures">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/&title=Covid-19%3A+Nouvelles+mesures+pour+ma%C3%AEtriser+la+propagation+du+Coronavirus">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/&name=Covid-19: Nouvelles mesures pour maîtriser la propagation du Coronavirus">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/&text=Covid-19%3A+Nouvelles+mesures+pour+ma%C3%AEtriser+la+propagation+du+Coronavirus">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/">
<div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
<div class="td-social-but-text">Mix</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/">
<div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
<div class="td-social-but-text">Digg</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_28_c77">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_29_f8c tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29_f8c">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29_f8c{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_f8c .td-audio-player{
                    font-size: 12px;
                }.tdi_29_f8c .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_29_f8c:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<a href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2017/08/sante_1503995564.jpg" data-caption="">
<img width="696" height="392" class="entry-thumb td-modal-image" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2017/08/sante_1503995564-696x392.jpg" srcset="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2017/08/sante_1503995564-696x392.jpg 696w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2017/08/sante_1503995564-300x169.jpg 300w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2017/08/sante_1503995564-768x432.jpg 768w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2017/08/sante_1503995564-747x420.jpg 747w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2017/08/sante_1503995564.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="ministere de la sante" title="sante_1503995564" />
</a></div></div><div class="td_block_wrap tdb_single_content tdi_30_99d td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_30_99d"><div class="tdb-block-inner td-fix-index">
<p>Les ministères de la Santé, de l&rsquo;Intérieur et des Affaires Locales ont annoncé, dimanche, dans un communiqué conjoint, une série de mesures visant à maîtriser la propagation du Coronavirus et à éviter de surpasser la capacité d&rsquo;accueil du système national d&rsquo;établissements hospitaliers.<br>Il s&rsquo;agit de :<br>Renforcer les opérations de contrôle de l&rsquo;application du protocole. sanitaire dans les espaces et les lieux de rassemblement en appliquant les mesures sanitaires en vigueur.<br>Dans ce contexte, les cafés et les salons de thé sont tenus d&rsquo;interdire totalement le narguilé (Chicha), d&rsquo;utiliser les contenants à usage unique, d&rsquo;appliquer la distanciation sociale et d&rsquo;aérer constamment les espaces.<br>Pour ce qui est des restaurants, les bars et les boîtes de nuit, ils sont également appelés à utiliser les contenants à usage unique, à respecter la distanciation sociale et à aérer les lieux.<br>Les grandes surfaces et les marchés hebdomadaires doivent, quant à eux, imposer le port du masque et appliquer la distanciation sociale.<br>Fermer immédiatement tout espace ne respectant pas le protocole sanitaire.<br>Interdire tout rassemblement de grande ampleur, à vocation culturelle, politique, sportive et scientifique (conférences, foires, séminaires…)<br>Réduire le nombre des visiteurs des parcs, des espaces de loisirs, des théâtres et des salles de cinéma. Il en est de même pour les fêtes de mariage (ne pas dépasser 30% de la capacité d&rsquo;accueil de l&rsquo;espace) et les cérémonies funéraires..<br>Renforcer les équipes de prévention sanitaire dans les lieux de travail et leur accorder toutes les prérogatives nécessaires afin d&rsquo;appliquer le protocole sanitaire.<br>Exiger le port du masque dans les transports en commun publics et privés. Tout manquement à cette obligation est passible d&rsquo;une sanction.<br>Prendre des mesures spécifiques dans les régions les plus touchées par le virus  » clusters  » :<br>Décréter un confinement général durant deux semaines.<br>Fermer les lieux de rassemblement de grande ampleur.<br>Exiger le port du masque même dans les espaces ouverts.<br>Mener des campagnes de nettoyage et de désinfection.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_33_d17 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_33_d17">
<style>
/* custom css */
.tdi_33_d17 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_33_d17 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_d17 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_d17 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_33_d17 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://africanmanager.com/mots-cles/27536/">coronavirus</a></li><li><a href="https://africanmanager.com/mots-cles/covid-19-3/">COVID-19</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_35_1d5  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_35_1d5{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_36_c95 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_36_c95"><div id="tdi_36_c95" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Fcovid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid-19%3A+Nouvelles+mesures+pour+ma%C3%AEtriser+la+propagation+du+Coronavirus&url=https%3A%2F%2Fafricanmanager.com%2Fcovid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus%2F&via=AfricanManager">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/&title=Covid-19%3A+Nouvelles+mesures+pour+ma%C3%AEtriser+la+propagation+du+Coronavirus">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#754a0600171f10160148361a031c1158444c4f553b1a00031019191006551810060007100655051a0007551814b6db01071c0610075519145505071a05141214011c1a1b55110055361a071a1b14031c07000653171a110c481d010105064f5a5a1413071c16141b18141b141210075b161a185a161a031c1158444c581b1a00031019191006581810060007100658051a00075818141c01071c0610075819145805071a05141214011c1a1b58110058161a071a1b14031c0700065a">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Covid-19%3A+Nouvelles+mesures+pour+ma%C3%AEtriser+la+propagation+du+Coronavirus %0A%0A https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Covid-19%3A+Nouvelles+mesures+pour+ma%C3%AEtriser+la+propagation+du+Coronavirus https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/&amp;media=https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2017/08/sante_1503995564.jpg&description=Les ministères de la Santé, de l&#039;Intérieur et des Affaires Locales ont annoncé, dimanche, dans un communiqué conjoint, une série de mesures">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/&title=Covid-19%3A+Nouvelles+mesures+pour+ma%C3%AEtriser+la+propagation+du+Coronavirus">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/&name=Covid-19: Nouvelles mesures pour maîtriser la propagation du Coronavirus">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/&text=Covid-19%3A+Nouvelles+mesures+pour+ma%C3%AEtriser+la+propagation+du+Coronavirus">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/">
<div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
<div class="td-social-but-text">Mix</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/">
<div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
<div class="td-social-but-text">Digg</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_36_c95">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-a-rec td-a-rec-id-header  tdi_37_9de td_block_template_1">
<style>
/* custom css */
.tdi_37_9de.td-a-rec{
					text-align: center;
				}.tdi_37_9de .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="5" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_39_dcd " style="height: 20px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_41_cf9  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_41_cf9{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_41_cf9{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_42_e91 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42_e91">
<style>

/* inline tdc_css att */

.tdi_42_e91{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Article précédent</span><a href="https://africanmanager.com/monastir-covid-19-le-nombre-de-lits-de-reanimation-a-ete-double/">Monastir/ Covid-19 : le nombre de lits de réanimation a été doublé</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Article suivant</span><a href="https://africanmanager.com/meteo-legere-augmentation-de-la-temperature-attendue/">Météo: Légère augmentation de la température attendue</a></div></div></div><div class="td_block_wrap tdb_single_comments tdi_43_fdd tdb-comm-layout1 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43_fdd">
<style>
/* custom css */
.tdi_43_fdd .comment-link{
                    display: inline-block;
                }.tdi_43_fdd .comment{
                    border-bottom-style: dashed;
                }.tdi_43_fdd .comment .children{
                    border-top-style: dashed;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://africanmanager.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">S'il vous plaît entrez votre nom ici</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div>
<div class="td-warning-email">Veuillez entrer votre adresse email ici</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web dans ce navigateur pour la prochaine fois que je commenterai.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='370663' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e6a526a832" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="60" /></p></form> </div>
</div></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_44_f11 td_block_template_1 ">
<style>
/* custom css */
.tdi_44_f11.td-a-rec{
					text-align: center;
				}.tdi_44_f11 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap tdb_single_related tdi_45_aab td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_45_aab">
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICLES CONNEXES</span></h4></div><div id=tdi_45_aab class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/monastir-covid-19-le-nombre-de-lits-de-reanimation-a-ete-double/" rel="bookmark" class="td-image-wrap " title="Monastir/ Covid-19 : le nombre de lits de réanimation a été doublé"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/03/hichem_mi-696x402.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/monastir-covid-19-le-nombre-de-lits-de-reanimation-a-ete-double/" rel="bookmark" title="Monastir/ Covid-19 : le nombre de lits de réanimation a été doublé">Monastir/ Covid-19 : le nombre de lits de réanimation a été doublé</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T09:24:01+02:00">28 septembre 2020</time></span> </span>
</div>
<div class="td-excerpt">
Le chef du gouvernement, Hichem Mechichi a annoncé, dimanche, que le nombre de lits de réanimation et ceux équipés d&#039;oxygène ont été...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/monastir-covid-19-le-nombre-de-lits-de-reanimation-a-ete-double/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/covid-19-sept-nouveaux-cas-de-deces/" rel="bookmark" class="td-image-wrap " title="Covid-19: sept nouveaux cas de décès"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/03/IMGBN62489coronavirus-696x438.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/covid-19-sept-nouveaux-cas-de-deces/" rel="bookmark" title="Covid-19: sept nouveaux cas de décès">Covid-19: sept nouveaux cas de décès</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T09:22:18+02:00">28 septembre 2020</time></span> </span>
</div>
<div class="td-excerpt">
Sept nouveaux cas de décès dus au Coronavirus et 936 nouvelles contaminations ont été enregistrées, à la date du 26 septembre courant,...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/covid-19-sept-nouveaux-cas-de-deces/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/la-une/" class="td-post-category">La UNE</a> <div class="td-module-thumb"><a href="https://africanmanager.com/coronavirus-la-spirale-semballe-sans-dicter-un-reconfinement/" rel="bookmark" class="td-image-wrap " title="Coronavirus : La spirale s’emballe sans dicter un reconfinement !"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/09/coridb.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/coronavirus-la-spirale-semballe-sans-dicter-un-reconfinement/" rel="bookmark" title="Coronavirus : La spirale s’emballe sans dicter un reconfinement !">Coronavirus : La spirale s’emballe sans dicter un reconfinement !</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-27T18:34:51+02:00">27 septembre 2020</time></span> </span>
</div>
<div class="td-excerpt">
Statistiquement et dans les faits, la situation épidémiologique ne fait qu’empirer, le covid-19 accentue sa virulence et est signalé pratiquement dans toutes...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/coronavirus-la-spirale-semballe-sans-dicter-un-reconfinement/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/la-une/" class="td-post-category">La UNE</a> <div class="td-module-thumb"><a href="https://africanmanager.com/la-douane-premiere-de-cordee-contre-la-fraude-et-la-contrebande/" rel="bookmark" class="td-image-wrap " title="La Douane, première de cordée contre la fraude et la contrebande"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/09/zagoui-696x391.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-douane-premiere-de-cordee-contre-la-fraude-et-la-contrebande/" rel="bookmark" title="La Douane, première de cordée contre la fraude et la contrebande">La Douane, première de cordée contre la fraude et la contrebande</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-27T18:00:03+02:00">27 septembre 2020</time></span> </span>
</div>
<div class="td-excerpt">
Rouage essentiel de la sauvegarde des richesses du pays, la Douane se voit continuellement assigner des missions de plus en plus sophistiquées...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/la-douane-premiere-de-cordee-contre-la-fraude-et-la-contrebande/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/monde/" class="td-post-category">Monde</a> <div class="td-module-thumb"><a href="https://africanmanager.com/coronavirus-pas-de-reconfinement-preventif-avant-noel-en-france/" rel="bookmark" class="td-image-wrap " title="Coronavirus : Pas de  reconfinement préventif avant Noël en France"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/franced-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/coronavirus-pas-de-reconfinement-preventif-avant-noel-en-france/" rel="bookmark" title="Coronavirus : Pas de  reconfinement préventif avant Noël en France">Coronavirus : Pas de reconfinement préventif avant Noël en France</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-27T16:07:04+02:00">27 septembre 2020</time></span> </span>
</div>
<div class="td-excerpt">
Le ministre français  de la Santé Olivier Véran a écarté un reconfinement national « préventif » avant Noël et a indiqué que...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/coronavirus-pas-de-reconfinement-preventif-avant-noel-en-france/">Lire la suite</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://africanmanager.com/medenine-covid-19-deces-dun-homme-a-djerba-midoun-un-jour-seulement-apres-avoir-ete-diagnostique-positif/" rel="bookmark" class="td-image-wrap " title="Médenine-Covid-19 : Décès d&rsquo;un homme à Djerba Midoun un jour seulement après avoir été diagnostiqué positif"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/mednine-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/medenine-covid-19-deces-dun-homme-a-djerba-midoun-un-jour-seulement-apres-avoir-ete-diagnostique-positif/" rel="bookmark" title="Médenine-Covid-19 : Décès d&rsquo;un homme à Djerba Midoun un jour seulement après avoir été diagnostiqué positif">Médenine-Covid-19 : Décès d&rsquo;un homme à Djerba Midoun un jour seulement après avoir été diagnostiqué positif</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-27T13:40:11+02:00">27 septembre 2020</time></span> </span>
</div>
<div class="td-excerpt">
 Un homme âgé originaire de la délégation de Djerba Midoun (gouvernorat de Médenine) est décédé, samedi, des suites d&#039;une infection au Covid-19.L&#039;homme...</div>
<div class="td-read-more">
<a href="https://africanmanager.com/medenine-covid-19-deces-dun-homme-a-djerba-midoun-un-jour-seulement-apres-avoir-ete-diagnostique-positif/">Lire la suite</a>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_45_aab" data-td_block_id="tdi_45_aab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_45_aab" data-td_block_id="tdi_45_aab"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_46_199 td_block_template_1 ">
<style>
/* custom css */
.tdi_46_199.td-a-rec{
					text-align: center;
				}.tdi_46_199 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div><div class="vc_column tdi_48_c73  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_48_c73{
                    vertical-align: baseline;
                }.tdi_48_c73 .wpb_wrapper,
				.tdi_48_c73 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48_c73 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_48_c73 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_50_7e5 "><div class="td_block_wrap td_block_social_counter td_block_widget tdi_51_71f td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Réseaux Sociaux</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">104,651</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/africanmanagernews" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">480,852</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://africanmanager.com/feed/" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">4,307</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/AfricanManager" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">624</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/africanmanagermag" target="_blank">S'abonner</a></span></div></div></div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_52_ccc td_block_template_1">
<style>
/* custom css */
.tdi_52_ccc.td-a-rec{
					text-align: center;
				}.tdi_52_ccc .td-element-style{
					z-index: -1;
				}.tdi_52_ccc.td-a-rec-img{
				    text-align: left;
				}.tdi_52_ccc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_52_ccc.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title"><center>- Publicité -</center></span>
<ins data-revive-zoneid="4" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Newsletters</span></h4><div class="textwidget custom-html-widget"><div class="newsletterseparator"></div>
<br />
<img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2016/05/nl350x60.gif" alt="Newsletter" style="border:none" />
<br />
<center>
<br />
<form class="sendy-form" id="sendya687143ebceed41cfec37079d2fe32f8">
<div class="sendy-form-fields">
<div class="sendy-input-name">
<input type="text" name="name" placeholder="Name" value="">
</div>
<div class="sendy-input-email">
<input type="email" name="email" placeholder="Email" value="">
</div>
<div class="sendy-input-submit">
<input type="submit" name="sendy_submit" value="Sign Up">
</div>
</div>
<input type="hidden" name="instance" value="a687143ebceed41cfec37079d2fe32f8">
</form>
<br />
<div class="newsletterseparator"></div>
</center></div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_53_da1 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_53_da1"><script>var block_tdi_53_da1 = new tdBlock();
block_tdi_53_da1.id = "tdi_53_da1";
block_tdi_53_da1.atts = '{"custom_title":"Derniers Articles","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_53_da1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_53_da1","tdc_css_class_style":"tdi_53_da1_rand_style"}';
block_tdi_53_da1.td_column_number = "1";
block_tdi_53_da1.block_type = "td_block_15";
block_tdi_53_da1.post_count = "6";
block_tdi_53_da1.found_posts = "127140";
block_tdi_53_da1.header_color = "#";
block_tdi_53_da1.ajax_pagination_infinite_stop = "";
block_tdi_53_da1.max_num_pages = "21190";
tdBlocksArray.push(block_tdi_53_da1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Derniers Articles</span></h4></div><div id=tdi_53_da1 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/tunisair-express-reprend-sa-desserte-de-tozeur/" rel="bookmark" class="td-image-wrap " title="Tunisair Express reprend sa desserte de Tozeur"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tunisair Express reprend sa desserte de Tozeur" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/tunisair_express-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/tunisair-express-reprend-sa-desserte-de-tozeur/" rel="bookmark" title="Tunisair Express reprend sa desserte de Tozeur">Tunisair Express reprend sa desserte de Tozeur</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/tiktok-nouveau-repit-pour-le-reseau-social-aux-etats-unis/" rel="bookmark" class="td-image-wrap " title="TikTok : Nouveau répit pour le réseau social aux Etats-Unis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TikTok : Nouveau répit pour le réseau social aux Etats-Unis" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/04/tiktok-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/monde/" class="td-post-category">Monde</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/tiktok-nouveau-repit-pour-le-reseau-social-aux-etats-unis/" rel="bookmark" title="TikTok : Nouveau répit pour le réseau social aux Etats-Unis">TikTok : Nouveau répit pour le réseau social aux Etats-Unis</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/karabakh-pres-de-70-morts-apres-24-heures-de-combats-entre-lazerbaidjan-et-larmenie/" rel="bookmark" class="td-image-wrap " title="Karabakh : près de 70 morts après 24 heures de combats entre l’Azerbaïdjan et l’Arménie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Karabakh : près de 70 morts après 24 heures de combats entre l’Azerbaïdjan et l’Arménie" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/09/ASXTEDPGGTKKWOXMTSIULNSOO4-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/monde/" class="td-post-category">Monde</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/karabakh-pres-de-70-morts-apres-24-heures-de-combats-entre-lazerbaidjan-et-larmenie/" rel="bookmark" title="Karabakh : près de 70 morts après 24 heures de combats entre l’Azerbaïdjan et l’Arménie">Karabakh : près de 70 morts après 24 heures de combats...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/le-nyt-fait-des-revelations-explosives-sur-les-impots-de-trump/" rel="bookmark" class="td-image-wrap " title="Le NYT fait des révélations explosives sur les impôts de Trump"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Pétrole : Trump rabroué par l’Opep qui n&#039;augmentera pas sa production" title="Le NYT fait des révélations explosives sur les impôts de Trump" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/07/24-trump.w710.h473-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/monde/" class="td-post-category">Monde</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-nyt-fait-des-revelations-explosives-sur-les-impots-de-trump/" rel="bookmark" title="Le NYT fait des révélations explosives sur les impôts de Trump">Le NYT fait des révélations explosives sur les impôts de Trump</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/ltdh-la-peine-de-mort-nest-pas-dissuasive-et-ne-peut-endiguer-la-criminalite/" rel="bookmark" class="td-image-wrap " title="LTDH : La peine de mort n’est pas dissuasive et ne peut endiguer la criminalité"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://africanmanager.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/non-classe/" class="td-post-category">Non classé</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/ltdh-la-peine-de-mort-nest-pas-dissuasive-et-ne-peut-endiguer-la-criminalite/" rel="bookmark" title="LTDH : La peine de mort n’est pas dissuasive et ne peut endiguer la criminalité">LTDH : La peine de mort n’est pas dissuasive et ne...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/attijari-bank-sous-redressement-fiscal/" rel="bookmark" class="td-image-wrap " title="Attijari Bank sous redressement fiscal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Attijari Bank sous redressement fiscal" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/09/banque-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/la-une/" class="td-post-category">La UNE</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/attijari-bank-sous-redressement-fiscal/" rel="bookmark" title="Attijari Bank sous redressement fiscal">Attijari Bank sous redressement fiscal</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_da1" data-td_block_id="tdi_53_da1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_53_da1" data-td_block_id="tdi_53_da1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_54_7cc td_block_template_1">
<style>
/* custom css */
.tdi_54_7cc.td-a-rec{
					text-align: center;
				}.tdi_54_7cc .td-element-style{
					z-index: -1;
				}.tdi_54_7cc.td-a-rec-img{
				    text-align: left;
				}.tdi_54_7cc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_54_7cc.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<ins data-revive-zoneid="3" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="African Manager"></span><meta itemprop="datePublished" content="2020-09-28T09:25:54+02:00"><meta itemprop="dateModified" content="2020-09-28T09:26:33+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://africanmanager.com/covid-19-nouvelles-mesures-pour-maitriser-la-propagation-du-coronavirus/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png"></span><meta itemprop="name" content="African Manager"></span><meta itemprop="headline" content="Covid-19: Nouvelles mesures pour maîtriser la propagation du Coronavirus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2017/08/sante_1503995564.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://africanmanager.com/"><img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" title="" /></a></div><div class="footer-text-wrap">African Manager - Site d'information économique et financière en Tunisie et dans le monde.<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#5b3834352f3a382f1b3a3d2932383a35363a353a3c3e2975383436"><span class="__cf_email__" data-cfemail="7d1e1213091c1e093d1c1b0f141e1c13101c131c1a180f531e1210">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#e5868a8b91848691a58483978c86848b88848b84828097cb868a88" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://africanmanager.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget tdi_56_bdf td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_56_bdf"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_56_bdf = new tdBlock();
block_tdi_56_bdf.id = "tdi_56_bdf";
block_tdi_56_bdf.atts = '{"custom_title":"ARTICLES POPULAIRES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_56_bdf","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_56_bdf","tdc_css_class_style":"tdi_56_bdf_rand_style"}';
block_tdi_56_bdf.td_column_number = "1";
block_tdi_56_bdf.block_type = "td_block_7";
block_tdi_56_bdf.post_count = "3";
block_tdi_56_bdf.found_posts = "216";
block_tdi_56_bdf.header_color = "#";
block_tdi_56_bdf.ajax_pagination_infinite_stop = "";
block_tdi_56_bdf.max_num_pages = "72";
tdBlocksArray.push(block_tdi_56_bdf);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=tdi_56_bdf class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/la-situation-epidemique-en-tunisie-va-sempirer-davantage-si-le-citoyen-ne-sen-tient-pas-au-protocole-sanitaire/" rel="bookmark" class="td-image-wrap " title="La situation épidémique en Tunisie va s’empirer davantage si le citoyen ne s’en tient pas au protocole sanitaire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La situation épidémique en Tunisie va s’empirer davantage si le citoyen ne s’en tient pas au protocole sanitaire" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/09/rim-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-situation-epidemique-en-tunisie-va-sempirer-davantage-si-le-citoyen-ne-sen-tient-pas-au-protocole-sanitaire/" rel="bookmark" title="La situation épidémique en Tunisie va s’empirer davantage si le citoyen ne s’en tient pas au protocole sanitaire">La situation épidémique en Tunisie va s’empirer davantage si le citoyen...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-27T14:02:28+02:00">27 septembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/manouba-suspension-des-cours-dans-un-college-a-cause-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="Manouba: Suspension des cours dans un collège à cause de coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Manouba: Suspension des cours dans un collège à cause de coronavirus" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/12/lyc%C3%A9e-e1472566260336-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/manouba-suspension-des-cours-dans-un-college-a-cause-de-coronavirus/" rel="bookmark" title="Manouba: Suspension des cours dans un collège à cause de coronavirus">Manouba: Suspension des cours dans un collège à cause de coronavirus</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T16:31:09+02:00">25 septembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/covid-19-528-nouveaux-cas-de-contamination-et-5-deces-supplementaires/" rel="bookmark" class="td-image-wrap " title="COVID-19 : 528 nouveaux cas de contamination et 5 décès supplémentaires"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="503 Tunisiens atteints du coronavirus à Qatar" title="COVID-19 : 528 nouveaux cas de contamination et 5 décès supplémentaires" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/03/coronavirus-que-sait-epidemie-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/covid-19-528-nouveaux-cas-de-contamination-et-5-deces-supplementaires/" rel="bookmark" title="COVID-19 : 528 nouveaux cas de contamination et 5 décès supplémentaires">COVID-19 : 528 nouveaux cas de contamination et 5 décès supplémentaires</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T09:21:55+02:00">22 septembre 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget tdi_57_31e widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57_31e"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATÉGORIES POPULAIRES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://africanmanager.com/categorie/actualites/"><span class="td-cat-name">Actualités</span><span class="td-cat-no">78490</span></a></li><li><a href="https://africanmanager.com/categorie/presse-locale/"><span class="td-cat-name">Presse locale</span><span class="td-cat-no">11103</span></a></li><li><a href="https://africanmanager.com/categorie/la-une/"><span class="td-cat-name">La UNE</span><span class="td-cat-no">9605</span></a></li><li><a href="https://africanmanager.com/categorie/monde/"><span class="td-cat-name">Monde</span><span class="td-cat-no">8872</span></a></li><li><a href="https://africanmanager.com/categorie/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">7193</span></a></li><li><a href="https://africanmanager.com/categorie/afrique/"><span class="td-cat-name">Afrique</span><span class="td-cat-no">7153</span></a></li><li><a href="https://africanmanager.com/categorie/finances/"><span class="td-cat-name">Finances</span><span class="td-cat-no">3455</span></a></li><li><a href="https://africanmanager.com/categorie/hi-tech/"><span class="td-cat-name">Hi Tech</span><span class="td-cat-no">1155</span></a></li><li><a href="https://africanmanager.com/categorie/chiffre/"><span class="td-cat-name">Chiffre</span><span class="td-cat-no">1152</span></a></li></ul></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-354503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-354503"><a href="#">Disclaimer</a></li>
<li id="menu-item-354504" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354504"><a href="#">Privacy</a></li>
<li id="menu-item-354505" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354505"><a href="#">Advertisement</a></li>
<li id="menu-item-354506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354506"><a href="#">Contact</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; African Manager by Experts Company </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/tunisair-express-reprend-sa-desserte-de-tozeur/" rel="bookmark" class="td-image-wrap " title="Tunisair Express reprend sa desserte de Tozeur"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tunisair Express reprend sa desserte de Tozeur" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/tunisair_express-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/tunisair-express-reprend-sa-desserte-de-tozeur/" rel="bookmark" title="Tunisair Express reprend sa desserte de Tozeur">Tunisair Express reprend sa desserte de Tozeur</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T15:55:01+02:00">28 septembre 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/tiktok-nouveau-repit-pour-le-reseau-social-aux-etats-unis/" rel="bookmark" class="td-image-wrap " title="TikTok : Nouveau répit pour le réseau social aux Etats-Unis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="TikTok : Nouveau répit pour le réseau social aux Etats-Unis" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/04/tiktok-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/tiktok-nouveau-repit-pour-le-reseau-social-aux-etats-unis/" rel="bookmark" title="TikTok : Nouveau répit pour le réseau social aux Etats-Unis">TikTok : Nouveau répit pour le réseau social aux Etats-Unis</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T15:54:11+02:00">28 septembre 2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/africanmanager.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='sendy_script-js-extra'>
/* <![CDATA[ */
var SENDY = {"ajax_url":"https:\/\/africanmanager.com\/wp-admin\/admin-ajax.php","nonce":"4213027caf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/da-sendy-api-integration/js/sendy.js?ver=0.1.0' id='sendy_script-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://africanmanager.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"2464461","api_location":"Tunisie","api_language":"fr","api_key":"efaf3dd7b82d7bb32f276ac8816f098d","today_icon":"few-clouds-d","today_icon_text":"peu nuageux","today_temp":[28,82.4],"today_humidity":39,"today_wind_speed":[5.1,3.2],"today_min":[28,82.4],"today_max":[28,82.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1601305200,"day_name":"lun","day_temp":[30,87],"owm_day_index":0},{"timestamp":1601337600,"day_name":"mar","day_temp":[31,88],"owm_day_index":3},{"timestamp":1601424000,"day_name":"mer","day_temp":[34,94],"owm_day_index":11},{"timestamp":1601510400,"day_name":"jeu","day_temp":[32,90],"owm_day_index":19},{"timestamp":1601596800,"day_name":"ven","day_temp":[38,100],"owm_day_index":27}]});
				});
			
			

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_29_f8c'),
                        blockClass = '.tdi_29_f8c',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[370663]");
                });
            
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5d9e024f5caa25ed',m:'f0ba48438a42dd645f0c2fb63d0d98878273abac-1601301819-1800-ATPLykkiWtYGVeCYqYq58QA900keGABCOJ8Y/67KuW+1PYeDpIun8wuslVFshN+zSToRkfcHwlxKZk6X14K0piMzm16yCmgjj7TE5cZuDpUdHz9cQgobQNDg5gPganjv7KkvTiNXb46cbbGbfeZn8cW9fAMPzlYZwMxD68MROloY+9eDsJYWUumvLvLJuJ87NzrufEQUSnudMpXpPwn7bPU=',s:[0x6bc20c61e2,0xa9cd789225],}})();</script></body>
</html>

