<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Une planque en or pour Lazher Akermi, à la Kasbah - African Manager</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C600%2C700%7CUbuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic%7CPT%20Sans%3A400%2C700%2C400italic%7COswald%3A400%2C300%2C700%7CRoboto%20Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CVollkorn%3A400italic%2C700italic%2C400%2C700&subset=" />
    <meta property="fb:app_id" content="475611702458541" />
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="African Manager">
    <link rel="pingback" href="https://africanmanager.com/xmlrpc.php" />

    <meta property="og:image" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/akremi.jpg" /><link rel="icon" type="image/png" href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/09/favicon.png"><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="YLOx6PyHc9BosV-n9q6z5kys9M_gkMTEyjax6xx4RTc" />

<!-- This site is optimized with the Yoast SEO Premium plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lazher Akermi, ex-dirigeant de Nidaa Tounes, qu&#039;on n&#039;a pas beaucoup entendu dernièrement, a trouvé une planque en or auprès de Youssef Chahed."/>
<link rel="canonical" href="https://africanmanager.com/une-planque-en-or-pour-lazher-akermi-a-la-kasbah/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Une planque en or pour Lazher Akermi, à la Kasbah - African Manager" />
<meta property="og:description" content="Lazher Akermi, ex-dirigeant de Nidaa Tounes, qu&#039;on n&#039;a pas beaucoup entendu dernièrement, a trouvé une planque en or auprès de Youssef Chahed." />
<meta property="og:url" content="https://africanmanager.com/une-planque-en-or-pour-lazher-akermi-a-la-kasbah/" />
<meta property="og:site_name" content="African Manager" />
<meta property="article:publisher" content="https://www.facebook.com/africanmanagernews" />
<meta property="article:tag" content="Kasbah " />
<meta property="article:tag" content="lazher akermi" />
<meta property="article:tag" content="ministre conseiller" />
<meta property="article:tag" content="nidaa tounes" />
<meta property="article:tag" content="Nomination" />
<meta property="article:tag" content="présidence du gouvernement" />
<meta property="article:tag" content="Youssef Chahed" />
<meta property="article:section" content="Presse locale" />
<meta property="article:published_time" content="2019-06-21T12:04:13+01:00" />
<meta property="article:modified_time" content="2019-06-21T12:18:56+01:00" />
<meta property="og:updated_time" content="2019-06-21T12:18:56+01:00" />
<meta property="og:image" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/akremi.jpg" />
<meta property="og:image:secure_url" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/akremi.jpg" />
<meta property="og:image:width" content="675" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lazher Akermi, ex-dirigeant de Nidaa Tounes, qu&#039;on n&#039;a pas beaucoup entendu dernièrement, a trouvé une planque en or auprès de Youssef Chahed." />
<meta name="twitter:title" content="Une planque en or pour Lazher Akermi, à la Kasbah - African Manager" />
<meta name="twitter:site" content="@AfricanManager" />
<meta name="twitter:image" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/akremi.jpg" />
<meta name="twitter:creator" content="@AfricanManager" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/africanmanager.com\/","sameAs":["https:\/\/www.facebook.com\/africanmanagernews","https:\/\/www.youtube.com\/channel\/UC0GYUDkPZU0Raog570merOQ","https:\/\/twitter.com\/AfricanManager"],"@id":"https:\/\/africanmanager.com\/#organization","name":"African Manager","logo":"https:\/\/d7ieeqxtzpkza.cloudfront.net\/wp-content\/uploads\/2018\/09\/logo_am1111.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux" href="https://africanmanager.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux des commentaires" href="https://africanmanager.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Une planque en or pour Lazher Akermi, à la Kasbah Flux des commentaires" href="https://africanmanager.com/une-planque-en-or-pour-lazher-akermi-a-la-kasbah/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-includes/css/dist/block-library/style.min-ed6f132ad352dfcfa275a444a601f51e.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-ed6f132ad352dfcfa275a444a601f51e.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/css/front.min-ed6f132ad352dfcfa275a444a601f51e.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/super-rss-reader/public/css/style.min-ed6f132ad352dfcfa275a444a601f51e.css' type='text/css' media='all' />






<link rel='stylesheet' id='td-bootstrap-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/themes/am/includes/wp_booster/external/bootstrap/td-bootstrap-4.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/themes/am/style-4.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-frontend-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/easy-custom-auto-excerpt/assets/style-frontend-2.4.10.css' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-buttonskin-none-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/easy-custom-auto-excerpt/buttons/ecae-buttonskin-none-2.4.10.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/css/jetpack-7.2.1.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/africanmanager.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.46.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/super-rss-reader/public/js/script.min-ed6f132ad352dfcfa275a444a601f51e.js'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=ed6f132ad352dfcfa275a444a601f51e'></script>
<link rel='https://api.w.org/' href='https://africanmanager.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africanmanager.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africanmanager.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://africanmanager.com/?p=336691' />
<link rel="alternate" type="application/json+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fune-planque-en-or-pour-lazher-akermi-a-la-kasbah%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fune-planque-en-or-pour-lazher-akermi-a-la-kasbah%2F&#038;format=xml" />
			<meta property="fb:pages" content="245926262171737" />
							<meta property="ia:markup_url" content="https://africanmanager.com/une-planque-en-or-pour-lazher-akermi-a-la-kasbah/?ia_markup=1" />
				<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//africanmanager.com/?wordfence_lh=1&hid=61EF74CCA6BAE10BC7D214D7E0DBB1FA');
</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://africanmanager.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://africanmanager.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://africanmanager.com/wp-content/themes/am";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="https://africanmanager.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>


<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>











<script type='text/javascript'>

  googletag.cmd.push(function() {

    googletag.defineSlot('/3432760/sky_160', [160, 600], 'div-gpt-ad-1434983757107-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>












<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3432760/AM_in_article_350', [[350, 250], [300, 600], [240, 400], [300, 250], [320, 480], [250, 250], [336, 280]], 'div-gpt-ad-1537347794432-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>







<meta name="google-site-verification" content="-GOwTdpFevA5V68xEnV7DyyZikgh9LHd_MXaPvc0tN4" />


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3432760/bann468', [[468, 90], [468, 120], [468, 60]], 'div-gpt-ad-1535409250991-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://africanmanager.com/wp-content/cache/busting/1/gtm-5307ab6e274a01de9d817df2b380f24c.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4729489-3');
</script>

<!--<meta http-equiv="refresh" content="300;url=">-->
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4841351209314237",
    enable_page_level_ads: true
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3432760/600x300', [600, 300], 'div-gpt-ad-1475575467071-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-336691 single-format-standard cookies-not-set td-full-layout une-planque-en-or-pour-lazher-akermi-a-la-kasbah single_template_1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=475611702458541";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow menu-item-103"><a href="https://africanmanager.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-81"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">Categories</span></a>
<ul class="sub-menu">
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://africanmanager.com/categorie/interview/">Interview</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98"><a href="https://africanmanager.com/categorie/presse-locale/">Presse locale</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://africanmanager.com/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li>
<li id="menu-item-236139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236139"><a href="https://africanmanager.com/categorie/la-une/">Articles</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li>
<li id="menu-item-235919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                
            </div>

            <div class="span3">
                <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="#">Français</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9"><a href="https://africanmanager.com/site_eng/">English</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10"><a href="https://africanmanager.com/site_ar/">عربي</a></li>
</ul></div>            </div>

        </div>
    </div>
</div>


<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
        	<div style="padding-left:100px;"><div style="margin-top: 5px; margin-bottom: 5px; " id="advads-886856572">
<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="45" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
</div></div>
        </div>
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="https://schema.org/Organization">
                                        <a itemprop="url" href="https://africanmanager.com"><img width="300" src="https://africanmanager.com/wp-content/uploads/job-manager-uploads/company_logo/2016/10/logo_am1111.png" alt="African Manager" title="African Manager"/></a>
                        <meta itemprop="name" content="African Manager">
                                    </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><div style="margin-top: 5px; margin-bottom: 5px; " id="advads-682515246"><!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="74" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div></div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="https://africanmanager.com"><img width="300"  src="https://africanmanager.com/wp-content/uploads/job-manager-uploads/company_logo/2016/10/logo_am1111.png" alt="African Manager" title="African Manager"/></a>
                                        <meta itemprop="name" content="African Manager">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-103"><a href="https://africanmanager.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-81"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">Categories</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95"><a href="https://africanmanager.com/categorie/interview/">Interview</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-98"><a href="https://africanmanager.com/categorie/presse-locale/">Presse locale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="https://africanmanager.com/contact/">Contact</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-236139"><a href="https://africanmanager.com/categorie/la-une/">Articles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://africanmanager.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                    <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://africanmanager.com"><span itemprop="title">Accueil</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tout les article dans Presse locale" class="entry-crumb" itemprop="url" href="https://africanmanager.com/categorie/presse-locale/"><span itemprop="title">Presse locale</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Une planque en or pour Lazher Akermi, à la Kasbah">Une planque en or pour Lazher Akermi, à la Kasbah</span></div>
    <article id="post-336691" class="post-336691 post type-post status-publish format-standard has-post-thumbnail hentry category-presse-locale tag-kasbah tag-lazher-akermi tag-ministre-conseiller tag-nidaa-tounes tag-nomination tag-presidence-du-gouvernement tag-youssef-chahed" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Une planque en or pour Lazher Akermi, à la Kasbah</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="https://africanmanager.com/categorie/presse-locale/">Presse locale</a></li></ul>                <div class="td-clear-author"></div><span class="td-block-author">par <a itemprop="author" href="https://africanmanager.com/author/jalel/">African Manager</a> - </span><meta itemprop="interactionCount" content="UserComments:0"/>                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-21T12:04:13+00:00" >21/06/2019 12:04</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><a href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/akremi.jpg" data-caption=""><img width="326" height="235" itemprop="image" class="entry-thumb td-modal-image" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/akremi-326x235.jpg" alt="" title="akremi"/></a></div>
        <div class="td-post-text-content">
            <p style="text-align: justify;">Lazher Akermi, ex-dirigeant de Nidaa Tounes, qu&#8217;on n&#8217;a pas beaucoup entendu dans les médias dernièrement, a trouvé une planque en or, auprès du chef du gouvernement, Youssef Chahed. Il a été désigné ministre conseiller à la présidence du gouvernement, en charge des affaires politiques et régionales, selon <i>Mosaïque FM</i>.</p>
<p style="text-align: justify;">Akermi, avocat à la Cour de cassation, avait occupé la fonction de ministre chargé de la Sûreté au sein du département de l&#8217;Intérieur, mais ses relations très heurtées avec les responsables de Nidaa Tounes, notamment Hafedh Caïd Essebsi, le fils du chef de l&#8217;Etat, lui avaient compliqué la tâche. Jusqu&#8217;à ce qu&#8217;il claque la porte. Mais par la suite il n&#8217;a cessé de squatter les plateaux télé et radios pour tirer sur le clan Essebsi. Sa nomination chez Chahed devrait le calmer, pour un temps. Une désignation qui bien entendu fera grincer des dents du côté de Nidaa&#8230;</p>
<div class="advads-apres-le-contenu" style="text-align: center; " id="advads-1822459813"><!-- /3432760/bann468 -->
<div id='div-gpt-ad-1535409250991-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535409250991-0'); });
</script>
</div></div>        </div>

        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Une+planque+en+or+pour+Lazher+Akermi%2C+%C3%A0+la+Kasbah&url=https%3A%2F%2Fafricanmanager.com%2Fune-planque-en-or-pour-lazher-akermi-a-la-kasbah%2F&via=African+Manager" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Fune-planque-en-or-pour-lazher-akermi-a-la-kasbah%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://africanmanager.com/une-planque-en-or-pour-lazher-akermi-a-la-kasbah/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://africanmanager.com/une-planque-en-or-pour-lazher-akermi-a-la-kasbah/&amp;media=https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/akremi.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://africanmanager.com/author/">African Manager</a></span></div>

            <meta itemprop="author" content = "African Manager">        </footer>

    </article> <!-- /.post -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Resp - correspondant -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4841351209314237"
     data-ad-slot="1755290695"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>ARTICLES SIMILAIRES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/toubel-fait-un-grand-pas-en-direction-du-frere-ennemi/" rel="bookmark" title="Toubel fait un grand pas en direction du frère ennemi"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/04/sofi-326x159.jpg" alt="" title="Toubel fait un grand pas en direction du frère ennemi"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/toubel-fait-un-grand-pas-en-direction-du-frere-ennemi/" rel="bookmark" title="Toubel fait un grand pas en direction du frère ennemi">Toubel fait un grand pas en direction du frère ennemi</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-20T12:38:52+00:00" >20/06/2019 12:38</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "African Manager">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/ce-discours-du-president-de-liace-devrait-il-terroriser-les-candidats/" rel="bookmark" title="Ce discours du président de l&#8217;IACE devrait-il terroriser les candidats ?"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/Quatri%C3%A8me-rapport-326x159.jpg" alt="" title="Ce discours du président de l&#8217;IACE devrait-il terroriser les candidats ?"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/ce-discours-du-president-de-liace-devrait-il-terroriser-les-candidats/" rel="bookmark" title="Ce discours du président de l&#8217;IACE devrait-il terroriser les candidats ?">Ce discours du président de l&#8217;IACE devrait-il terroriser les candidats ?</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-18T15:00:15+00:00" >18/06/2019 15:00</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "African Manager">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>

<div class="fb-comments" data-href="https://africanmanager.com/une-planque-en-or-pour-lazher-akermi-a-la-kasbah/" data-numposts="10"></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>AUCUN COMMENTAIRE</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/une-planque-en-or-pour-lazher-akermi-a-la-kasbah/?fbclid=IwAR3nQ4ew8DN9rdj794hbfCH4Cx4ig1bCFz47tsRK_3KCkZe6227zhMojXKs#respond" style="display:none;">Annuler le commentaire</a></small></h3>			<form action="https://africanmanager.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nom:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Site Web:" type="text" value="" size="30" /></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='336691' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d8f1722316" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


            </div>
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                <script>var block_td_uid_1_5d0ce683738e1 = new td_block();
block_td_uid_1_5d0ce683738e1.id = "td_uid_1_5d0ce683738e1";
block_td_uid_1_5d0ce683738e1.atts = '{"category_id":"34649","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"1","offset":"","header_color":"#","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_1_5d0ce683738e1.td_cur_cat = "34649";
block_td_uid_1_5d0ce683738e1.td_column_number = "1";
block_td_uid_1_5d0ce683738e1.block_type = "1";
block_td_uid_1_5d0ce683738e1.post_count = "1";
block_td_uid_1_5d0ce683738e1.found_posts = "21";
block_td_uid_1_5d0ce683738e1.max_num_pages = "21";
block_td_uid_1_5d0ce683738e1.header_color = "#";
block_td_uid_1_5d0ce683738e1.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5d0ce683738e1);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><a href="https://africanmanager.com/categorie/focus/">FOCUS &#128269;</a></h4><style>.ui-sctd_uid_1_5d0ce683738e1 .cur-sub-cat { color:# !important}</style><div id=td_uid_1_5d0ce683738e1 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/amen-bank-facilite-la-vie-des-clients-grace-a-amenpay/" rel="bookmark" title="AMEN BANK facilite la vie des clients grâce à &#8220;AmenPay&#8221;"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/04/dkhf-326x235.jpg" alt="" title="AMEN BANK facilite la vie des clients grâce à &#8220;AmenPay&#8221;"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/amen-bank-facilite-la-vie-des-clients-grace-a-amenpay/" rel="bookmark" title="AMEN BANK facilite la vie des clients grâce à &#8220;AmenPay&#8221;">AMEN BANK facilite la vie des clients grâce à &#8220;AmenPay&#8221;</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-04-26T12:12:30+00:00" >26/04/2019 12:12</time><meta itemprop="interactionCount" content="UserComments:1"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                Dans le cadre de la stratégie nationale de « Décashing » et d’inclusion financière et faisant suite aux résultats positifs sur l’ensemble de ses tests techniques,...            </div>

            <meta itemprop="author" content = "Communiqué">
        </div>

        </div></div> <!-- ./block1 --><aside class="widget advads-widget"><div class="block-title"><span>Pub</span></div><!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="72" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></aside><script>var block_td_uid_2_5d0ce683a4540 = new td_block();
block_td_uid_2_5d0ce683a4540.id = "td_uid_2_5d0ce683a4540";
block_td_uid_2_5d0ce683a4540.atts = '{"category_id":"30033","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"1","offset":"","header_color":"#","header_text_color":"#","custom_title":"Le meilleur des RS","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"n","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_2_5d0ce683a4540.td_cur_cat = "30033";
block_td_uid_2_5d0ce683a4540.td_column_number = "1";
block_td_uid_2_5d0ce683a4540.block_type = "1";
block_td_uid_2_5d0ce683a4540.post_count = "1";
block_td_uid_2_5d0ce683a4540.found_posts = "98";
block_td_uid_2_5d0ce683a4540.max_num_pages = "98";
block_td_uid_2_5d0ce683a4540.header_color = "#";
block_td_uid_2_5d0ce683a4540.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_5d0ce683a4540);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><a href="https://africanmanager.com/categorie/le-meilleurs-des-reseaux-sociaux/">Le meilleur des RS</a></h4><style>.ui-sctd_uid_2_5d0ce683a4540 .cur-sub-cat { color:# !important}</style><div id=td_uid_2_5d0ce683a4540 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/wallahi-triste/" rel="bookmark" title="&#8220;Wallahi triste&#8221;"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/sddd5-326x235.jpg" alt="" title="&#8220;Wallahi triste&#8221;"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/wallahi-triste/" rel="bookmark" title="&#8220;Wallahi triste&#8221;">&#8220;Wallahi triste&#8221;</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-27T16:22:35+00:00" >27/05/2019 16:22</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                C’est un Post triste, par une journée au climat triste, que publie Ezzeddine Zayani. Triste, d’autant plus qu’elle a trait à toute une frange...            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_3_5d0ce683cebaa = new td_block();
block_td_uid_3_5d0ce683cebaa.id = "td_uid_3_5d0ce683cebaa";
block_td_uid_3_5d0ce683cebaa.atts = '{"sort":null,"custom_title":null,"limit":"10","ajax_pagination":null,"category_id":"15","category_ids":null,"tag_slug":null,"autors_id":null,"hide_title":null,"installed_post_types":null,"offset":null,"header_color":"#797673","header_text_color":"#","custom_url":null,"title_style":null,"show_child_cat":null,"sub_cat_ajax":"n","ajax_pagination_infinite_stop":null}';
block_td_uid_3_5d0ce683cebaa.td_cur_cat = "15";
block_td_uid_3_5d0ce683cebaa.td_column_number = "1";
block_td_uid_3_5d0ce683cebaa.block_type = "1";
block_td_uid_3_5d0ce683cebaa.post_count = "10";
block_td_uid_3_5d0ce683cebaa.found_posts = "9411";
block_td_uid_3_5d0ce683cebaa.max_num_pages = "942";
block_td_uid_3_5d0ce683cebaa.header_color = "#797673";
block_td_uid_3_5d0ce683cebaa.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5d0ce683cebaa);
</script><div class="td_block_wrap td_block1"><h4 style="border-bottom: 2px solid #797673" class="block-title"><a style="background-color:#797673" href="https://africanmanager.com/categorie/presse-locale/">PRESSE LOCALE</a></h4><style>.ui-sctd_uid_3_5d0ce683cebaa .cur-sub-cat { color:#797673 !important}</style><div id=td_uid_3_5d0ce683cebaa class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/une-planque-en-or-pour-lazher-akermi-a-la-kasbah/" rel="bookmark" title="Une planque en or pour Lazher Akermi, à la Kasbah"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/akremi-326x235.jpg" alt="" title="Une planque en or pour Lazher Akermi, à la Kasbah"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/une-planque-en-or-pour-lazher-akermi-a-la-kasbah/" rel="bookmark" title="Une planque en or pour Lazher Akermi, à la Kasbah">Une planque en or pour Lazher Akermi, à la Kasbah</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-21T12:04:13+00:00" >21/06/2019 12:04</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                Lazher Akermi, ex-dirigeant de Nidaa Tounes, qu&#039;on n&#039;a pas beaucoup entendu dans les médias dernièrement, a trouvé une planque en or, auprès du chef...            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/les-anti-amendements-parviennent-a-bloquer-la-machine/" rel="bookmark" title="Les anti-amendements parviennent à bloquer la machine"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/12/yass-100x65.jpg" alt="" title="Les anti-amendements parviennent à bloquer la machine"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/les-anti-amendements-parviennent-a-bloquer-la-machine/" rel="bookmark" title="Les anti-amendements parviennent à bloquer la machine">Les anti-amendements parviennent à bloquer la machine</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-20T13:01:49+00:00" >20/06/2019 13:01</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/presidentielle-hamadi-jebali-ne-peut-pas-etre-le-candidat-dennahdha/" rel="bookmark" title="Présidentielle : Hamadi Jebali « ne peut pas être le candidat d’Ennahdha »"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/Hamadi-Jebeli11-100x65.jpg" alt="" title="Présidentielle : Hamadi Jebali « ne peut pas être le candidat d’Ennahdha »"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/presidentielle-hamadi-jebali-ne-peut-pas-etre-le-candidat-dennahdha/" rel="bookmark" title="Présidentielle : Hamadi Jebali « ne peut pas être le candidat d’Ennahdha »">Présidentielle : Hamadi Jebali « ne peut pas être le candidat d’Ennahdha »</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-19T18:55:13+00:00" >19/06/2019 18:55</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/belhaj-hmida-part-mais-avant-elle-lache-quelques-petites-bombes-video/" rel="bookmark" title="Belhaj Hmida part, mais avant elle lâche quelques petites bombes (Vidéo)"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/bouchra-100x65.jpg" alt="" title="Belhaj Hmida part, mais avant elle lâche quelques petites bombes (Vidéo)"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/belhaj-hmida-part-mais-avant-elle-lache-quelques-petites-bombes-video/" rel="bookmark" title="Belhaj Hmida part, mais avant elle lâche quelques petites bombes (Vidéo)">Belhaj Hmida part, mais avant elle lâche quelques petites bombes (Vidéo)</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-17T16:47:48+00:00" >17/06/2019 16:47</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/pas-daugmentation-des-cotisations-des-retraites-du-secteur-public/" rel="bookmark" title="Pas  d’augmentation des cotisations des retraités du secteur public"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/rete-100x65.jpg" alt="" title="Pas  d’augmentation des cotisations des retraités du secteur public"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/pas-daugmentation-des-cotisations-des-retraites-du-secteur-public/" rel="bookmark" title="Pas  d’augmentation des cotisations des retraités du secteur public">Pas  d’augmentation des cotisations des retraités du secteur public</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-17T15:35:34+00:00" >17/06/2019 15:35</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/sarsar-ne-mache-pas-ses-mots-sur-lamendement-de-la-loi-electorale-video/" rel="bookmark" title="Sarsar ne mâche pas ses mots sur l&#8217;amendement de la loi électorale ! (Vidéo)"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://africanmanager.com/wp-content/uploads/2017/01/sarsar-100x65.jpg" alt="" title="Sarsar ne mâche pas ses mots sur l&#8217;amendement de la loi électorale ! (Vidéo)"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/sarsar-ne-mache-pas-ses-mots-sur-lamendement-de-la-loi-electorale-video/" rel="bookmark" title="Sarsar ne mâche pas ses mots sur l&#8217;amendement de la loi électorale ! (Vidéo)">Sarsar ne mâche pas ses mots sur l&#8217;amendement de la loi électorale ! (Vidéo)</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-17T10:17:18+00:00" >17/06/2019 10:17</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/attayar-soutient-exceptionnellement-lamendement-de-la-loi-electorale/" rel="bookmark" title="Attayar soutient « exceptionnellement » l’amendement de la loi électorale"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/atfd-100x65.jpg" alt="" title="Attayar soutient « exceptionnellement » l’amendement de la loi électorale"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/attayar-soutient-exceptionnellement-lamendement-de-la-loi-electorale/" rel="bookmark" title="Attayar soutient « exceptionnellement » l’amendement de la loi électorale">Attayar soutient « exceptionnellement » l’amendement de la loi électorale</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-16T18:52:50+00:00" >16/06/2019 18:52</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/mohamed-abbou-les-temps-sont-venus-de-mettre-fin-au-laisser-aller/" rel="bookmark" title="Mohamed Abbou : « Les temps sont venus de mettre fin au laisser-aller »"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/02/abbou-100x65.jpg" alt="" title="Mohamed Abbou : « Les temps sont venus de mettre fin au laisser-aller »"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/mohamed-abbou-les-temps-sont-venus-de-mettre-fin-au-laisser-aller/" rel="bookmark" title="Mohamed Abbou : « Les temps sont venus de mettre fin au laisser-aller »">Mohamed Abbou : « Les temps sont venus de mettre fin au laisser-aller »</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-16T18:15:32+00:00" >16/06/2019 18:15</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/lisie-dit-niet-a-lamendement-de-la-loi-electorale/" rel="bookmark" title="L&#8217;ISIE dit &#8220;Niet&#8221; à l&#8217;amendement de la loi électorale"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/106208-01-05-100x65.jpg" alt="" title="L&#8217;ISIE dit &#8220;Niet&#8221; à l&#8217;amendement de la loi électorale"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/lisie-dit-niet-a-lamendement-de-la-loi-electorale/" rel="bookmark" title="L&#8217;ISIE dit &#8220;Niet&#8221; à l&#8217;amendement de la loi électorale">L&#8217;ISIE dit &#8220;Niet&#8221; à l&#8217;amendement de la loi électorale</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-15T14:39:34+00:00" >15/06/2019 14:39</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/le-nidaa-de-hce-labellise-karoui-et-abat-ses-cartes/" rel="bookmark" title="Le Nidaa de HCE &#8220;labellise&#8221; Karoui et abat ses cartes"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/Nabil-Karoui-HCE--100x65.jpg" alt="" title="Le Nidaa de HCE &#8220;labellise&#8221; Karoui et abat ses cartes"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/le-nidaa-de-hce-labellise-karoui-et-abat-ses-cartes/" rel="bookmark" title="Le Nidaa de HCE &#8220;labellise&#8221; Karoui et abat ses cartes">Le Nidaa de HCE &#8220;labellise&#8221; Karoui et abat ses cartes</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-15T12:58:53+00:00" >15/06/2019 12:58</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_4_5d0ce68450a4d = new td_block();
block_td_uid_4_5d0ce68450a4d.id = "td_uid_4_5d0ce68450a4d";
block_td_uid_4_5d0ce68450a4d.atts = '{"category_id":"7","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"1","offset":"","header_color":"#99CD00","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_4_5d0ce68450a4d.td_cur_cat = "7";
block_td_uid_4_5d0ce68450a4d.td_column_number = "1";
block_td_uid_4_5d0ce68450a4d.block_type = "1";
block_td_uid_4_5d0ce68450a4d.post_count = "1";
block_td_uid_4_5d0ce68450a4d.found_posts = "377";
block_td_uid_4_5d0ce68450a4d.max_num_pages = "377";
block_td_uid_4_5d0ce68450a4d.header_color = "#99CD00";
block_td_uid_4_5d0ce68450a4d.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_5d0ce68450a4d);
</script><div class="td_block_wrap td_block1"><h4 style="border-bottom: 2px solid #99CD00" class="block-title"><a style="background-color:#99CD00" href="https://africanmanager.com/categorie/interview/">INTERVIEW</a></h4><style>.ui-sctd_uid_4_5d0ce68450a4d .cur-sub-cat { color:#99CD00 !important}</style><div id=td_uid_4_5d0ce68450a4d class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/selma-elloumi-parle-nida-reunifie-zappe-hafedh-caied-essebssi-et-commente-nabil-karoui/" rel="bookmark" title="Selma Elloumi parle Nida réunifié, zappe Hafedh Caïed Essebssi et commente Nabil Karoui"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/lsmod-326x235.jpg" alt="" title="Selma Elloumi parle Nida réunifié, zappe Hafedh Caïed Essebssi et commente Nabil Karoui"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/selma-elloumi-parle-nida-reunifie-zappe-hafedh-caied-essebssi-et-commente-nabil-karoui/" rel="bookmark" title="Selma Elloumi parle Nida réunifié, zappe Hafedh Caïed Essebssi et commente Nabil Karoui">Selma Elloumi parle Nida réunifié, zappe Hafedh Caïed Essebssi et commente Nabil Karoui</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-12T18:22:46+00:00" >12/06/2019 18:22</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                Récemment nommée présidente de Nida Tounes, Salma Elloumi a accordé cette brève interview à Africanmanager. Elle y parle de son travail de réunificatrice du...            </div>

            <meta itemprop="author" content = "Khaled Boumiza">
        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_5_5d0ce68479d12 = new td_block();
block_td_uid_5_5d0ce68479d12.id = "td_uid_5_5d0ce68479d12";
block_td_uid_5_5d0ce68479d12.atts = '{"category_id":"13","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"5","offset":"","header_color":"#6ef82a","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"n","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_5_5d0ce68479d12.td_cur_cat = "13";
block_td_uid_5_5d0ce68479d12.td_column_number = "1";
block_td_uid_5_5d0ce68479d12.block_type = "1";
block_td_uid_5_5d0ce68479d12.post_count = "5";
block_td_uid_5_5d0ce68479d12.found_posts = "6277";
block_td_uid_5_5d0ce68479d12.max_num_pages = "1256";
block_td_uid_5_5d0ce68479d12.header_color = "#6ef82a";
block_td_uid_5_5d0ce68479d12.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5d0ce68479d12);
</script><div class="td_block_wrap td_block1"><h4 style="border-bottom: 2px solid #6ef82a" class="block-title"><a style="background-color:#6ef82a" href="https://africanmanager.com/categorie/afrique/">AFRIQUE</a></h4><style>.ui-sctd_uid_5_5d0ce68479d12 .cur-sub-cat { color:#6ef82a !important}</style><div id=td_uid_5_5d0ce68479d12 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/maroc-3-grandes-inaugurations-en-24h-lindustrie-rayonne/" rel="bookmark" title="Maroc : 3 grandes inaugurations en 24h, l&#8217;industrie rayonne"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/inauguration-roi-usine-psa-kenitra-326x235.jpg" alt="" title="Maroc : 3 grandes inaugurations en 24h, l&#8217;industrie rayonne"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/maroc-3-grandes-inaugurations-en-24h-lindustrie-rayonne/" rel="bookmark" title="Maroc : 3 grandes inaugurations en 24h, l&#8217;industrie rayonne">Maroc : 3 grandes inaugurations en 24h, l&#8217;industrie rayonne</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-21T12:56:35+00:00" >21/06/2019 12:56</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                L&#039;industrie marocaine impressionne. Le nouveau petit bijou du groupe français PSA (Citroën, DS Automobiles, Peugeot, ainsi que Vauxhall et Opel), qui a coûté quelque...            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/mozambique-un-mega-projet-avec-laide-dun-geant-mondial/" rel="bookmark" title="Mozambique : Un méga projet, avec l&#8217;aide d&#8217;un géant mondial"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/190619-USAfricaSummit-1_25965e50-33d7-4e21-a851-9c31a727f615-prv-100x65.jpg" alt="" title="Mozambique : Un méga projet, avec l&#8217;aide d&#8217;un géant mondial"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/mozambique-un-mega-projet-avec-laide-dun-geant-mondial/" rel="bookmark" title="Mozambique : Un méga projet, avec l&#8217;aide d&#8217;un géant mondial">Mozambique : Un méga projet, avec l&#8217;aide d&#8217;un géant mondial</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-21T11:42:34+00:00" >21/06/2019 11:42</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/libye-les-dernieres-confidences-terrifiantes-de-haftar/" rel="bookmark" title="Libye : Les dernières confidences terrifiantes de Haftar"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/30987986-29366103-100x65.jpg" alt="" title="Libye : Les dernières confidences terrifiantes de Haftar"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/libye-les-dernieres-confidences-terrifiantes-de-haftar/" rel="bookmark" title="Libye : Les dernières confidences terrifiantes de Haftar">Libye : Les dernières confidences terrifiantes de Haftar</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-20T15:28:59+00:00" >20/06/2019 15:28</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/peril-sur-la-securite-alimentaire-de-lafrique-de-louest-alerte-greenpeace/" rel="bookmark" title="Péril sur la sécurité alimentaire de l&#8217;Afrique de l&#8217;Ouest, alerte Greenpeace"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/fofd-100x65.jpg" alt="" title="Péril sur la sécurité alimentaire de l&#8217;Afrique de l&#8217;Ouest, alerte Greenpeace"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/peril-sur-la-securite-alimentaire-de-lafrique-de-louest-alerte-greenpeace/" rel="bookmark" title="Péril sur la sécurité alimentaire de l&#8217;Afrique de l&#8217;Ouest, alerte Greenpeace">Péril sur la sécurité alimentaire de l&#8217;Afrique de l&#8217;Ouest, alerte Greenpeace</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-20T10:56:12+00:00" >20/06/2019 10:56</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/2-grands-rendez-vous-au-maroc-et-au-senegal-entre-la-france-et-lafrique/" rel="bookmark" title="2 grands rendez-vous au Maroc et au Sénégal, entre la France et l&#8217;Afrique"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/RENCONTRES-AFRICA-2019-100x65.jpg" alt="" title="2 grands rendez-vous au Maroc et au Sénégal, entre la France et l&#8217;Afrique"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/2-grands-rendez-vous-au-maroc-et-au-senegal-entre-la-france-et-lafrique/" rel="bookmark" title="2 grands rendez-vous au Maroc et au Sénégal, entre la France et l&#8217;Afrique">2 grands rendez-vous au Maroc et au Sénégal, entre la France et l&#8217;Afrique</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-19T12:00:17+00:00" >19/06/2019 12:00</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        </div></div> <!-- ./block1 --><div class="td_block_wrap td-social-wrap td-social-wrap-32"><h4 style="border-bottom: 2px solid #FF8C00" class="block-title"><span style="background-color:#FF8C00" >Reseaux Sociaux</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.facebook.com/africanmanagernews"><span class="td-social-s2-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://plus.google.com/+africanmanager"><span class="td-social-s2-32 td-s-s-32-google"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://africanmanager.com/feed/"><span class="td-social-s2-32 td-s-s-32-rss"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://twitter.com/AfricanManager"><span class="td-social-s2-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.youtube.com/channel/UC0GYUDkPZU0Raog570merOQ"><span class="td-social-s2-32 td-s-s-32-youtube"></span></a></span></div></div><script>var block_td_uid_6_5d0ce684edbf6 = new td_block();
block_td_uid_6_5d0ce684edbf6.id = "td_uid_6_5d0ce684edbf6";
block_td_uid_6_5d0ce684edbf6.atts = '{"category_id":"12","category_ids":null,"tag_slug":null,"sort":null,"autors_id":null,"hide_title":null,"installed_post_types":null,"limit":"5","offset":null,"header_color":"#5c5afa","header_text_color":"#","custom_title":null,"custom_url":null,"title_style":null,"show_child_cat":null,"sub_cat_ajax":"n","ajax_pagination":null,"ajax_pagination_infinite_stop":null}';
block_td_uid_6_5d0ce684edbf6.td_cur_cat = "12";
block_td_uid_6_5d0ce684edbf6.td_column_number = "1";
block_td_uid_6_5d0ce684edbf6.block_type = "1";
block_td_uid_6_5d0ce684edbf6.post_count = "5";
block_td_uid_6_5d0ce684edbf6.found_posts = "5821";
block_td_uid_6_5d0ce684edbf6.max_num_pages = "1165";
block_td_uid_6_5d0ce684edbf6.header_color = "#5c5afa";
block_td_uid_6_5d0ce684edbf6.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_5d0ce684edbf6);
</script><div class="td_block_wrap td_block1"><h4 style="border-bottom: 2px solid #5c5afa" class="block-title"><a style="background-color:#5c5afa" href="https://africanmanager.com/categorie/sport/">SPORT</a></h4><style>.ui-sctd_uid_6_5d0ce684edbf6 .cur-sub-cat { color:#5c5afa !important}</style><div id=td_uid_6_5d0ce684edbf6 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/copa-america-la-colombie-bat-le-qatar-et-file-en-quarts/" rel="bookmark" title="Copa América: la Colombie bat le Qatar et file en quarts"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/01/foot-326x235.jpg" alt="" title="Copa América: la Colombie bat le Qatar et file en quarts"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/copa-america-la-colombie-bat-le-qatar-et-file-en-quarts/" rel="bookmark" title="Copa América: la Colombie bat le Qatar et file en quarts">Copa América: la Colombie bat le Qatar et file en quarts</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-20T12:38:57+00:00" >20/06/2019 12:38</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                La Colombie a décroché mercredi le premier billet pour les quarts de finale de la Copa América en battant le
Qatar 1-0 au stade Morumbi...            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/sassi-et-msakni-les-deux-piliers-des-aigles-de-carthage-ne-cachent-pas-leurs-ambitions/" rel="bookmark" title="Sassi et Msakni, les deux piliers des Aigles de Carthage, ne cachent pas leurs ambitions"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/mdlhfdddf-100x65.jpg" alt="" title="Sassi et Msakni, les deux piliers des Aigles de Carthage, ne cachent pas leurs ambitions"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/sassi-et-msakni-les-deux-piliers-des-aigles-de-carthage-ne-cachent-pas-leurs-ambitions/" rel="bookmark" title="Sassi et Msakni, les deux piliers des Aigles de Carthage, ne cachent pas leurs ambitions">Sassi et Msakni, les deux piliers des Aigles de Carthage, ne cachent pas leurs ambitions</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-20T12:14:01+00:00" >20/06/2019 12:14</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/tunisie-les-joueurs-professionnels-une-valeur-ajoutee-de-plus-en-plus-demandee/" rel="bookmark" title="Tunisie : Les joueurs professionnels, une valeur ajoutée de plus en plus demandée"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/fred-100x65.jpg" alt="" title="Tunisie : Les joueurs professionnels, une valeur ajoutée de plus en plus demandée"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/tunisie-les-joueurs-professionnels-une-valeur-ajoutee-de-plus-en-plus-demandee/" rel="bookmark" title="Tunisie : Les joueurs professionnels, une valeur ajoutée de plus en plus demandée">Tunisie : Les joueurs professionnels, une valeur ajoutée de plus en plus demandée</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-20T11:55:48+00:00" >20/06/2019 11:55</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/abandon-de-ons-jabeur-pour-blessure-au-2e-set/" rel="bookmark" title="Abandon de Ons Jabeur pour blessure au 2e set"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/10/Ons-Jabeur-11-100x65.jpg" alt="" title="Abandon de Ons Jabeur pour blessure au 2e set"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/abandon-de-ons-jabeur-pour-blessure-au-2e-set/" rel="bookmark" title="Abandon de Ons Jabeur pour blessure au 2e set">Abandon de Ons Jabeur pour blessure au 2e set</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-19T18:34:42+00:00" >19/06/2019 18:34</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/can-2019-onze-selectionneurs-africains-sur-le-banc-en-egypte/" rel="bookmark" title="CAN 2019: Onze sélectionneurs africains sur le banc en Egypte"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/03/can20-100x65.jpg" alt="" title="CAN 2019: Onze sélectionneurs africains sur le banc en Egypte"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/can-2019-onze-selectionneurs-africains-sur-le-banc-en-egypte/" rel="bookmark" title="CAN 2019: Onze sélectionneurs africains sur le banc en Egypte">CAN 2019: Onze sélectionneurs africains sur le banc en Egypte</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-19T18:28:54+00:00" >19/06/2019 18:28</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        </div></div> <!-- ./block1 --><aside class="widget advads-widget"><div class="block-title"><span>Pub</span></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectangle336_280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4841351209314237"
     data-ad-slot="1196256290"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Newsletter</span></div><div class="textwidget custom-html-widget"><img src="https://africanmanager.com/wp-content/uploads/2016/05/nl350x60.gif" alt="Newsletter" style="border:none" />
<br />
<center>
<div class="newsletterseparator"></div>
<br />
		<form class="sendy-form" id="sendy03014c7a5093a13af7794b74568b4ca7">
			<div class="sendy-form-fields">
				
	
	<div class="sendy-input-name">
		<input type="text" name="name" placeholder="Name" value="">
	</div>
	<div class="sendy-input-email">
		<input type="email" name="email" placeholder="Email" value="">
	</div>
	<div class="sendy-input-submit">
		<input type="submit" name="sendy_submit" value="Sign Up">
	</div>

			</div>
									<input type="hidden" name="instance" value="03014c7a5093a13af7794b74568b4ca7">
		</form>
		
<br />
<div class="newsletterseparator"></div>
</center></div></aside><aside class="widget widget_text">			<div class="textwidget"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"02EQh1aon800GG", domain:"africanmanager.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=02EQh1aon800GG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4841351209314237"
     data-ad-slot="3209101490"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>            </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="footer-logo-wrap"><img  class="td-retina-data" src="https://africanmanager.com/wp-content/uploads/2015/12/Logo-AM.png" data-retina="https://africanmanager.com/wp-content/uploads/2015/12/Logo-AM.png" alt=""/></div><div class="footer-text-wrap">African Manager - Site d'information economique et financiere.</div><div class="footer-email-wrap">Contact us: <a href="mailto:contact@africanmanager.com">contact@africanmanager.com</a></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_7_5d0ce6858699f = new td_block();
block_td_uid_7_5d0ce6858699f.id = "td_uid_7_5d0ce6858699f";
block_td_uid_7_5d0ce6858699f.atts = '{"sort":"","custom_title":"LA UNE","limit":"3","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","offset":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_7_5d0ce6858699f.td_cur_cat = "2";
block_td_uid_7_5d0ce6858699f.td_column_number = "1";
block_td_uid_7_5d0ce6858699f.block_type = "4";
block_td_uid_7_5d0ce6858699f.post_count = "3";
block_td_uid_7_5d0ce6858699f.found_posts = "8436";
block_td_uid_7_5d0ce6858699f.max_num_pages = "2812";
block_td_uid_7_5d0ce6858699f.header_color = "#";
block_td_uid_7_5d0ce6858699f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5d0ce6858699f);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="https://africanmanager.com/categorie/la-une/">LA UNE</a></h4><style>.ui-sctd_uid_7_5d0ce6858699f .cur-sub-cat { color:# !important}</style><div id=td_uid_7_5d0ce6858699f class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/une-saisie-conservatoire-sur-la-stial-groupe-delice-hamdi-meddeb-explique/" rel="bookmark" title="Une saisie conservatoire sur la Stial (Groupe Délice). Hamdi Meddeb explique"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/nnnghdffmidcihmc1-100x65.jpg" alt="" title="Une saisie conservatoire sur la Stial (Groupe Délice). Hamdi Meddeb explique"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/une-saisie-conservatoire-sur-la-stial-groupe-delice-hamdi-meddeb-explique/" rel="bookmark" title="Une saisie conservatoire sur la Stial (Groupe Délice). Hamdi Meddeb explique">Une saisie conservatoire sur la Stial (Groupe Délice). Hamdi Meddeb explique</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-20T18:57:57+00:00" >20/06/2019 18:57</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Khaled Boumiza">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/tif-2019-bien-parti-pour-depasser-la-precedente-edition/" rel="bookmark" title="TIF 2019 bien parti pour dépasser la précédente édition"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/TIF-2019-image-100x65.jpg" alt="" title="TIF 2019 bien parti pour dépasser la précédente édition"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/tif-2019-bien-parti-pour-depasser-la-precedente-edition/" rel="bookmark" title="TIF 2019 bien parti pour dépasser la précédente édition">TIF 2019 bien parti pour dépasser la précédente édition</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-20T18:01:54+00:00" >20/06/2019 18:01</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Jebrane Khalil Jaouadi">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/une-idee-lumineuse-pour-hausser-le-niveau-dun-secteur-cle/" rel="bookmark" title="Une idée lumineuse pour hausser le niveau d&#8217;un secteur clé"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/06/juryTHA1-100x65.jpg" alt="" title="Une idée lumineuse pour hausser le niveau d&#8217;un secteur clé"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/une-idee-lumineuse-pour-hausser-le-niveau-dun-secteur-cle/" rel="bookmark" title="Une idée lumineuse pour hausser le niveau d&#8217;un secteur clé">Une idée lumineuse pour hausser le niveau d&#8217;un secteur clé</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-20T14:38:32+00:00" >20/06/2019 14:38</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Jebrane Khalil Jaouadi">        </div>

        </div></div> <!-- ./block1 -->                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_9_5d0ce685b9f9b = new td_block();
block_td_uid_9_5d0ce685b9f9b.id = "td_uid_9_5d0ce685b9f9b";
block_td_uid_9_5d0ce685b9f9b.atts = '{"category_id":"16546","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"1","offset":"","header_color":"#00000","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_9_5d0ce685b9f9b.td_cur_cat = "16546";
block_td_uid_9_5d0ce685b9f9b.td_column_number = "1";
block_td_uid_9_5d0ce685b9f9b.block_type = "7";
block_td_uid_9_5d0ce685b9f9b.post_count = "1";
block_td_uid_9_5d0ce685b9f9b.found_posts = "808";
block_td_uid_9_5d0ce685b9f9b.max_num_pages = "808";
block_td_uid_9_5d0ce685b9f9b.header_color = "#00000";
block_td_uid_9_5d0ce685b9f9b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5d0ce685b9f9b);
</script><div class="td_block_wrap td_block7"><h4 style="border-bottom: 2px solid #00000" class="block-title"><a style="background-color:#00000" href="https://africanmanager.com/categorie/newsletters/">NEWSLETTERS</a></h4><style>.ui-sctd_uid_9_5d0ce685b9f9b .cur-sub-cat { color:#00000 !important}</style><div id=td_uid_9_5d0ce685b9f9b class="td_block_inner">
        <div class="td_mod2 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="https://schema.org/Article">
            
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/une-saisie-conservatoire-sur-la-stial-groupe-delice-hamdi-meddeb-explique-tif-2019-bien-parti-pour-depasser-la-precedente-edition/" rel="bookmark" title="Une saisie conservatoire sur la Stial (Groupe Délice). Hamdi Meddeb explique    ,    TIF 2019 bien parti pour dépasser la précédente édition">Une saisie conservatoire sur la Stial (Groupe Délice). Hamdi Meddeb explique    ,    TIF 2019 bien parti pour dépasser la précédente édition</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-06-20T19:12:59+00:00" >20/06/2019 19:12</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                &nbsp;

&nbsp;








Si cet email ne s&#039;affiche pas correctement,  ce lien







Suivez nous :
Facebook Twitter YouTube










            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        </div></div> <!-- ./block1 -->                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span6 td-sub-footer-copy">
                                &copy; African Manager | By <a href="http://experts-business.com" target="_blank">Experts Business</a>                            </div>
                            <div class="span6 td-sub-footer-menu">

                                <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class=""><li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-232"><a href="https://africanmanager.com/chronologie/">Chronologie</a></li>
<li id="menu-item-220393" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-220393"><a href="https://africanmanager.com/contact/">Contact</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: African Manager by tagDiv 2014
        Version: 4.5 (rara)
        Deploy mode: deploy
        
        uid: 5d0ce685e8cb1
    -->

    
            <style type="text/css" media="screen">
                .newsletterseparator {
    clear: both;
    height: 5px;
    background: url(https://newsletters.africanmanager.com/img/top-pattern.gif) repeat-x 0 0;
    background-size: 46px;
}
                </style><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/africanmanager.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-ed6f132ad352dfcfa275a444a601f51e.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SENDY = {"ajax_url":"https:\/\/africanmanager.com\/wp-admin\/admin-ajax.php","nonce":"83f5251616"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/da-sendy-api-integration/js/sendy-0.1.0.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201925'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/themes/am/js/td_external-4.5.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/themes/am/js/full_compact/site-4.5.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-includes/js/wp-embed.min-ed6f132ad352dfcfa275a444a601f51e.js'></script>
<script async="async" type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/akismet/_inc/form-4.1.1.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-ed6f132ad352dfcfa275a444a601f51e.js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201925.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'93390113',post:'336691',tz:'1',srv:'africanmanager.com'} ]);
	_stq.push([ 'clickTrackerInit', '93390113', '336691' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1561126533 -->