<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Moody’s : La Tunisie profitera de la manne touristique chinoise - African Manager</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C600%2C700%7CUbuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic%7CPT%20Sans%3A400%2C700%2C400italic%7COswald%3A400%2C300%2C700%7CRoboto%20Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CVollkorn%3A400italic%2C700italic%2C400%2C700&subset=" />
    <meta property="fb:app_id" content="475611702458541" />
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Jebrane Khalil Jaouadi">
    <link rel="pingback" href="https://africanmanager.com/xmlrpc.php" />

    <meta property="og:image" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/malhd.jpg" /><link rel="icon" type="image/png" href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/09/favicon.png"><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="YLOx6PyHc9BosV-n9q6z5kys9M_gkMTEyjax6xx4RTc" />

<!-- This site is optimized with the Yoast SEO Premium plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://africanmanager.com/moodys-la-tunisie-profitera-de-la-manne-touristique-chinoise/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Moody’s : La Tunisie profitera de la manne touristique chinoise - African Manager" />
<meta property="og:description" content="L’Institut de recherche sur le tourisme en Chine prévoit que près de 180 millions de Chinois voyageront à l’étranger cette année, contre" />
<meta property="og:url" content="https://africanmanager.com/moodys-la-tunisie-profitera-de-la-manne-touristique-chinoise/" />
<meta property="og:site_name" content="African Manager" />
<meta property="article:publisher" content="https://www.facebook.com/africanmanagernews" />
<meta property="article:tag" content="Afrique" />
<meta property="article:tag" content="chine" />
<meta property="article:tag" content="moody" />
<meta property="article:tag" content="tourisme," />
<meta property="article:tag" content="touristes chinois" />
<meta property="article:tag" content="Tunisie" />
<meta property="article:tag" content="visiteurs chinois" />
<meta property="article:section" content="La UNE" />
<meta property="article:published_time" content="2019-05-29T13:15:42+01:00" />
<meta property="og:image" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/malhd.jpg" />
<meta property="og:image:secure_url" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/malhd.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="459" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L’Institut de recherche sur le tourisme en Chine prévoit que près de 180 millions de Chinois voyageront à l’étranger cette année, contre" />
<meta name="twitter:title" content="Moody’s : La Tunisie profitera de la manne touristique chinoise - African Manager" />
<meta name="twitter:site" content="@AfricanManager" />
<meta name="twitter:image" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/malhd.jpg" />
<meta name="twitter:creator" content="@AfricanManager" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/africanmanager.com\/","sameAs":["https:\/\/www.facebook.com\/africanmanagernews","https:\/\/www.youtube.com\/channel\/UC0GYUDkPZU0Raog570merOQ","https:\/\/twitter.com\/AfricanManager"],"@id":"https:\/\/africanmanager.com\/#organization","name":"African Manager","logo":"https:\/\/d7ieeqxtzpkza.cloudfront.net\/wp-content\/uploads\/2018\/09\/logo_am1111.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux" href="https://africanmanager.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux des commentaires" href="https://africanmanager.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Moody’s : La Tunisie profitera de la manne touristique chinoise Flux des commentaires" href="https://africanmanager.com/moodys-la-tunisie-profitera-de-la-manne-touristique-chinoise/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-includes/css/dist/block-library/style.min-ed6f132ad352dfcfa275a444a601f51e.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-ed6f132ad352dfcfa275a444a601f51e.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/css/front.min-ed6f132ad352dfcfa275a444a601f51e.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/super-rss-reader/public/css/style.min-ed6f132ad352dfcfa275a444a601f51e.css' type='text/css' media='all' />






<link rel='stylesheet' id='td-bootstrap-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/themes/am/includes/wp_booster/external/bootstrap/td-bootstrap-4.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/themes/am/style-4.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-frontend-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/easy-custom-auto-excerpt/assets/style-frontend-2.4.10.css' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-buttonskin-none-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/easy-custom-auto-excerpt/buttons/ecae-buttonskin-none-2.4.10.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/css/jetpack-7.2.1.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/africanmanager.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.46.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/super-rss-reader/public/js/script.min-ed6f132ad352dfcfa275a444a601f51e.js'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=ed6f132ad352dfcfa275a444a601f51e'></script>
<link rel='https://api.w.org/' href='https://africanmanager.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africanmanager.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africanmanager.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://africanmanager.com/?p=335513' />
<link rel="alternate" type="application/json+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fmoodys-la-tunisie-profitera-de-la-manne-touristique-chinoise%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fmoodys-la-tunisie-profitera-de-la-manne-touristique-chinoise%2F&#038;format=xml" />
			<meta property="fb:pages" content="245926262171737" />
							<meta property="ia:markup_url" content="https://africanmanager.com/moodys-la-tunisie-profitera-de-la-manne-touristique-chinoise/?ia_markup=1" />
				<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//africanmanager.com/?wordfence_lh=1&hid=721003E8A0D8AA68AE535FF44896AEB7');
</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://africanmanager.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://africanmanager.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://africanmanager.com/wp-content/themes/am";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="https://africanmanager.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://africanmanager.com/wp-content/cache/busting/1/gtm-5307ab6e274a01de9d817df2b380f24c.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4729489-3');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>











<script type='text/javascript'>

  googletag.cmd.push(function() {

    googletag.defineSlot('/3432760/sky_160', [160, 600], 'div-gpt-ad-1434983757107-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>












<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3432760/AM_in_article_350', [[350, 250], [300, 600], [240, 400], [300, 250], [320, 480], [250, 250], [336, 280]], 'div-gpt-ad-1537347794432-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>







<meta name="google-site-verification" content="-GOwTdpFevA5V68xEnV7DyyZikgh9LHd_MXaPvc0tN4" />


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3432760/bann468', [[468, 90], [468, 120], [468, 60]], 'div-gpt-ad-1535409250991-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://africanmanager.com/wp-content/cache/busting/1/gtm-5307ab6e274a01de9d817df2b380f24c.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4729489-3');
</script>

<!--<meta http-equiv="refresh" content="300;url=">-->
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4841351209314237",
    enable_page_level_ads: true
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3432760/600x300', [600, 300], 'div-gpt-ad-1475575467071-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-335513 single-format-standard cookies-not-set td-full-layout moodys-la-tunisie-profitera-de-la-manne-touristique-chinoise single_template_1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=475611702458541";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow menu-item-103"><a href="https://africanmanager.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-81"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">Categories</span></a>
<ul class="sub-menu">
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://africanmanager.com/categorie/interview/">Interview</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://africanmanager.com/categorie/presse-locale/">Presse locale</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://africanmanager.com/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li>
<li id="menu-item-236139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-236139"><a href="https://africanmanager.com/categorie/la-une/">Articles</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li>
<li id="menu-item-235919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                
            </div>

            <div class="span3">
                <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="#">Français</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9"><a href="https://africanmanager.com/site_eng/">English</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10"><a href="https://africanmanager.com/site_ar/">عربي</a></li>
</ul></div>            </div>

        </div>
    </div>
</div>


<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
        	<div style="padding-left:100px;"><div style="margin-top: 5px; margin-bottom: 5px; " id="advads-1371962784">
<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="45" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
</div></div>
        </div>
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="https://schema.org/Organization">
                                        <a itemprop="url" href="https://africanmanager.com"><img width="300" src="https://africanmanager.com/wp-content/uploads/job-manager-uploads/company_logo/2016/10/logo_am1111.png" alt="African Manager" title="African Manager"/></a>
                        <meta itemprop="name" content="African Manager">
                                    </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><div style="margin-top: 5px; margin-bottom: 5px; " id="advads-1350372443"><!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="74" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div></div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="https://africanmanager.com"><img width="300"  src="https://africanmanager.com/wp-content/uploads/job-manager-uploads/company_logo/2016/10/logo_am1111.png" alt="African Manager" title="African Manager"/></a>
                                        <meta itemprop="name" content="African Manager">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-103"><a href="https://africanmanager.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Accueil</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-81"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">Categories</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95"><a href="https://africanmanager.com/categorie/interview/">Interview</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98"><a href="https://africanmanager.com/categorie/presse-locale/">Presse locale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="https://africanmanager.com/contact/">Contact</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-236139"><a href="https://africanmanager.com/categorie/la-une/">Articles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://africanmanager.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                    <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://africanmanager.com"><span itemprop="title">Accueil</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tout les article dans La UNE" class="entry-crumb" itemprop="url" href="https://africanmanager.com/categorie/la-une/"><span itemprop="title">La UNE</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Moody’s : La Tunisie profitera de la manne touristique chinoise">Moody’s : La Tunisie profitera de la manne touristique chinoise</span></div>
    <article id="post-335513" class="post-335513 post type-post status-publish format-standard has-post-thumbnail hentry category-la-une tag-afrique tag-chine tag-moody tag-tourisme tag-touristes-chinois tag-tunisie tag-visiteurs-chinois" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Moody’s : La Tunisie profitera de la manne touristique chinoise</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="https://africanmanager.com/categorie/la-une/">La UNE</a></li></ul>                <div class="td-clear-author"></div><span class="td-block-author">par <a itemprop="author" href="https://africanmanager.com/author/khalil/">Jebrane Khalil Jaouadi</a> - </span><meta itemprop="interactionCount" content="UserComments:0"/>                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-29T13:15:42+00:00" >29/05/2019 13:15</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><a href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/malhd.jpg" data-caption=""><img width="326" height="235" itemprop="image" class="entry-thumb td-modal-image" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/malhd-326x235.jpg" alt="" title="malhd"/></a></div>
        <div class="td-post-text-content">
            <p style="text-align: justify;">L’Institut de recherche sur le tourisme en Chine prévoit que près de 180 millions de Chinois voyageront à l’étranger cette année, contre 149 millions en 2018. Selon les estimations, ce chiffre passerait à 260 millions d’ici 2030.</p>
<p style="text-align: justify;">Alors que l&#8217;Europe a accueilli plus de 12,4 millions de touristes chinois en 2017, l’Afrique n&#8217;a reçu que 800 000 touristes chinois, selon la China Tourism Academy. Ce résultat s’explique par la faible compétitivité, le secteur touristique africain est encore affecté par l&#8217;instabilité, les épidémies et les problèmes de sécurité.</p>
<p style="text-align: justify;">L’Afrique peut bénéficier de la montée du nombre de touristes chinois en donnant la priorité au marché chinois et en mettant à niveau ses offres. L’apprentissage et l’introduction du mandarin dans le secteur touristique sont également un atout important qui pourra aider les pays africains à optimiser leurs chances dans la conquête des Chinois, selon le site <a href="http://chinadaily.com" target="_blank" rel="noopener noreferrer">chinadaily.com</a>.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright "><div style="float: right; " id="advads-873898027"><!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="73" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div></div><p style="text-align: justify;">Les pays africains avec le plus grand nombre de touristes chinois en 2017 étaient respectivement l&#8217;Egypte, le Kenya, le Maroc, la Tunisie, l&#8217;Afrique du Sud, Maurice et le Zimbabwe.</p>
<p style="text-align: justify;">Malgré les lacunes qui entravent le tourisme africain, un rapport de 2018 de l&#8217;agence de notation Moody&#8217;s a indiqué que 10 pays africains – l’Afrique du Sud, les iles Maurice, le Maroc, l’Egypte, le Kenya, la Namibie, le Cap Vert, le Botswana, la Tunisie et la Tanzanie sont susceptibles de bénéficier de l&#8217;augmentation du nombre de visiteurs en provenance de Chine. Cette opinion est confortée par la croissance annuelle de 30% du nombre d’arrivées chinoises en Afrique depuis 2012.</p>
<p style="text-align: justify;">Moody&#8217;s a également remarqué qu’un nombre croissant de touristes chinois se sont rendus particulièrement aux îles Maurice, au Maroc et en Tunisie, trois pays qui n’exigent pas de visas pour les Chinois.</p>
<p style="text-align: justify;">Ces dernières années, le nombre de visiteurs chinois achetant des forfaits pour l&#8217;Afrique a augmenté, selon le rapport 2018 du Luxury Chinese Traveller. Le nombre de voyageurs chinois à destination de l&#8217;Afrique a augmenté de 40% par an au cours des cinq dernières années d’après <em>China CYTS Tour Co. </em></p>
<p style="text-align: justify;">Ctrip, une agence de voyages en ligne basée à Shanghai, a déclaré dans ce sens avoir constaté une augmentation constante du nombre de voyageurs en Afrique au cours des trois dernières années.</p>
<p style="text-align: justify;">L&#8217;augmentation du nombre de touristes chinois se rendant en Afrique est principalement due à l&#8217;amélioration de la coopération sino-africaine; les Chinois sont de plus en plus conscients des offres du continent, grâce au Forum sur la coopération sino-africaine.</p>
<div class="advads-apres-le-contenu" style="text-align: center; " id="advads-1103698825"><!-- /3432760/bann468 -->
<div id='div-gpt-ad-1535409250991-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535409250991-0'); });
</script>
</div></div>        </div>

        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Moody%E2%80%99s+%3A+La+Tunisie+profitera+de+la+manne+touristique+chinoise&url=https%3A%2F%2Fafricanmanager.com%2Fmoodys-la-tunisie-profitera-de-la-manne-touristique-chinoise%2F&via=African+Manager" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Fmoodys-la-tunisie-profitera-de-la-manne-touristique-chinoise%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://africanmanager.com/moodys-la-tunisie-profitera-de-la-manne-touristique-chinoise/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://africanmanager.com/moodys-la-tunisie-profitera-de-la-manne-touristique-chinoise/&amp;media=https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/malhd.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://africanmanager.com/author/">Jebrane Khalil Jaouadi</a></span></div>

            <meta itemprop="author" content = "Jebrane Khalil Jaouadi">        </footer>

    </article> <!-- /.post -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Resp - correspondant -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4841351209314237"
     data-ad-slot="1755290695"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>ARTICLES SIMILAIRES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/faute-de-liquidite-tunisair-reduit-les-voiles-sur-lafrique-et-ailleurs/" rel="bookmark" title="Faute de liquidité, Tunisair réduit les voiles, sur l’Afrique et ailleurs"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/lfkhf-326x159.jpg" alt="" title="Faute de liquidité, Tunisair réduit les voiles, sur l’Afrique et ailleurs"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/faute-de-liquidite-tunisair-reduit-les-voiles-sur-lafrique-et-ailleurs/" rel="bookmark" title="Faute de liquidité, Tunisair réduit les voiles, sur l’Afrique et ailleurs">Faute de liquidité, Tunisair réduit les voiles, sur l’Afrique et ailleurs</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-29T16:49:30+00:00" >29/05/2019 16:49</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "Khaled Boumiza">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/les-touristes-sud-coreens-reviennent/" rel="bookmark" title="Les touristes sud-coréens reviennent"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://africanmanager.com/wp-content/uploads/2017/03/tourisdd-326x159.jpg" alt="" title="Les touristes sud-coréens reviennent"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/les-touristes-sud-coreens-reviennent/" rel="bookmark" title="Les touristes sud-coréens reviennent">Les touristes sud-coréens reviennent</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-29T13:05:48+00:00" >29/05/2019 13:05</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "African Manager">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>

<div class="fb-comments" data-href="https://africanmanager.com/moodys-la-tunisie-profitera-de-la-manne-touristique-chinoise/" data-numposts="10"></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>AUCUN COMMENTAIRE</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/moodys-la-tunisie-profitera-de-la-manne-touristique-chinoise/#respond" style="display:none;">Annuler le commentaire</a></small></h3>			<form action="https://africanmanager.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nom:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Site Web:" type="text" value="" size="30" /></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='335513' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ea05493112" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


            </div>
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                <script>var block_td_uid_1_5ceeb136a4dde = new td_block();
block_td_uid_1_5ceeb136a4dde.id = "td_uid_1_5ceeb136a4dde";
block_td_uid_1_5ceeb136a4dde.atts = '{"category_id":"34649","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"1","offset":"","header_color":"#","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_1_5ceeb136a4dde.td_cur_cat = "34649";
block_td_uid_1_5ceeb136a4dde.td_column_number = "1";
block_td_uid_1_5ceeb136a4dde.block_type = "1";
block_td_uid_1_5ceeb136a4dde.post_count = "1";
block_td_uid_1_5ceeb136a4dde.found_posts = "21";
block_td_uid_1_5ceeb136a4dde.max_num_pages = "21";
block_td_uid_1_5ceeb136a4dde.header_color = "#";
block_td_uid_1_5ceeb136a4dde.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5ceeb136a4dde);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><a href="https://africanmanager.com/categorie/focus/">FOCUS &#128269;</a></h4><style>.ui-sctd_uid_1_5ceeb136a4dde .cur-sub-cat { color:# !important}</style><div id=td_uid_1_5ceeb136a4dde class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/amen-bank-facilite-la-vie-des-clients-grace-a-amenpay/" rel="bookmark" title="AMEN BANK facilite la vie des clients grâce à &#8220;AmenPay&#8221;"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/04/dkhf-326x235.jpg" alt="" title="AMEN BANK facilite la vie des clients grâce à &#8220;AmenPay&#8221;"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/amen-bank-facilite-la-vie-des-clients-grace-a-amenpay/" rel="bookmark" title="AMEN BANK facilite la vie des clients grâce à &#8220;AmenPay&#8221;">AMEN BANK facilite la vie des clients grâce à &#8220;AmenPay&#8221;</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-04-26T12:12:30+00:00" >26/04/2019 12:12</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                Dans le cadre de la stratégie nationale de « Décashing » et d’inclusion financière et faisant suite aux résultats positifs sur l’ensemble de ses tests techniques,...            </div>

            <meta itemprop="author" content = "Communiqué">
        </div>

        </div></div> <!-- ./block1 --><aside class="widget advads-widget"><div class="block-title"><span>Pub</span></div><!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="72" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></aside><script>var block_td_uid_2_5ceeb136df537 = new td_block();
block_td_uid_2_5ceeb136df537.id = "td_uid_2_5ceeb136df537";
block_td_uid_2_5ceeb136df537.atts = '{"category_id":"30033","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"1","offset":"","header_color":"#","header_text_color":"#","custom_title":"Le meilleur des RS","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"n","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_2_5ceeb136df537.td_cur_cat = "30033";
block_td_uid_2_5ceeb136df537.td_column_number = "1";
block_td_uid_2_5ceeb136df537.block_type = "1";
block_td_uid_2_5ceeb136df537.post_count = "1";
block_td_uid_2_5ceeb136df537.found_posts = "98";
block_td_uid_2_5ceeb136df537.max_num_pages = "98";
block_td_uid_2_5ceeb136df537.header_color = "#";
block_td_uid_2_5ceeb136df537.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_5ceeb136df537);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><a href="https://africanmanager.com/categorie/le-meilleurs-des-reseaux-sociaux/">Le meilleur des RS</a></h4><style>.ui-sctd_uid_2_5ceeb136df537 .cur-sub-cat { color:# !important}</style><div id=td_uid_2_5ceeb136df537 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/wallahi-triste/" rel="bookmark" title="&#8220;Wallahi triste&#8221;"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/sddd5-326x235.jpg" alt="" title="&#8220;Wallahi triste&#8221;"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/wallahi-triste/" rel="bookmark" title="&#8220;Wallahi triste&#8221;">&#8220;Wallahi triste&#8221;</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-27T16:22:35+00:00" >27/05/2019 16:22</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                C’est un Post triste, par une journée au climat triste, que publie Ezzeddine Zayani. Triste, d’autant plus qu’elle a trait à toute une frange...            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_3_5ceeb1370ee34 = new td_block();
block_td_uid_3_5ceeb1370ee34.id = "td_uid_3_5ceeb1370ee34";
block_td_uid_3_5ceeb1370ee34.atts = '{"sort":null,"custom_title":null,"limit":"10","ajax_pagination":null,"category_id":"15","category_ids":null,"tag_slug":null,"autors_id":null,"hide_title":null,"installed_post_types":null,"offset":null,"header_color":"#797673","header_text_color":"#","custom_url":null,"title_style":null,"show_child_cat":null,"sub_cat_ajax":"n","ajax_pagination_infinite_stop":null}';
block_td_uid_3_5ceeb1370ee34.td_cur_cat = "15";
block_td_uid_3_5ceeb1370ee34.td_column_number = "1";
block_td_uid_3_5ceeb1370ee34.block_type = "1";
block_td_uid_3_5ceeb1370ee34.post_count = "10";
block_td_uid_3_5ceeb1370ee34.found_posts = "9363";
block_td_uid_3_5ceeb1370ee34.max_num_pages = "937";
block_td_uid_3_5ceeb1370ee34.header_color = "#797673";
block_td_uid_3_5ceeb1370ee34.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5ceeb1370ee34);
</script><div class="td_block_wrap td_block1"><h4 style="border-bottom: 2px solid #797673" class="block-title"><a style="background-color:#797673" href="https://africanmanager.com/categorie/presse-locale/">PRESSE LOCALE</a></h4><style>.ui-sctd_uid_3_5ceeb1370ee34 .cur-sub-cat { color:#797673 !important}</style><div id=td_uid_3_5ceeb1370ee34 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/9-elus-larguent-le-fp-le-bloc-parlementaire-disparait/" rel="bookmark" title="9 élus larguent le FP, le bloc parlementaire disparait"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/Rahoui-Hammami-Front-populaire-326x235.jpg" alt="" title="9 élus larguent le FP, le bloc parlementaire disparait"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/9-elus-larguent-le-fp-le-bloc-parlementaire-disparait/" rel="bookmark" title="9 élus larguent le FP, le bloc parlementaire disparait">9 élus larguent le FP, le bloc parlementaire disparait</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-29T11:25:30+00:00" >29/05/2019 11:25</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                Pour une fois c&#039;est pas le bloc parlementaire de Nidaa Tounes qui fait les gros titres pour des démissions mais le Front populaire. Ce...            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/un-plan-pour-recevoir-25-000-refugies-libyens/" rel="bookmark" title="Un plan pour recevoir 25 000 réfugiés libyens"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/refugies-100x65.jpg" alt="" title="Un plan pour recevoir 25 000 réfugiés libyens"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/un-plan-pour-recevoir-25-000-refugies-libyens/" rel="bookmark" title="Un plan pour recevoir 25 000 réfugiés libyens">Un plan pour recevoir 25 000 réfugiés libyens</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-28T15:40:28+00:00" >28/05/2019 15:40</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/une-greve-de-2-jours-decretee-a-la-steg/" rel="bookmark" title="Une grève de 2 jours décrétée à la STEG"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/11/steg-2_06082015091832-100x65.jpg" alt="" title="Une grève de 2 jours décrétée à la STEG"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/une-greve-de-2-jours-decretee-a-la-steg/" rel="bookmark" title="Une grève de 2 jours décrétée à la STEG">Une grève de 2 jours décrétée à la STEG</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-28T10:28:02+00:00" >28/05/2019 10:28</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/dope-par-les-sondages-karoui-se-lance-dans-les-deux-courses/" rel="bookmark" title="Dopé par les sondages, Karoui se lance, dans les deux courses !"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/nabf-100x65.jpg" alt="" title="Dopé par les sondages, Karoui se lance, dans les deux courses !"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/dope-par-les-sondages-karoui-se-lance-dans-les-deux-courses/" rel="bookmark" title="Dopé par les sondages, Karoui se lance, dans les deux courses !">Dopé par les sondages, Karoui se lance, dans les deux courses !</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-28T09:19:54+00:00" >28/05/2019 09:19</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/elections-le-dernier-bilan-de-lisie/" rel="bookmark" title="Élections : Le dernier bilan de l&#8217;ISIE"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/01/elections-isie-tunisie-100x65.jpg" alt="" title="Élections : Le dernier bilan de l&#8217;ISIE"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/elections-le-dernier-bilan-de-lisie/" rel="bookmark" title="Élections : Le dernier bilan de l&#8217;ISIE">Élections : Le dernier bilan de l&#8217;ISIE</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-27T16:27:15+00:00" >27/05/2019 16:27</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/reviser-les-legislations-pour-un-meilleur-controle-des-prix/" rel="bookmark" title="Réviser les législations pour un meilleur contrôle des prix"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/DSCF1012-site-100x65.jpg" alt="" title="Réviser les législations pour un meilleur contrôle des prix"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/reviser-les-legislations-pour-un-meilleur-controle-des-prix/" rel="bookmark" title="Réviser les législations pour un meilleur contrôle des prix">Réviser les législations pour un meilleur contrôle des prix</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-27T11:08:54+00:00" >27/05/2019 11:08</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/municipales-souk-jedid-les-militaires-et-les-securitaires-manquent-a-lappel/" rel="bookmark" title="Municipales-Souk Jedid : Les militaires et les sécuritaires manquent à l’appel"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/vote_1558703670-100x65.gif" alt="" title="Municipales-Souk Jedid : Les militaires et les sécuritaires manquent à l’appel"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/municipales-souk-jedid-les-militaires-et-les-securitaires-manquent-a-lappel/" rel="bookmark" title="Municipales-Souk Jedid : Les militaires et les sécuritaires manquent à l’appel">Municipales-Souk Jedid : Les militaires et les sécuritaires manquent à l’appel</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-25T13:37:08+00:00" >25/05/2019 13:37</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/la-demission-du-maire-de-sousse-dementie/" rel="bookmark" title="La démission du maire de Sousse démentie"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/fabaot-100x65.jpg" alt="" title="La démission du maire de Sousse démentie"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/la-demission-du-maire-de-sousse-dementie/" rel="bookmark" title="La démission du maire de Sousse démentie">La démission du maire de Sousse démentie</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-24T17:35:26+00:00" >24/05/2019 17:35</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/bce-reprend-les-renes/" rel="bookmark" title="BCE reprend les rênes !"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/hafedh-caid-essebsi_sofiene-toubal_2704-100x65.jpg" alt="" title="BCE reprend les rênes !"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/bce-reprend-les-renes/" rel="bookmark" title="BCE reprend les rênes !">BCE reprend les rênes !</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-24T15:19:49+00:00" >24/05/2019 15:19</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/la-justice-valide-lacte-de-saisie-des-equipements-de-nessma-par-la-haica/" rel="bookmark" title="La justice valide l’acte de saisie des équipements de Nessma par la HAICA"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/04/BN42838nessma-100x65.jpg" alt="" title="La justice valide l’acte de saisie des équipements de Nessma par la HAICA"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/la-justice-valide-lacte-de-saisie-des-equipements-de-nessma-par-la-haica/" rel="bookmark" title="La justice valide l’acte de saisie des équipements de Nessma par la HAICA">La justice valide l’acte de saisie des équipements de Nessma par la HAICA</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-24T14:03:51+00:00" >24/05/2019 14:03</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_4_5ceeb1376fa3c = new td_block();
block_td_uid_4_5ceeb1376fa3c.id = "td_uid_4_5ceeb1376fa3c";
block_td_uid_4_5ceeb1376fa3c.atts = '{"category_id":"7","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"1","offset":"","header_color":"#99CD00","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_4_5ceeb1376fa3c.td_cur_cat = "7";
block_td_uid_4_5ceeb1376fa3c.td_column_number = "1";
block_td_uid_4_5ceeb1376fa3c.block_type = "1";
block_td_uid_4_5ceeb1376fa3c.post_count = "1";
block_td_uid_4_5ceeb1376fa3c.found_posts = "376";
block_td_uid_4_5ceeb1376fa3c.max_num_pages = "376";
block_td_uid_4_5ceeb1376fa3c.header_color = "#99CD00";
block_td_uid_4_5ceeb1376fa3c.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_4_5ceeb1376fa3c);
</script><div class="td_block_wrap td_block1"><h4 style="border-bottom: 2px solid #99CD00" class="block-title"><a style="background-color:#99CD00" href="https://africanmanager.com/categorie/interview/">INTERVIEW</a></h4><style>.ui-sctd_uid_4_5ceeb1376fa3c .cur-sub-cat { color:#99CD00 !important}</style><div id=td_uid_4_5ceeb1376fa3c class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/steg-les-projets-avec-lalgerie-et-le-maroc-le-compteur-intelligent/" rel="bookmark" title="STEG : les projets avec l&#8217;Algérie et le Maroc, le compteur intelligent&#8230;"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/04/sfqs-326x235.jpg" alt="" title="STEG : les projets avec l&#8217;Algérie et le Maroc, le compteur intelligent&#8230;"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/steg-les-projets-avec-lalgerie-et-le-maroc-le-compteur-intelligent/" rel="bookmark" title="STEG : les projets avec l&#8217;Algérie et le Maroc, le compteur intelligent&#8230;">STEG : les projets avec l&#8217;Algérie et le Maroc, le compteur intelligent&#8230;</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-04-30T13:01:07+00:00" >30/04/2019 13:01</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                Chaque été, les Tunisiens, dont les habitudes deviennent de plus en plus gourmandes en climatisation, renouent avec un pic de la consommation d’électricité dû...            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_5_5ceeb13794072 = new td_block();
block_td_uid_5_5ceeb13794072.id = "td_uid_5_5ceeb13794072";
block_td_uid_5_5ceeb13794072.atts = '{"category_id":"13","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"5","offset":"","header_color":"#6ef82a","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"n","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_5_5ceeb13794072.td_cur_cat = "13";
block_td_uid_5_5ceeb13794072.td_column_number = "1";
block_td_uid_5_5ceeb13794072.block_type = "1";
block_td_uid_5_5ceeb13794072.post_count = "5";
block_td_uid_5_5ceeb13794072.found_posts = "6234";
block_td_uid_5_5ceeb13794072.max_num_pages = "1247";
block_td_uid_5_5ceeb13794072.header_color = "#6ef82a";
block_td_uid_5_5ceeb13794072.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5ceeb13794072);
</script><div class="td_block_wrap td_block1"><h4 style="border-bottom: 2px solid #6ef82a" class="block-title"><a style="background-color:#6ef82a" href="https://africanmanager.com/categorie/afrique/">AFRIQUE</a></h4><style>.ui-sctd_uid_5_5ceeb13794072 .cur-sub-cat { color:#6ef82a !important}</style><div id=td_uid_5_5ceeb13794072 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/nigeria-41-millions-dobligations-vertes-pour-financer-plusieurs-projets/" rel="bookmark" title="Nigeria : 41 millions $ d’obligations vertes pour financer plusieurs projets"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://africanmanager.com/wp-content/uploads/2015/07/nigeria-326x235.jpg" alt="" title="Nigeria : 41 millions $ d’obligations vertes pour financer plusieurs projets"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/nigeria-41-millions-dobligations-vertes-pour-financer-plusieurs-projets/" rel="bookmark" title="Nigeria : 41 millions $ d’obligations vertes pour financer plusieurs projets">Nigeria : 41 millions $ d’obligations vertes pour financer plusieurs projets</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-29T09:49:51+00:00" >29/05/2019 09:49</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                L’Office nigérian de la dette vient d’annoncer l’émission prochaine d’obligations vertes à hauteur de 15 milliards de nairas (41,6 millions $) pour le financement de...            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/maroc-ouverture-dune-base-aerienne-a-laayoune-a-partir-de-juin/" rel="bookmark" title="Maroc : Ouverture d’une base aérienne à Laâyoune à partir de juin"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/34196939-31316453-100x65.jpg" alt="" title="Maroc : Ouverture d’une base aérienne à Laâyoune à partir de juin"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/maroc-ouverture-dune-base-aerienne-a-laayoune-a-partir-de-juin/" rel="bookmark" title="Maroc : Ouverture d’une base aérienne à Laâyoune à partir de juin">Maroc : Ouverture d’une base aérienne à Laâyoune à partir de juin</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-29T09:48:37+00:00" >29/05/2019 09:48</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/les-pays-producteurs-de-cacao-applaudissent/" rel="bookmark" title="Les pays producteurs de cacao applaudissent !"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/10979833lpaw-10985153-article-jpg_4670328_660x281-100x65.jpg" alt="" title="Les pays producteurs de cacao applaudissent !"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/les-pays-producteurs-de-cacao-applaudissent/" rel="bookmark" title="Les pays producteurs de cacao applaudissent !">Les pays producteurs de cacao applaudissent !</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-28T16:25:32+00:00" >28/05/2019 16:25</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/algerie-linflation-a-atteint-4-sur-un-an-en-avril-2019/" rel="bookmark" title="Algérie : L&#8217;inflation a atteint 4% sur un an en avril 2019"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/02/04-inflation_azar_sci_142-ab-100x65.jpg" alt="" title="Algérie : L&#8217;inflation a atteint 4% sur un an en avril 2019"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/algerie-linflation-a-atteint-4-sur-un-an-en-avril-2019/" rel="bookmark" title="Algérie : L&#8217;inflation a atteint 4% sur un an en avril 2019">Algérie : L&#8217;inflation a atteint 4% sur un an en avril 2019</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-28T08:43:14+00:00" >28/05/2019 08:43</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/algerie-un-inconnu-simposera-a-la-presidentielle-du-4-juillet/" rel="bookmark" title="Algérie : Un &#8220;inconnu&#8221; s&#8217;imposera à la présidentielle du 4 juillet !"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/lskh-100x65.jpg" alt="" title="Algérie : Un &#8220;inconnu&#8221; s&#8217;imposera à la présidentielle du 4 juillet !"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/algerie-un-inconnu-simposera-a-la-presidentielle-du-4-juillet/" rel="bookmark" title="Algérie : Un &#8220;inconnu&#8221; s&#8217;imposera à la présidentielle du 4 juillet !">Algérie : Un &#8220;inconnu&#8221; s&#8217;imposera à la présidentielle du 4 juillet !</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-27T14:38:30+00:00" >27/05/2019 14:38</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        </div></div> <!-- ./block1 --><div class="td_block_wrap td-social-wrap td-social-wrap-32"><h4 style="border-bottom: 2px solid #FF8C00" class="block-title"><span style="background-color:#FF8C00" >Reseaux Sociaux</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.facebook.com/africanmanagernews"><span class="td-social-s2-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://plus.google.com/+africanmanager"><span class="td-social-s2-32 td-s-s-32-google"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://africanmanager.com/feed/"><span class="td-social-s2-32 td-s-s-32-rss"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://twitter.com/AfricanManager"><span class="td-social-s2-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.youtube.com/channel/UC0GYUDkPZU0Raog570merOQ"><span class="td-social-s2-32 td-s-s-32-youtube"></span></a></span></div></div><script>var block_td_uid_6_5ceeb137deeab = new td_block();
block_td_uid_6_5ceeb137deeab.id = "td_uid_6_5ceeb137deeab";
block_td_uid_6_5ceeb137deeab.atts = '{"category_id":"12","category_ids":null,"tag_slug":null,"sort":null,"autors_id":null,"hide_title":null,"installed_post_types":null,"limit":"5","offset":null,"header_color":"#5c5afa","header_text_color":"#","custom_title":null,"custom_url":null,"title_style":null,"show_child_cat":null,"sub_cat_ajax":"n","ajax_pagination":null,"ajax_pagination_infinite_stop":null}';
block_td_uid_6_5ceeb137deeab.td_cur_cat = "12";
block_td_uid_6_5ceeb137deeab.td_column_number = "1";
block_td_uid_6_5ceeb137deeab.block_type = "1";
block_td_uid_6_5ceeb137deeab.post_count = "5";
block_td_uid_6_5ceeb137deeab.found_posts = "5754";
block_td_uid_6_5ceeb137deeab.max_num_pages = "1151";
block_td_uid_6_5ceeb137deeab.header_color = "#5c5afa";
block_td_uid_6_5ceeb137deeab.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_5ceeb137deeab);
</script><div class="td_block_wrap td_block1"><h4 style="border-bottom: 2px solid #5c5afa" class="block-title"><a style="background-color:#5c5afa" href="https://africanmanager.com/categorie/sport/">SPORT</a></h4><style>.ui-sctd_uid_6_5ceeb137deeab .cur-sub-cat { color:#5c5afa !important}</style><div id=td_uid_6_5ceeb137deeab class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
            <div class="thumb-wrap"><a href="https://africanmanager.com/jeux-africains-de-plage-la-tunisie-au-tournoi-de-handball-de-plage/" rel="bookmark" title="Jeux Africains de plage: la Tunisie au tournoi de handball de plage"><img width="326" height="226" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/dlkfh-326x226.jpg" alt="" title="Jeux Africains de plage: la Tunisie au tournoi de handball de plage"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/jeux-africains-de-plage-la-tunisie-au-tournoi-de-handball-de-plage/" rel="bookmark" title="Jeux Africains de plage: la Tunisie au tournoi de handball de plage">Jeux Africains de plage: la Tunisie au tournoi de handball de plage</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-29T16:05:18+00:00" >29/05/2019 16:05</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                L’île de Sal au Cap Vert abritera du 14 au 23 juin prochain, la première édition des Jeux Africains de Plage organisés par l’Association...            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/oussama-haddadi-a-al-ittiiak-arabie-saoudite-pour-4-saisons/" rel="bookmark" title="Oussama Haddadi à Al Ittiiak (Arabie Saoudite) pour 4 saisons"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/hada-100x65.jpg" alt="" title="Oussama Haddadi à Al Ittiiak (Arabie Saoudite) pour 4 saisons"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/oussama-haddadi-a-al-ittiiak-arabie-saoudite-pour-4-saisons/" rel="bookmark" title="Oussama Haddadi à Al Ittiiak (Arabie Saoudite) pour 4 saisons">Oussama Haddadi à Al Ittiiak (Arabie Saoudite) pour 4 saisons</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-29T15:58:07+00:00" >29/05/2019 15:58</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/sport-les-gradins-de-rades-bons-pour-le-match-wydad-est/" rel="bookmark" title="Sport : Les gradins de Rades, bons pour le match Wydad-EST"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/stade-Rad%C3%A8s-100x65.jpg" alt="" title="Sport : Les gradins de Rades, bons pour le match Wydad-EST"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/sport-les-gradins-de-rades-bons-pour-le-match-wydad-est/" rel="bookmark" title="Sport : Les gradins de Rades, bons pour le match Wydad-EST">Sport : Les gradins de Rades, bons pour le match Wydad-EST</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-28T16:55:16+00:00" >28/05/2019 16:55</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/esperance-wydad-les-entrainements-des-sang-et-or-a-huis-clos-a-partir-de-mardi-soir/" rel="bookmark" title="Espérance -Wydad: les entrainements des sang et or à huis clos à partir de mardi soir"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/01/est-100x65.jpg" alt="" title="Espérance -Wydad: les entrainements des sang et or à huis clos à partir de mardi soir"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/esperance-wydad-les-entrainements-des-sang-et-or-a-huis-clos-a-partir-de-mardi-soir/" rel="bookmark" title="Espérance -Wydad: les entrainements des sang et or à huis clos à partir de mardi soir">Espérance -Wydad: les entrainements des sang et or à huis clos à partir de mardi soir</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-28T12:39:02+00:00" >28/05/2019 12:39</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/alain-giresse-renforce-la-liste-elargie-par-7-jeunes-joueurs-qui-evoluent-eu-europe/" rel="bookmark" title="Alain Giresse renforce la liste élargie par 7 jeunes joueurs qui évoluent eu Europe"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/alain-100x65.jpg" alt="" title="Alain Giresse renforce la liste élargie par 7 jeunes joueurs qui évoluent eu Europe"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/alain-giresse-renforce-la-liste-elargie-par-7-jeunes-joueurs-qui-evoluent-eu-europe/" rel="bookmark" title="Alain Giresse renforce la liste élargie par 7 jeunes joueurs qui évoluent eu Europe">Alain Giresse renforce la liste élargie par 7 jeunes joueurs qui évoluent eu Europe</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-28T11:29:08+00:00" >28/05/2019 11:29</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        </div></div> <!-- ./block1 --><aside class="widget advads-widget"><div class="block-title"><span>Pub</span></div><!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="382" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></aside><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Newsletter</span></div><div class="textwidget custom-html-widget"><img src="https://africanmanager.com/wp-content/uploads/2016/05/nl350x60.gif" alt="Newsletter" style="border:none" />
<br />
<center>
<div class="newsletterseparator"></div>
<br />
		<form class="sendy-form" id="sendya2da16117809f035e9bbc68309092c59">
			<div class="sendy-form-fields">
				
	
	<div class="sendy-input-name">
		<input type="text" name="name" placeholder="Name" value="">
	</div>
	<div class="sendy-input-email">
		<input type="email" name="email" placeholder="Email" value="">
	</div>
	<div class="sendy-input-submit">
		<input type="submit" name="sendy_submit" value="Sign Up">
	</div>

			</div>
									<input type="hidden" name="instance" value="a2da16117809f035e9bbc68309092c59">
		</form>
		
<br />
<div class="newsletterseparator"></div>
</center></div></aside><aside class="widget widget_text">			<div class="textwidget"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"02EQh1aon800GG", domain:"africanmanager.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=02EQh1aon800GG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- google 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4841351209314237"
     data-ad-slot="3209101490"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>            </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="footer-logo-wrap"><img  class="td-retina-data" src="https://africanmanager.com/wp-content/uploads/2015/12/Logo-AM.png" data-retina="https://africanmanager.com/wp-content/uploads/2015/12/Logo-AM.png" alt=""/></div><div class="footer-text-wrap">African Manager - Site d'information economique et financiere.</div><div class="footer-email-wrap">Contact us: <a href="mailto:contact@africanmanager.com">contact@africanmanager.com</a></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_7_5ceeb1383e7c0 = new td_block();
block_td_uid_7_5ceeb1383e7c0.id = "td_uid_7_5ceeb1383e7c0";
block_td_uid_7_5ceeb1383e7c0.atts = '{"sort":"","custom_title":"LA UNE","limit":"3","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","offset":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_7_5ceeb1383e7c0.td_cur_cat = "2";
block_td_uid_7_5ceeb1383e7c0.td_column_number = "1";
block_td_uid_7_5ceeb1383e7c0.block_type = "4";
block_td_uid_7_5ceeb1383e7c0.post_count = "3";
block_td_uid_7_5ceeb1383e7c0.found_posts = "8385";
block_td_uid_7_5ceeb1383e7c0.max_num_pages = "2795";
block_td_uid_7_5ceeb1383e7c0.header_color = "#";
block_td_uid_7_5ceeb1383e7c0.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5ceeb1383e7c0);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="https://africanmanager.com/categorie/la-une/">LA UNE</a></h4><style>.ui-sctd_uid_7_5ceeb1383e7c0 .cur-sub-cat { color:# !important}</style><div id=td_uid_7_5ceeb1383e7c0 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/faute-de-liquidite-tunisair-reduit-les-voiles-sur-lafrique-et-ailleurs/" rel="bookmark" title="Faute de liquidité, Tunisair réduit les voiles, sur l’Afrique et ailleurs"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/lfkhf-100x65.jpg" alt="" title="Faute de liquidité, Tunisair réduit les voiles, sur l’Afrique et ailleurs"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/faute-de-liquidite-tunisair-reduit-les-voiles-sur-lafrique-et-ailleurs/" rel="bookmark" title="Faute de liquidité, Tunisair réduit les voiles, sur l’Afrique et ailleurs">Faute de liquidité, Tunisair réduit les voiles, sur l’Afrique et ailleurs</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-29T16:49:30+00:00" >29/05/2019 16:49</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Khaled Boumiza">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/aleca-lites-contredit-lote-et-apporte-de-leau-au-moulin-de-lue/" rel="bookmark" title="ALECA : L&#8217;ITES contredit l&#8217;OTE et apporte de l&#8217;eau au moulin de l&#8217;UE !"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/hgf-100x65.jpg" alt="" title="ALECA : L&#8217;ITES contredit l&#8217;OTE et apporte de l&#8217;eau au moulin de l&#8217;UE !"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/aleca-lites-contredit-lote-et-apporte-de-leau-au-moulin-de-lue/" rel="bookmark" title="ALECA : L&#8217;ITES contredit l&#8217;OTE et apporte de l&#8217;eau au moulin de l&#8217;UE !">ALECA : L&#8217;ITES contredit l&#8217;OTE et apporte de l&#8217;eau au moulin de l&#8217;UE !</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-29T15:45:27+00:00" >29/05/2019 15:45</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "African Manager">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://africanmanager.com/moodys-la-tunisie-profitera-de-la-manne-touristique-chinoise/" rel="bookmark" title="Moody’s : La Tunisie profitera de la manne touristique chinoise"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/05/malhd-100x65.jpg" alt="" title="Moody’s : La Tunisie profitera de la manne touristique chinoise"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/moodys-la-tunisie-profitera-de-la-manne-touristique-chinoise/" rel="bookmark" title="Moody’s : La Tunisie profitera de la manne touristique chinoise">Moody’s : La Tunisie profitera de la manne touristique chinoise</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-29T13:15:42+00:00" >29/05/2019 13:15</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Jebrane Khalil Jaouadi">        </div>

        </div></div> <!-- ./block1 -->                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_9_5ceeb1386161f = new td_block();
block_td_uid_9_5ceeb1386161f.id = "td_uid_9_5ceeb1386161f";
block_td_uid_9_5ceeb1386161f.atts = '{"category_id":"16546","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"1","offset":"","header_color":"#00000","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_9_5ceeb1386161f.td_cur_cat = "16546";
block_td_uid_9_5ceeb1386161f.td_column_number = "1";
block_td_uid_9_5ceeb1386161f.block_type = "7";
block_td_uid_9_5ceeb1386161f.post_count = "1";
block_td_uid_9_5ceeb1386161f.found_posts = "790";
block_td_uid_9_5ceeb1386161f.max_num_pages = "790";
block_td_uid_9_5ceeb1386161f.header_color = "#00000";
block_td_uid_9_5ceeb1386161f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5ceeb1386161f);
</script><div class="td_block_wrap td_block7"><h4 style="border-bottom: 2px solid #00000" class="block-title"><a style="background-color:#00000" href="https://africanmanager.com/categorie/newsletters/">NEWSLETTERS</a></h4><style>.ui-sctd_uid_9_5ceeb1386161f .cur-sub-cat { color:#00000 !important}</style><div id=td_uid_9_5ceeb1386161f class="td_block_inner">
        <div class="td_mod2 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="https://schema.org/Article">
            
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://africanmanager.com/un-plan-de-sauvetage-fantome-pour-la-bft-et-mekni-ne-dit-rien-sur-la-lourde-sanction-du-cirdi-un-acte-qui-choque-les-proches-des-britanniques-tues-a-sousse/" rel="bookmark" title="Un plan de sauvetage fantôme pour la BFT et Mekni ne dit rien sur la lourde sanction du CIRDI    ,    Un acte qui choque les proches des Britanniques tués à Sousse">Un plan de sauvetage fantôme pour la BFT et Mekni ne dit rien sur la lourde sanction du CIRDI    ,    Un acte qui choque les proches des Britanniques tués à Sousse</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-05-28T17:02:45+00:00" >28/05/2019 17:02</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>

            <div class="td-post-text-excerpt">
                &nbsp;








Si cet email ne s&#039;affiche pas correctement,  ce lien







Suivez nous :
Facebook Twitter YouTube










            </div>

            <meta itemprop="author" content = "African Manager">
        </div>

        </div></div> <!-- ./block1 -->                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span6 td-sub-footer-copy">
                                &copy; African Manager | By <a href="http://experts-business.com" target="_blank">Experts Business</a>                            </div>
                            <div class="span6 td-sub-footer-menu">

                                <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class=""><li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-232"><a href="https://africanmanager.com/chronologie/">Chronologie</a></li>
<li id="menu-item-220393" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-220393"><a href="https://africanmanager.com/contact/">Contact</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: African Manager by tagDiv 2014
        Version: 4.5 (rara)
        Deploy mode: deploy
        
        uid: 5ceeb138dec6a
    -->

    
            <style type="text/css" media="screen">
                .newsletterseparator {
    clear: both;
    height: 5px;
    background: url(https://newsletters.africanmanager.com/img/top-pattern.gif) repeat-x 0 0;
    background-size: 46px;
}
                </style><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/africanmanager.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-ed6f132ad352dfcfa275a444a601f51e.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SENDY = {"ajax_url":"https:\/\/africanmanager.com\/wp-admin\/admin-ajax.php","nonce":"b87ee77276"};
/* ]]> */
</script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/da-sendy-api-integration/js/sendy-0.1.0.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/themes/am/js/td_external-4.5.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/themes/am/js/full_compact/site-4.5.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-includes/js/wp-embed.min-ed6f132ad352dfcfa275a444a601f51e.js'></script>
<script async="async" type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-content/plugins/akismet/_inc/form-4.1.1.js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-ed6f132ad352dfcfa275a444a601f51e.js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'93390113',post:'335513',tz:'1',srv:'africanmanager.com'} ]);
	_stq.push([ 'clickTrackerInit', '93390113', '335513' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1559146808 -->