<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]--><head><title>Plus de 4 milliards DT, dont plus de 27 % chez les banques</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://africanmanager.com/xmlrpc.php" /><meta name="description" content="Jusqu’à la fin du 1er trimestre de cette année, les banques tunisiennes réalisaient de bons chiffres, au moins en produit net bancaire (PNB, ou la somme" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Plus de 4 milliards DT, dont plus de 27 % chez les banques" /><meta property="og:description" content="Jusqu’à la fin du 1er trimestre de cette année, les banques tunisiennes réalisaient de bons chiffres, au moins en produit net bancaire (PNB, ou la somme" /><meta property="og:url" content="https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/" /><meta property="og:site_name" content="African Manager" /><meta property="article:publisher" content="https://www.facebook.com/africanmanagernews" /><meta property="article:published_time" content="2020-06-03T14:17:08+00:00" /><meta property="article:modified_time" content="2020-06-03T14:19:21+00:00" /><meta property="og:image" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/banques.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="512" /><meta property="fb:app_id" content="119254135417478" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@AfricanManager" /><meta name="twitter:site" content="@AfricanManager" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://africanmanager.com/#organization","name":"African Manager","url":"https://africanmanager.com/","sameAs":["https://www.facebook.com/africanmanagernews","https://www.youtube.com/channel/UC0GYUDkPZU0Raog570merOQ","https://twitter.com/AfricanManager"],"logo":{"@type":"ImageObject","@id":"https://africanmanager.com/#logo","inLanguage":"fr-FR","url":"https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/09/Logo-AM.png","width":595,"height":199,"caption":"African Manager"},"image":{"@id":"https://africanmanager.com/#logo"}},{"@type":"WebSite","@id":"https://africanmanager.com/#website","url":"https://africanmanager.com/","name":"African Manager","description":"","publisher":{"@id":"https://africanmanager.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://africanmanager.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/#primaryimage","inLanguage":"fr-FR","url":"https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/banques.jpg","width":900,"height":512},{"@type":"WebPage","@id":"https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/#webpage","url":"https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/","name":"Plus de 4 milliards DT, dont plus de 27 % chez les banques","isPartOf":{"@id":"https://africanmanager.com/#website"},"primaryImageOfPage":{"@id":"https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/#primaryimage"},"datePublished":"2020-06-03T14:17:08+00:00","dateModified":"2020-06-03T14:19:21+00:00","description":"Jusqu\u2019\u00e0 la fin du 1er trimestre de cette ann\u00e9e, les banques tunisiennes r\u00e9alisaient de bons chiffres, au moins en produit net bancaire (PNB, ou la somme","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/"]}]},{"@type":"NewsArticle","@id":"https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/#article","isPartOf":{"@id":"https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/#webpage"},"author":{"@id":"https://africanmanager.com/#/schema/person/a696e2cdf360a9fa45aa3f54029d90f8"},"headline":"Plus de 4 milliards DT, dont plus de 27 % chez les banques","datePublished":"2020-06-03T14:17:08+00:00","dateModified":"2020-06-03T14:19:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/#webpage"},"publisher":{"@id":"https://africanmanager.com/#organization"},"image":{"@id":"https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/#primaryimage"},"keywords":"banques,banques tunisiennes,bourse,D\u00e9lice Holding,pnb,Poulina Group Holding,SFBT","articleSection":"La UNE","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://africanmanager.com/#organization"}},{"@type":["Person"],"@id":"https://africanmanager.com/#/schema/person/a696e2cdf360a9fa45aa3f54029d90f8","name":"Communiqu\u00e9","image":{"@type":"ImageObject","@id":"https://africanmanager.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/87f05ed8d0e44cc6d3d759443d471ce2?s=96&d=mm&r=g","caption":"Communiqu\u00e9"}}]}</script> <link rel="icon" type="image/png" href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux" href="https://africanmanager.com/feed/" /><link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux des commentaires" href="https://africanmanager.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Plus de 4 milliards DT, dont plus de 27 % chez les banques Flux des commentaires" href="https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://africanmanager.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://africanmanager.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://africanmanager.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" /><link rel='stylesheet' id='td-theme-css' href='https://africanmanager.com/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='custom-frontend-style-css' href='https://africanmanager.com/wp-content/plugins/wp-custom-admin-interface/inc/frontendstyle.css?ver=7.21' type='text/css' media='all' /><style id='custom-frontend-style-inline-css' type='text/css'>.newsletterseparator{clear:both;height:5px;background:url(https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/top-pattern.gif) repeat-x 0 0;background-size:46px}li#wp-admin-bar-tdb_template_builder{display:none}</style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://africanmanager.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://africanmanager.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" /><style id='font-awesome-official-v4shim-inline-css' type='text/css'>@font-face{font-family:"FontAwesome";src:url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2) format("woff2"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff) format("woff"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf) format("truetype"),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg")}@font-face{font-family:"FontAwesome";src:url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2) format("woff2"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff) format("woff"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf) format("truetype"),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg")}@font-face{font-family:"FontAwesome";src:url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2) format("woff2"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff) format("woff"),url(https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf) format("truetype"),url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");unicode-range:U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD}</style> <script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://africanmanager.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africanmanager.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africanmanager.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://africanmanager.com/?p=360598' /><link rel="alternate" type="application/json+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fplus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques%2F" /><link rel="alternate" type="text/xml+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fplus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques%2F&#038;format=xml" /><meta property="fb:pages" content="245926262171737" /><meta property="ia:markup_url" content="https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/?ia_markup=1" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"f5fe0f7334","wpRestUrl":"https:\/\/africanmanager.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/africanmanager.com\/wp-admin\/","wpRestNonce":"f5fe0f7334","wpRestUrl":"https:\/\/africanmanager.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <link rel="amphtml" href="https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/?amp"> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/africanmanager.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.4";var td_get_template_directory_uri="https:\/\/africanmanager.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="S'il vous pla\u00eet patienter ...";var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";var td_email_incorrect="Email incorrect !";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#9aca1e";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";var td_magnific_popup_translation_tCounter="%curr% sur %total%";var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";var tdBlockNonce="de4aef0d73";var tdsDateFormat="l j F Y";var tdDateNamesI18n={"month_names":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"month_names_short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"day_names":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"day_names_short":["dim","lun","mar","mer","jeu","ven","sam"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4729489-3"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-4729489-3');</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#9aca1e}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#9aca1e}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#9aca1e}.tdm-btn-style1{background-color:#9aca1e}.tdm-btn-style2:before{border-color:#9aca1e}.tdm-btn-style2{color:#9aca1e}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #9aca1e;-moz-box-shadow:0 2px 16px #9aca1e;box-shadow:0 2px 16px #9aca1e}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #9aca1e;-moz-box-shadow:0 4px 26px #9aca1e;box-shadow:0 4px 26px #9aca1e}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-360598 single-format-standard td-standard-pack plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques global-block-template-1 tdb_template_354498 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#50333f3e24313324103136223933313e3d313e313735227e333f3d" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://africanmanager.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-354501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-354501"><a href="https://africanmanager.com/"><i class="fas fa-home"></i></a></li><li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81"><a href="#"><i class="fas fa-language"></i><i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-357708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357708"><a href="https://ar.africanmanager.com/">عربي</a></li><li id="menu-item-357707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357707"><a href="https://en.africanmanager.com/">English</a></li></ul></li><li id="menu-item-354502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-354502"><a href="https://africanmanager.com/categorie/la-une/">La UNE</a></li><li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li><li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li><li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li><li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li><li id="menu-item-235919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Se connecter</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Récupération de mot de passe</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://africanmanager.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">33</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Tunisie</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> mercredi 3 juin 2020</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-354507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-354507"><a href="#">Langues</a><ul class="sub-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-8"><a href="https://africanmanager.com/">Français</a></li><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9"><a href="https://en.africanmanager.com/">English</a></li><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10"><a href="https://ar.africanmanager.com/">عربي</a></li></ul></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#bad9d5d4cedbd9cefadbdcc8d3d9dbd4d7dbd4dbdddfc894d9d5d7" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://africanmanager.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Se connecter</div><div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Récupération de mot de passe</div><div class="td-login-panel-descr">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe"><div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://africanmanager.com/"> <img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" /> <span class="td-visual-hidden">African Manager</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header tdi_1_0e7 td_block_template_1"><style>.tdi_1_0e7.td-a-rec{text-align:center}.tdi_1_0e7 .td-element-style{z-index:-1}.tdi_1_0e7.td-a-rec-img{text-align:left}.tdi_1_0e7.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1_0e7.td-a-rec-img{text-align:center}}</style> <ins data-revive-zoneid="74" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://africanmanager.com/"> <img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" /> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-354501"><a href="https://africanmanager.com/"><i class="fas fa-home"></i></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-81"><a href="#"><i class="fas fa-language"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-357708"><a href="https://ar.africanmanager.com/">عربي</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-357707"><a href="https://en.africanmanager.com/">English</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-354502"><a href="https://africanmanager.com/categorie/la-une/">La UNE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://africanmanager.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="360598" data-autoload-type="" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-354498" class="post-354498 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article"><div id="tdi_2_e1d" class="tdc-zone"><div class="tdc_zone tdi_3_8bf wpb_row td-pb-row"><style scoped>.tdi_3_8bf{min-height:0}</style><div id="tdi_4_fb3" class="tdc-row"><div class="vc_row tdi_5_5c1 wpb_row td-pb-row"><style scoped>.tdi_5_5c1{min-height:0}</style><div class="vc_column tdi_7_d38 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_7_d38{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_9_7dd " style="height: 28px"></div><div class="td_block_wrap td_block_trending_now tdi_10_bfb td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10_bfb"><script>var block_tdi_10_bfb=new tdBlock();block_tdi_10_bfb.id="tdi_10_bfb";block_tdi_10_bfb.atts='{"limit":"10","custom_title":"","title_padding":"","navigation":"","style":"","separator":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_10_bfb","tdc_css_class":"tdi_10_bfb","tdc_css_class_style":"tdi_10_bfb_rand_style"}';block_tdi_10_bfb.td_column_number="3";block_tdi_10_bfb.block_type="td_block_trending_now";block_tdi_10_bfb.post_count="10";block_tdi_10_bfb.found_posts="123343";block_tdi_10_bfb.header_color="";block_tdi_10_bfb.ajax_pagination_infinite_stop="";block_tdi_10_bfb.max_num_pages="12335";tdBlocksArray.push(block_tdi_10_bfb);</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_10_bfb" data-start=""><div class="td-trending-now-title">Actualités</div><div class="td-trending-now-display-area"><div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/une-commande-pour-1000-respirateurs-developpes-par-leniso/" rel="bookmark" title="Une commande pour 1000 respirateurs développés par l&rsquo;ENISO">Une commande pour 1000 respirateurs développés par l&rsquo;ENISO</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/plus-de-deux-americains-sur-trois-desapprouvent-la-reponse-de-trump-aux-troubles/" rel="bookmark" title="Plus de deux Américains sur trois désapprouvent la réponse de Trump aux troubles">Plus de deux Américains sur trois désapprouvent la réponse de Trump aux troubles</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-champ-gazier-nawara-a-larret-suite-a-une-greve/" rel="bookmark" title="Le champ gazier Nawara à l’arrêt suite à une grève">Le champ gazier Nawara à l’arrêt suite à une grève</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/" rel="bookmark" title="Plus de 4 milliards DT, dont plus de 27 % chez les banques">Plus de 4 milliards DT, dont plus de 27 % chez les banques</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/un-confinement-en-5-etoiles-a-31-e-ht-pour-les-prochains-rapatries/" rel="bookmark" title="Un confinement en 5 étoiles à 31 € HT, pour les prochains rapatriés">Un confinement en 5 étoiles à 31 € HT, pour les prochains rapatriés</a></h3></div><div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-bad-mobilise-180-me-pour-la-crise-sanitaire-en-tunisie/" rel="bookmark" title="La BAD mobilise 180 M€ pour la crise sanitaire en Tunisie">La BAD mobilise 180 M€ pour la crise sanitaire en Tunisie</a></h3></div><div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/les-recettes-touristiques-chutent-de-36-a-fin-mai-2020/" rel="bookmark" title="Les recettes touristiques chutent de 36%, à fin mai 2020">Les recettes touristiques chutent de 36%, à fin mai 2020</a></h3></div><div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/lhemicycle-divise-sur-le-retrait-de-la-confiance-a-ghannouchi/" rel="bookmark" title="L’hémicycle divisé sur le retrait de la confiance à Ghannouchi">L’hémicycle divisé sur le retrait de la confiance à Ghannouchi</a></h3></div><div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/steg-deces-dun-agent-succombant-a-une-electrocution-a-kasserine/" rel="bookmark" title="STEG: Décès d&rsquo;un agent succombant à une électrocution à Kasserine">STEG: Décès d&rsquo;un agent succombant à une électrocution à Kasserine</a></h3></div><div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/pret-allemand-de-200-millions-deuros-pour-les-reformes-dans-le-secteur-financier-tunisien/" rel="bookmark" title="Prêt allemand de 200 millions d’euros pour les réformes dans le secteur financier tunisien">Prêt allemand de 200 millions d’euros pour les réformes dans le secteur financier tunisien</a></h3></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_10_bfb" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_10_bfb" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3 td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_11_d7a td_block_template_1"><style>.tdi_11_d7a.td-a-rec{text-align:center}.tdi_11_d7a .td-element-style{z-index:-1}</style> <ins data-revive-zoneid="45" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins> <script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div></div></div></div></div><div id="tdi_12_88f" class="tdc-row"><div class="vc_row tdi_13_7bb wpb_row td-pb-row"><style scoped>.tdi_13_7bb{min-height:0}.tdi_13_7bb{padding-top:22px!important}.tdi_13_7bb .td_block_wrap{text-align:left}</style><div class="vc_column tdi_15_df1 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_15_df1{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_16_088 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_16_088"><style>.tdi_16_088 .tdb-bread-sep{font-size:8px;margin:0 5px}.td-theme-wrap .tdi_16_088{text-align:left}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://africanmanager.com/">Accueil</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Voir tous les articles dans La UNE" class="tdb-entry-crumb" href="https://africanmanager.com/categorie/la-une/">La UNE</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Plus de 4 milliards DT, dont plus de 27 % chez les...</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://africanmanager.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://africanmanager.com/categorie/la-une/",
                                "name": "La UNE"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Plus de 4 milliards DT, dont plus de 27 % chez les..."                                
                            }
                        }    ]
                        }</script></div></div></div></div><div id="tdi_17_31b" class="tdc-row"><div class="vc_row tdi_18_3ff td-ss-row wpb_row td-pb-row"><style scoped>.tdi_18_3ff{min-height:0}</style><div class="vc_column tdi_20_711 wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_20_711{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_21_518 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_21_518"><style>.tdi_21_518 .tdb-cat-bg{border-width:1px}.tdi_21_518 .tdb-cat-sep{font-size:14px}.tdi_21_518 .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_21_518{text-align:left}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://africanmanager.com/categorie/la-une/"><span class="tdb-cat-bg"></span>La UNE</a></div></div><div class="td_block_wrap tdb_title tdi_22_79d tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_22_79d"><style>.tdi_22_79d .tdb-title-line:after{height:2px;bottom:40%}.tdi_22_79d .tdb-title-line{height:50px}.td-theme-wrap .tdi_22_79d{text-align:left}.tdi_22_79d .tdb-first-letter{left:-.36em;right:auto}.tdi_22_79d .tdb-title-text{font-size:38px!important;line-height:1.2!important}@media (min-width:768px) and (max-width:1018px){.tdi_22_79d .tdb-title-text{font-size:32px!important;line-height:1.2!important}}@media (max-width:767px){.tdi_22_79d .tdb-title-text{font-size:30px!important;line-height:1.2!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Plus de 4 milliards DT, dont plus de 27 % chez les banques</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_24_d11 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_24_d11"><style>.tdi_24_d11{display:inline-block}.tdi_24_d11 .tdb-author-name-wrap{align-items:baseline}.tdi_24_d11 .tdb-author-by{margin-right:3px}.tdi_24_d11 .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_24_d11 .tdb-author-name{color:#000}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://africanmanager.com/author/communique/"><img alt='' src='https://secure.gravatar.com/avatar/87f05ed8d0e44cc6d3d759443d471ce2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87f05ed8d0e44cc6d3d759443d471ce2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Par </span> <a class="tdb-author-name" href="https://africanmanager.com/author/communique/">Communiqué</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_25_bf0 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_25_bf0"><style>.tdi_25_bf0{display:inline-block}.tdi_25_bf0 i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-06-03T16:17:08+02:00">3 juin 2020</time></div></div><div class="td_block_wrap tdb_single_comments_count tdi_26_7f5 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_26_7f5"><style>.tdi_26_7f5{float:right;display:inline-block}.tdi_26_7f5 i{font-size:10px;margin-right:5px}.tdi_26_7f5 a{color:#444}</style><div class="tdb-block-inner td-fix-index"><a href="https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_27_9e8 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_27_9e8"><style>.tdi_27_9e8{margin-right:22px!important}</style><style>.tdi_27_9e8{display:inline-block;float:right}.tdi_27_9e8 i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-360598">39</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_28_3b9 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_28_3b9"><div id="tdi_28_3b9" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Partager</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Fplus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Plus+de+4+milliards+DT%2C+dont+plus+de+27+%25+chez+les+banques&url=https%3A%2F%2Fafricanmanager.com%2Fplus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques%2F&via=AfricanManager"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/&title=Plus+de+4+milliards+DT%2C+dont+plus+de+27+%25+chez+les+banques"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c5538041d1b480c0d485c480501040401091a0c1b482c3c44480c07061c4818041d1b480c0d485a5f484d480b000d1248040d1b480a0906191d0d1b4e0a070c1155001c1c181b524747090e1a010b0906050906090f0d1a460b07054718041d1b450c0d455c450501040401091a0c1b450c1c450c07061c4518041d1b450c0d455a5f450b000d1245040d1b450a0906191d0d1b47"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Plus+de+4+milliards+DT%2C+dont+plus+de+27+%25+chez+les+banques %0A%0A https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Plus+de+4+milliards+DT%2C+dont+plus+de+27+%25+chez+les+banques https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/&amp;media=https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/banques.jpg&description=Jusqu’à la fin du 1er trimestre de cette année, les banques tunisiennes réalisaient de bons chiffres, au moins en produit net bancaire (PNB, ou la somme"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/&title=Plus+de+4+milliards+DT%2C+dont+plus+de+27+%25+chez+les+banques"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/&name=Plus de 4 milliards DT, dont plus de 27 % chez les banques"><div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/&text=Plus+de+4+milliards+DT%2C+dont+plus+de+27+%25+chez+les+banques"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/"><div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div><div class="td-social-but-text">Mix</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/"><div class="td-social-but-icon"><i class="td-icon-digg"></i></div><div class="td-social-but-text">Digg</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_28_3b9"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_29_529 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29_529"><style>@media (max-width:767px){.tdi_29_529{margin-right:-20px!important;margin-left:-20px!important}}</style><style>.tdi_29_529 .td-audio-player{font-size:12px}.tdi_29_529 .tdb-caption-text{margin:6px 0 0}.tdi_29_529:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index"> <a href="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/banques.jpg" data-caption=""> <img width="696" height="396" class="entry-thumb td-modal-image" src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/banques-696x396.jpg" srcset="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/banques-696x396.jpg 696w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/banques-300x171.jpg 300w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/banques-768x437.jpg 768w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/banques-738x420.jpg 738w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/banques.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="banques" /> </a></div></div><div class="td_block_wrap tdb_single_content tdi_30_ff1 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_30_ff1"><div class="tdb-block-inner td-fix-index"><p>Jusqu’à la fin du 1er trimestre de cette année, les banques tunisiennes réalisaient de bons chiffres, au moins en produit net bancaire (PNB, ou la somme de la marge d&rsquo;intermédiation et des commissions nettes. Il est une mesure de la contribution spécifique des banques à l&rsquo;augmentation du produit national et peut en ce sens être rapproché de la valeur ajoutée dégagée par les entreprises non financières). Cela devrait notablement changer à la fin du 2ème trimestre 2020 et beaucoup relativiser les chiffres du 1er semestre de la même année.<br>En général, les indicateurs d’activité du premier trimestre 2020 des sociétés cotées sur la bourse de Tunis, font ressortir une quasi-stagnation de leur revenu global (-0,48%) par rapport à la même période de l’année 2019, pour se situer à 4,152 milliards de dinars contre 4,172 milliards de dinars l’année dernière.<br>64% des sociétés ayant publié leurs indicateurs du premier trimestre 2020, soit 49 sur 77, ont amélioré leurs revenus par rapport à la même période de l’année précédente. Les 20 sociétés qui composent le Tunindex20 ont accaparé 2,7 milliards de dinars (ou 66% du revenu global), en légère hausse de 0,5% par rapport à la même période de l’année écoulée.</p><h2>Un PNB de plus de 1,2 milliard DT chez les banques</h2><p>Dans le secteur financier, les 12 banques cotées ont réalisé un produit net bancaire cumulé de 1 221 MDT durant le premier trimestre 2020, contre 1 135 MDT sur la même période de l’année 2019, soit une progression de 7,6%.<br>Le revenu global net des 7 sociétés de leasing cotées a diminué de (-2,20%) durant le premier trimestre 2020 par rapport au même trimestre de 2019, pour atteindre 105 MDT contre 107 MDT. Les quatre compagnies d’assurances cotées ont vu le montant global des primes émises atteindre 286 MDT contre 280 MDT, soit une évolution de 2%.<br>Dans le secteur des Biens de Consommation, le revenu global des trois grands groupes opérant dans l’agroalimentaire (Poulina Group Holding, Délice Holding et SFBT) a progressé de 2,9% pour passer de 1.071 MDT à 1.102 MDT.</p><p>Dans ce même secteur, les quatre concessionnaires automobiles ont vu leur chiffre d’affaires global régresser de (-11%) durant le premier trimestre 2020 pour se situer à 208 MDT contre 233 MDT au premier trimestre 2019.</p><p>Dans le secteur des Services aux Consommateurs, le chiffre d’affaires global des deux enseignes de la grande distribution, cotées en Bourse (Monoprix et Magasin Général) a augmenté de 6,2% au premier trimestre 2020 par rapport à la même période en 2019, pour atteindre 391 MDT contre 369 MDT. Sur neuf secteurs, trois ont vu leurs revenus augmenter.<br>Le secteur des sociétés financières a réalisé la plus forte progression avec 5,4% suivi par le secteur Biens de consommation avec 1,6%. Parmi les cinq secteurs en baisse, la plus forte baisse revient au secteur télécommunication avec (-49,4%).</p><h2>Artes, ICF, One-Tech et TPR signent d’importantes baisses</h2><figure class="wp-block-image size-large"><img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/tabl3.jpg" alt="" class="wp-image-360601" srcset="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/tabl3.jpg 601w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/tabl3-300x223.jpg 300w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/tabl3-485x360.jpg 485w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/tabl3-566x420.jpg 566w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/tabl3-80x60.jpg 80w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/tabl3-265x198.jpg 265w" sizes="(max-width: 601px) 100vw, 601px" /></figure><h2>Les Up et les Down</h2><figure class="wp-block-image size-large"><img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/tabl4.jpg" alt="" class="wp-image-360602" srcset="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/tabl4.jpg 609w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/tabl4-300x164.jpg 300w" sizes="(max-width: 609px) 100vw, 609px" /></figure><p>Huit sous-secteurs ont marqué des performances négatives. Les plus fortes baisses sont celles des Matières premières avec (-25,6%), de la Chimie avec (-23,9%) et des Biens et Services Industriels avec (-17,8%). Quant aux plus fortes hausses de revenus, elles ont été réalisées par Ciments de Bizerte (+26,8%), ATB (+21,9%), Delice Holding (+21,6%), Adwya (+21%) et Wifak International Bank (+15,7%).</p><figure class="wp-block-image size-large"><img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/tabl5.jpg" alt="" class="wp-image-360603" srcset="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/tabl5.jpg 605w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/tabl5-300x116.jpg 300w" sizes="(max-width: 605px) 100vw, 605px" /></figure><figure class="wp-block-image size-large"><img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/tabl6.jpg" alt="" class="wp-image-360604" srcset="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/tabl6.jpg 782w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/tabl6-300x128.jpg 300w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/tabl6-768x327.jpg 768w, https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/tabl6-696x296.jpg 696w" sizes="(max-width: 782px) 100vw, 782px" /></figure></div></div><div class="td_block_wrap tdb_single_tags tdi_33_e3d td-pb-border-top td_block_template_1" data-td-block-uid="tdi_33_e3d"><style>.tdi_33_e3d span{margin-right:4px;padding:2px 8px 3px;color:#fff;background-color:#222}.tdi_33_e3d a{margin-right:4px;padding:1px 7px 2px;border:1px solid #ededed;color:#111}@media (min-width:1019px) and (max-width:1140px){.tdi_33_e3d a{border:1px solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_33_e3d a{border:1px solid #ededed}}@media (max-width:767px){.tdi_33_e3d a{border:1px solid #ededed}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://africanmanager.com/mots-cles/banques/">banques</a></li><li><a href="https://africanmanager.com/mots-cles/banques-tunisiennes-2/">banques tunisiennes</a></li><li><a href="https://africanmanager.com/mots-cles/bourse-2/">bourse</a></li><li><a href="https://africanmanager.com/mots-cles/delice-holding/">Délice Holding</a></li><li><a href="https://africanmanager.com/mots-cles/pnb/">pnb</a></li><li><a href="https://africanmanager.com/mots-cles/poulina-group-holding/">Poulina Group Holding</a></li><li><a href="https://africanmanager.com/mots-cles/sfbt/">SFBT</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_35_dd7 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>.tdi_35_dd7{margin-top:28px!important;margin-bottom:20px!important}</style></div><div class="td_block_wrap tdb_single_post_share tdi_36_bfa td-pb-border-top td_block_template_1" data-td-block-uid="tdi_36_bfa"><div id="tdi_36_bfa" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Partager</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Fplus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Plus+de+4+milliards+DT%2C+dont+plus+de+27+%25+chez+les+banques&url=https%3A%2F%2Fafricanmanager.com%2Fplus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques%2F&via=AfricanManager"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/&title=Plus+de+4+milliards+DT%2C+dont+plus+de+27+%25+chez+les+banques"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d7419253c3a692d2c697d692420252520283b2d3a690d1d65692d26273d6939253c3a692d2c697b7e696c692a212c3369252c3a692b2827383c2c3a6f2b262d3074213d3d393a736666282f3b202a2827242827282e2c3b672a26246639253c3a642d2c647d642420252520283b2d3a642d3d642d26273d6439253c3a642d2c647b7e642a212c3364252c3a642b2827383c2c3a66"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Plus+de+4+milliards+DT%2C+dont+plus+de+27+%25+chez+les+banques %0A%0A https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Plus+de+4+milliards+DT%2C+dont+plus+de+27+%25+chez+les+banques https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/&amp;media=https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/banques.jpg&description=Jusqu’à la fin du 1er trimestre de cette année, les banques tunisiennes réalisaient de bons chiffres, au moins en produit net bancaire (PNB, ou la somme"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/&title=Plus+de+4+milliards+DT%2C+dont+plus+de+27+%25+chez+les+banques"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/&name=Plus de 4 milliards DT, dont plus de 27 % chez les banques"><div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/&text=Plus+de+4+milliards+DT%2C+dont+plus+de+27+%25+chez+les+banques"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/"><div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div><div class="td-social-but-text">Mix</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/"><div class="td-social-but-icon"><i class="td-icon-digg"></i></div><div class="td-social-but-text">Digg</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_36_bfa"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-a-rec td-a-rec-id-header tdi_37_e75 td_block_template_1"><style>.tdi_37_e75.td-a-rec{text-align:center}.tdi_37_e75 .td-element-style{z-index:-1}</style> <ins data-revive-zoneid="74" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_39_911 " style="height: 20px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_41_3d3 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>.tdi_41_3d3{margin-bottom:30px!important}@media (max-width:767px){.tdi_41_3d3{margin-top:-7px!important}}</style></div><div class="td_block_wrap tdb_single_next_prev tdi_42_3cd td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42_3cd"><style>.tdi_42_3cd{margin-bottom:43px!important}</style><style></style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Article précédent</span><a href="https://africanmanager.com/un-confinement-en-5-etoiles-a-31-e-ht-pour-les-prochains-rapatries/">Un confinement en 5 étoiles à 31 € HT, pour les prochains rapatriés</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Article suivant</span><a href="https://africanmanager.com/le-champ-gazier-nawara-a-larret-suite-a-une-greve/">Le champ gazier Nawara à l’arrêt suite à une grève</a></div></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_43_7ef td_block_template_1 "><style>.tdi_43_7ef.td-a-rec{text-align:center}.tdi_43_7ef .td-element-style{z-index:-1}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><div class="td_block_wrap tdb_single_related tdi_44_fe3 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_44_fe3"><style>.tdi_44_fe3 .entry-thumb{background-position:center 50%}.tdi_44_fe3 .td-module-container{flex-direction:column;border-color:#eaeaea;flex-grow:1}.tdi_44_fe3 .td-image-container{display:block;order:0;flex:0 0 0%}.tdi_44_fe3 .td-module-meta-info{border-color:#eaeaea}.tdi_44_fe3 .td_module_wrap{width:33.33333333%;float:left;padding-left:10px;padding-right:10px;padding-bottom:9px;margin-bottom:9px;display:flex}.tdi_44_fe3 .tdb-block-inner{margin-left:-10px;margin-right:-10px}.tdi_44_fe3 .td-module-container:before{bottom:-9px;border-color:#eaeaea}.tdi_44_fe3 .td-post-vid-time{display:block}.tdi_44_fe3 .td-post-category{display:inline-block}.tdi_44_fe3 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_44_fe3 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_44_fe3 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_44_fe3 .td-read-more{display:none}.tdi_44_fe3 .td-post-author-name{display:none}.tdi_44_fe3 .td-post-date,.tdi_44_fe3 .td-post-author-name span{display:none}.tdi_44_fe3 .td-module-comments{display:none}.tdi_44_fe3 .td_module_wrap:nth-child(3n+1){clear:both}.tdi_44_fe3 .td_module_wrap:nth-last-child(-n+3){margin-bottom:0;padding-bottom:0}.tdi_44_fe3 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none}.tdi_44_fe3 .td_block_inner{display:flex;flex-wrap:wrap}html:not([class*='ie']) .tdi_44_fe3 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_44_fe3 .td_module_wrap{padding-bottom:9px;margin-bottom:9px;clear:none!important;padding-bottom:9px!important;margin-bottom:9px!important}.tdi_44_fe3 .td-module-container:before{bottom:-9px}.tdi_44_fe3 .td_module_wrap:nth-child(3n+1){clear:both!important}.tdi_44_fe3 .td_module_wrap:nth-last-child(-n+3){margin-bottom:0!important;padding-bottom:0!important}.tdi_44_fe3 .td_module_wrap .td-module-container:before{display:block!important}.tdi_44_fe3 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_44_fe3 .td_module_wrap{padding-bottom:9px;margin-bottom:9px;clear:none!important;padding-bottom:9px!important;margin-bottom:9px!important}.tdi_44_fe3 .td-module-container:before{bottom:-9px}.tdi_44_fe3 .td_module_wrap:nth-child(3n+1){clear:both!important}.tdi_44_fe3 .td_module_wrap:nth-last-child(-n+3){margin-bottom:0!important;padding-bottom:0!important}.tdi_44_fe3 .td_module_wrap .td-module-container:before{display:block!important}.tdi_44_fe3 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none!important}}@media (max-width:767px){.tdi_44_fe3 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.tdi_44_fe3 .td-module-container{flex-direction:row}.tdi_44_fe3 .td-module-meta-info{padding:0 0 0 16px}.tdi_44_fe3 .td_module_wrap{width:100%;float:left;padding-bottom:13px;margin-bottom:13px;padding-bottom:13px!important;margin-bottom:13px!important}.tdi_44_fe3 .td-module-container:before{bottom:-13px}.tdi_44_fe3 .td-video-play-ico{width:24px;height:24px;font-size:24px}.tdi_44_fe3 .td-post-author-name{display:inline-block}.tdi_44_fe3 .td-post-date,.tdi_44_fe3 .td-post-author-name span{display:inline-block}.tdi_44_fe3 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_44_fe3 .td_module_wrap .td-module-container:before{display:block!important}.tdi_44_fe3 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_44_fe3 .entry-title{margin:0 0 6px 0;font-size:14px!important;line-height:1.4!important}}</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICLES CONNEXES</span></h4></div><div id=tdi_44_fe3 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://africanmanager.com/categorie/finances/" class="td-post-category">Finances</a><div class="td-module-thumb"><a href="https://africanmanager.com/la-bourse-de-tunis-cloture-mardi-dans-le-vert-078/" rel="bookmark" class="td-image-wrap " title="La Bourse de Tunis clôture mardi dans le vert (+0,78%)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/04/1526973125400-696x464.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-bourse-de-tunis-cloture-mardi-dans-le-vert-078/" rel="bookmark" title="La Bourse de Tunis clôture mardi dans le vert (+0,78%)">La Bourse de Tunis clôture mardi dans le vert (+0,78%)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://africanmanager.com/author/ahmed/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T19:21:41+02:00">2 juin 2020</time></span> </span></div><div class="td-excerpt"> La Bourse de Tunis a clôturé la séance de mardi dans le vert. Le Tunindex a progressé de 0,78% à hauteur de...</div><div class="td-read-more"> <a href="https://africanmanager.com/la-bourse-de-tunis-cloture-mardi-dans-le-vert-078/">Lire la suite</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://africanmanager.com/categorie/finances/" class="td-post-category">Finances</a><div class="td-module-thumb"><a href="https://africanmanager.com/le-marche-boursier-entame-la-semaine-dans-le-vert/" rel="bookmark" class="td-image-wrap " title="Le marché boursier entame la semaine dans le vert"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/11/Bourse-de-Tunis-Plaque.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-marche-boursier-entame-la-semaine-dans-le-vert/" rel="bookmark" title="Le marché boursier entame la semaine dans le vert">Le marché boursier entame la semaine dans le vert</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://africanmanager.com/author/ahmed/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T17:15:59+02:00">1 juin 2020</time></span> </span></div><div class="td-excerpt"> Le marché a entamé la semaine dans le vert. L&#039;indice de référence s&#039;est offert un gain de 0,5% à 6 519,15 points,...</div><div class="td-read-more"> <a href="https://africanmanager.com/le-marche-boursier-entame-la-semaine-dans-le-vert/">Lire la suite</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://africanmanager.com/categorie/finances/" class="td-post-category">Finances</a><div class="td-module-thumb"><a href="https://africanmanager.com/la-bourse-de-tunis-cloture-sur-un-territoire-positif-ce-lundi/" rel="bookmark" class="td-image-wrap " title="La Bourse de Tunis clôture sur un territoire positif, ce lundi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/11/bourse1.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-bourse-de-tunis-cloture-sur-un-territoire-positif-ce-lundi/" rel="bookmark" title="La Bourse de Tunis clôture sur un territoire positif, ce lundi">La Bourse de Tunis clôture sur un territoire positif, ce lundi</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-11T16:09:21+02:00">11 mai 2020</time></span> </span></div><div class="td-excerpt"> La Bourse de Tunis a clôturé la séance du lundi 11 mai 2020, sur un territoire positif. Le Tunindex a gagné 0,30%,...</div><div class="td-read-more"> <a href="https://africanmanager.com/la-bourse-de-tunis-cloture-sur-un-territoire-positif-ce-lundi/">Lire la suite</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://africanmanager.com/categorie/finances/" class="td-post-category">Finances</a><div class="td-module-thumb"><a href="https://africanmanager.com/la-biat-cloture-le-1er-trimestre-2020-avec-un-pnb-de-242-md/" rel="bookmark" class="td-image-wrap " title="La BIAT clôture le 1er trimestre 2020 avec un PNB de 242 MD"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/10/biatf.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-biat-cloture-le-1er-trimestre-2020-avec-un-pnb-de-242-md/" rel="bookmark" title="La BIAT clôture le 1er trimestre 2020 avec un PNB de 242 MD">La BIAT clôture le 1er trimestre 2020 avec un PNB de 242 MD</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T15:29:38+02:00">9 mai 2020</time></span> </span></div><div class="td-excerpt"> La Banque internationale arabe de Tunisie (BIAT) a clôturé le premier trimestre de l&#039;année 2020 avec un produit net bancaire (PNB) de...</div><div class="td-read-more"> <a href="https://africanmanager.com/la-biat-cloture-le-1er-trimestre-2020-avec-un-pnb-de-242-md/">Lire la suite</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://africanmanager.com/categorie/la-une/" class="td-post-category">La UNE</a><div class="td-module-thumb"><a href="https://africanmanager.com/la-microfinance-banque-du-pauvre-et-bien-davantage/" rel="bookmark" class="td-image-wrap " title="La microfinance, banque du pauvre… et bien davantage !"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/microfinance.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-microfinance-banque-du-pauvre-et-bien-davantage/" rel="bookmark" title="La microfinance, banque du pauvre… et bien davantage !">La microfinance, banque du pauvre… et bien davantage !</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-08T17:30:00+02:00">8 mai 2020</time></span> </span></div><div class="td-excerpt"> A défaut de pouvoir avoir accès à des financements fournis par les filières classiques, des &nbsp;millions de personnes qui ne disposent ni...</div><div class="td-read-more"> <a href="https://africanmanager.com/la-microfinance-banque-du-pauvre-et-bien-davantage/">Lire la suite</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a><div class="td-module-thumb"><a href="https://africanmanager.com/adhesion-de-lassociation-professionnelle-des-banques-a-la-chambre-de-commerce-internationale/" rel="bookmark" class="td-image-wrap " title="Adhésion de l&rsquo;Association professionnelle des banques à la Chambre de Commerce internationale"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/03/APTBEF.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/adhesion-de-lassociation-professionnelle-des-banques-a-la-chambre-de-commerce-internationale/" rel="bookmark" title="Adhésion de l&rsquo;Association professionnelle des banques à la Chambre de Commerce internationale">Adhésion de l&rsquo;Association professionnelle des banques à la Chambre de Commerce internationale</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://africanmanager.com/author/jalel/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-08T17:08:44+02:00">8 mai 2020</time></span> </span></div><div class="td-excerpt"> L&#039;Association professionnelle Tunisienne des Banques et des Établissements Financiers (APTFBEF) vient d&#039;annoncer son adhésion officielle à la Chambre de Commerce Internationale.Officialisée, depuis...</div><div class="td-read-more"> <a href="https://africanmanager.com/adhesion-de-lassociation-professionnelle-des-banques-a-la-chambre-de-commerce-internationale/">Lire la suite</a></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_44_fe3" data-td_block_id="tdi_44_fe3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_44_fe3" data-td_block_id="tdi_44_fe3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_45_e31 td_block_template_1 "><style>.tdi_45_e31.td-a-rec{text-align:center}.tdi_45_e31 .td-element-style{z-index:-1}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4841351209314237" data-ad-slot="1755290695"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><div class="td_block_wrap tdb_single_comments tdi_46_3e3 tdb-comm-layout1 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_46_3e3"><style>.tdi_46_3e3 .comment-link{display:inline-block}.tdi_46_3e3 .comment{border-bottom-style:dashed}.tdi_46_3e3 .comment .children{border-top-style:dashed}</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://africanmanager.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">S'il vous plaît entrez votre nom ici</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div><div class="td-warning-email">Veuillez entrer votre adresse email ici</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"> <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web dans ce navigateur pour la prochaine fois que je commenterai.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='360598' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="395657a8d3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103" /></p></form></div></div></div></div></div></div><div class="vc_column tdi_48_1ef wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_48_1ef{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_50_73a "><div class="td_block_wrap td_block_4 td_block_widget tdi_51_c57 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_51_c57"><style>.td-theme-wrap .tdi_51_c57 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_51_c57 .td-subcat-item a:hover,.td-theme-wrap .tdi_51_c57 .td-subcat-item .td-cur-simple-item{color:#22b8d6}.td-theme-wrap .tdi_51_c57 .block-title>*,.td-theme-wrap .tdi_51_c57 .td-subcat-dropdown:hover .td-subcat-more{background-color:#22b8d6}.td-theme-wrap .td-footer-wrapper .tdi_51_c57 .block-title>*{padding:6px 7px 5px;line-height:1}.td-theme-wrap .tdi_51_c57 .block-title{border-color:#22b8d6}.td-theme-wrap .tdi_51_c57 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_51_c57 .td_quote_on_blocks,.td-theme-wrap .tdi_51_c57 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_51_c57 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_51_c57 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_51_c57 .td-instagram-user a{color:#22b8d6}.td-theme-wrap .tdi_51_c57 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_51_c57 .td-load-more-wrap a:hover{background-color:#22b8d6;border-color:#22b8d6}.td-theme-wrap .tdi_51_c57 .td-read-more a,.td-theme-wrap .tdi_51_c57 .td-weather-information:before,.td-theme-wrap .tdi_51_c57 .td-weather-week:before,.td-theme-wrap .tdi_51_c57 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_51_c57 .td-post-category,.td-theme-wrap .tdi_51_c57 .td-post-category:hover{background-color:#22b8d6}</style><script>var block_tdi_51_c57=new tdBlock();block_tdi_51_c57.id="tdi_51_c57";block_tdi_51_c57.atts='{"custom_title":"FOCUS \ud83d\udd0d","custom_url":"https:\/\/africanmanager.com\/category\/focus\/","block_template_id":"","header_color":"#22b8d6","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"34649","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_51_c57","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_51_c57","tdc_css_class_style":"tdi_51_c57_rand_style"}';block_tdi_51_c57.td_column_number="1";block_tdi_51_c57.block_type="td_block_4";block_tdi_51_c57.post_count="1";block_tdi_51_c57.found_posts="32";block_tdi_51_c57.header_color="#22b8d6";block_tdi_51_c57.ajax_pagination_infinite_stop="";block_tdi_51_c57.max_num_pages="32";tdBlocksArray.push(block_tdi_51_c57);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://africanmanager.com/category/focus/" class="td-pulldown-size">FOCUS 🔍</a></h4></div><div id=tdi_51_c57 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://africanmanager.com/la-plateforme-ner-damen-bank/" rel="bookmark" class="td-image-wrap " title="La plateforme Ne@r d&rsquo;AMEN BANK"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="La plateforme Ne@r d&rsquo;AMEN BANK" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/platefrome-Ne%40r-324x160.jpg" width="324" height="160" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a></div><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-plateforme-ner-damen-bank/" rel="bookmark" title="La plateforme Ne@r d&rsquo;AMEN BANK">La plateforme <span class="__cf_email__" data-cfemail="c58ba085b7">[email&#160;protected]</span> d&rsquo;AMEN BANK</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://africanmanager.com/author/ahmed/">African Manager</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T14:25:16+02:00">3 juin 2020</time></span></div><div class="td-excerpt"> Dans le cadre de sa mobilisation continue, pour faire face aux répercussions économiques et sociales, engendrées par le COVID-19, AMEN BANK vient...</div></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_52_3dd td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Réseaux Sociaux</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">103,213</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/africanmanagernews" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">480,852</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://africanmanager.com/feed/" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">4,287</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/AfricanManager" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">624</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/africanmanagermag" target="_blank">S'abonner</a></span></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2 tdi_53_d6b td_block_template_1"><style>.tdi_53_d6b.td-a-rec{text-align:center}.tdi_53_d6b .td-element-style{z-index:-1}.tdi_53_d6b.td-a-rec-img{text-align:left}.tdi_53_d6b.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_53_d6b.td-a-rec-img{text-align:center}}</style><span class="td-adspot-title"><center>- Publicité -</center></span> <ins data-revive-zoneid="73" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Newsletters</span></h4><div class="textwidget custom-html-widget"><div class="newsletterseparator"></div> <br /> <img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2016/05/nl350x60.gif" alt="Newsletter" style="border:none" /> <br /><center> <br /><form class="sendy-form" id="sendyb014c4f4b6a50960bac1cebab8f61e3d"><div class="sendy-form-fields"><div class="sendy-input-name"> <input type="text" name="name" placeholder="Name" value=""></div><div class="sendy-input-email"> <input type="email" name="email" placeholder="Email" value=""></div><div class="sendy-input-submit"> <input type="submit" name="sendy_submit" value="Sign Up"></div></div> <input type="hidden" name="instance" value="b014c4f4b6a50960bac1cebab8f61e3d"></form> <br /><div class="newsletterseparator"></div></center></div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_54_73d td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_54_73d"><script>var block_tdi_54_73d=new tdBlock();block_tdi_54_73d.id="tdi_54_73d";block_tdi_54_73d.atts='{"custom_title":"Derniers Articles","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_54_73d","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_54_73d","tdc_css_class_style":"tdi_54_73d_rand_style"}';block_tdi_54_73d.td_column_number="1";block_tdi_54_73d.block_type="td_block_15";block_tdi_54_73d.post_count="6";block_tdi_54_73d.found_posts="123343";block_tdi_54_73d.header_color="#";block_tdi_54_73d.ajax_pagination_infinite_stop="";block_tdi_54_73d.max_num_pages="20558";tdBlocksArray.push(block_tdi_54_73d);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Derniers Articles</span></h4></div><div id=tdi_54_73d class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://africanmanager.com/une-commande-pour-1000-respirateurs-developpes-par-leniso/" rel="bookmark" class="td-image-wrap " title="Une commande pour 1000 respirateurs développés par l&rsquo;ENISO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Une commande pour 1000 respirateurs développés par l&rsquo;ENISO" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/respitra-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a></div><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/une-commande-pour-1000-respirateurs-developpes-par-leniso/" rel="bookmark" title="Une commande pour 1000 respirateurs développés par l&rsquo;ENISO">Une commande pour 1000 respirateurs développés par l&rsquo;ENISO</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://africanmanager.com/plus-de-deux-americains-sur-trois-desapprouvent-la-reponse-de-trump-aux-troubles/" rel="bookmark" class="td-image-wrap " title="Plus de deux Américains sur trois désapprouvent la réponse de Trump aux troubles"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Plus de deux Américains sur trois désapprouvent la réponse de Trump aux troubles" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/12/trump-pluie-e30257-0%401x-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/monde/" class="td-post-category">Monde</a></div><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/plus-de-deux-americains-sur-trois-desapprouvent-la-reponse-de-trump-aux-troubles/" rel="bookmark" title="Plus de deux Américains sur trois désapprouvent la réponse de Trump aux troubles">Plus de deux Américains sur trois désapprouvent la réponse de...</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://africanmanager.com/le-champ-gazier-nawara-a-larret-suite-a-une-greve/" rel="bookmark" class="td-image-wrap " title="Le champ gazier Nawara à l’arrêt suite à une grève"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le champ gazier Nawara à l’arrêt suite à une grève" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/nawara5-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a></div><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-champ-gazier-nawara-a-larret-suite-a-une-greve/" rel="bookmark" title="Le champ gazier Nawara à l’arrêt suite à une grève">Le champ gazier Nawara à l’arrêt suite à une grève</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/" rel="bookmark" class="td-image-wrap " title="Plus de 4 milliards DT, dont plus de 27 % chez les banques"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Plus de 4 milliards DT, dont plus de 27 % chez les banques" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/banques-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/la-une/" class="td-post-category">La UNE</a></div><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/" rel="bookmark" title="Plus de 4 milliards DT, dont plus de 27 % chez les banques">Plus de 4 milliards DT, dont plus de 27 % chez...</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://africanmanager.com/un-confinement-en-5-etoiles-a-31-e-ht-pour-les-prochains-rapatries/" rel="bookmark" class="td-image-wrap " title="Un confinement en 5 étoiles à 31 € HT, pour les prochains rapatriés"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un confinement en 5 étoiles à 31 € HT, pour les prochains rapatriés" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/toumii-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a></div><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/un-confinement-en-5-etoiles-a-31-e-ht-pour-les-prochains-rapatries/" rel="bookmark" title="Un confinement en 5 étoiles à 31 € HT, pour les prochains rapatriés">Un confinement en 5 étoiles à 31 € HT, pour les...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://africanmanager.com/la-bad-mobilise-180-me-pour-la-crise-sanitaire-en-tunisie/" rel="bookmark" class="td-image-wrap " title="La BAD mobilise 180 M€ pour la crise sanitaire en Tunisie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La BAD mobilise 180 M€ pour la crise sanitaire en Tunisie" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2019/09/badds-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités</a></div><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-bad-mobilise-180-me-pour-la-crise-sanitaire-en-tunisie/" rel="bookmark" title="La BAD mobilise 180 M€ pour la crise sanitaire en Tunisie">La BAD mobilise 180 M€ pour la crise sanitaire en Tunisie</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_54_73d" data-td_block_id="tdi_54_73d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_54_73d" data-td_block_id="tdi_54_73d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-sidebar tdi_55_13b td_block_template_1"><style>.tdi_55_13b.td-a-rec{text-align:center}.tdi_55_13b .td-element-style{z-index:-1}.tdi_55_13b.td-a-rec-img{text-align:left}.tdi_55_13b.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_55_13b.td-a-rec-img{text-align:center}}</style><center> <ins data-revive-zoneid="72" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins> <script async src="//servedby.revive-adserver.net/asyncjs.php"></script> </center></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Communiqué"></span><meta itemprop="datePublished" content="2020-06-03T16:17:08+02:00"><meta itemprop="dateModified" content="2020-06-03T16:19:21+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://africanmanager.com/plus-de-4-milliards-dt-dont-plus-de-27-chez-les-banques/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png"></span><meta itemprop="name" content="African Manager"></span><meta itemprop="headline" content="Plus de 4 milliards DT, dont plus de 27 % chez les banques"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/banques.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="512"></span></article></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://africanmanager.com/"><img src="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" title="" /></a></div><div class="footer-text-wrap">African Manager - Site d'information économique et financière en Tunisie et dans le monde.<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#42212d2c36232136022324302b21232c2f232c232527306c212d2f"><span class="__cf_email__" data-cfemail="d7b4b8b9a3b6b4a397b6b1a5beb4b6b9bab6b9b6b0b2a5f9b4b8ba">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#ee8d81809a8f8d9aae8f889c878d8f80838f808f898b9cc08d8183" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://africanmanager.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget tdi_57_1d2 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_57_1d2"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_57_1d2=new tdBlock();block_tdi_57_1d2.id="tdi_57_1d2";block_tdi_57_1d2.atts='{"custom_title":"ARTICLES POPULAIRES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_57_1d2","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_57_1d2","tdc_css_class_style":"tdi_57_1d2_rand_style"}';block_tdi_57_1d2.td_column_number="1";block_tdi_57_1d2.block_type="td_block_7";block_tdi_57_1d2.post_count="3";block_tdi_57_1d2.found_posts="224";block_tdi_57_1d2.header_color="#";block_tdi_57_1d2.ajax_pagination_infinite_stop="";block_tdi_57_1d2.max_num_pages="75";tdBlocksArray.push(block_tdi_57_1d2);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=tdi_57_1d2 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://africanmanager.com/letat-tunisien-lache-tunisair-les-graves-declarations-danouar-maarouf/" rel="bookmark" class="td-image-wrap " title="L’Etat tunisien lâche Tunisair ! Les graves déclarations d’Anouar Maarouf !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="L’Etat tunisien lâche Tunisair ! Les graves déclarations d’Anouar Maarouf !" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/anwer_maarouf_tunisair-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/letat-tunisien-lache-tunisair-les-graves-declarations-danouar-maarouf/" rel="bookmark" title="L’Etat tunisien lâche Tunisair ! Les graves déclarations d’Anouar Maarouf !">L’Etat tunisien lâche Tunisair ! Les graves déclarations d’Anouar Maarouf !</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T12:52:06+02:00">1 juin 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://africanmanager.com/la-reticence-dennahdha-a-retarde-la-signature-du-document-gouvernemental-pacte-de-solidarite-et-de-stabilite/" rel="bookmark" class="td-image-wrap " title="La réticence d&rsquo;Ennahdha a retardé la signature du document gouvernemental « Pacte de solidarité et de stabilité »"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La réticence d&rsquo;Ennahdha a retardé la signature du document gouvernemental « Pacte de solidarité et de stabilité »" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/mohamed_ammar-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-reticence-dennahdha-a-retarde-la-signature-du-document-gouvernemental-pacte-de-solidarite-et-de-stabilite/" rel="bookmark" title="La réticence d&rsquo;Ennahdha a retardé la signature du document gouvernemental « Pacte de solidarité et de stabilité »">La réticence d&rsquo;Ennahdha a retardé la signature du document gouvernemental « Pacte...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T21:25:16+02:00">28 mai 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://africanmanager.com/investissement-la-france-pays-le-plus-attractif-deurope-en-2019/" rel="bookmark" class="td-image-wrap " title="Investissement : La France, pays le plus attractif d&rsquo;Europe en 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Investissement : La France, pays le plus attractif d&rsquo;Europe en 2019" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/05/franced-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/investissement-la-france-pays-le-plus-attractif-deurope-en-2019/" rel="bookmark" title="Investissement : La France, pays le plus attractif d&rsquo;Europe en 2019">Investissement : La France, pays le plus attractif d&rsquo;Europe en 2019</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T17:21:41+02:00">29 mai 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_58_b3b widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58_b3b"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATÉGORIES POPULAIRES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://africanmanager.com/categorie/actualites/"><span class="td-cat-name">Actualités</span><span class="td-cat-no">76225</span></a></li><li><a href="https://africanmanager.com/categorie/presse-locale/"><span class="td-cat-name">Presse locale</span><span class="td-cat-no">10713</span></a></li><li><a href="https://africanmanager.com/categorie/la-une/"><span class="td-cat-name">La UNE</span><span class="td-cat-no">9315</span></a></li><li><a href="https://africanmanager.com/categorie/monde/"><span class="td-cat-name">Monde</span><span class="td-cat-no">8516</span></a></li><li><a href="https://africanmanager.com/categorie/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">7044</span></a></li><li><a href="https://africanmanager.com/categorie/afrique/"><span class="td-cat-name">Afrique</span><span class="td-cat-no">7007</span></a></li><li><a href="https://africanmanager.com/categorie/finances/"><span class="td-cat-name">Finances</span><span class="td-cat-no">3381</span></a></li><li><a href="https://africanmanager.com/categorie/chiffre/"><span class="td-cat-name">Chiffre</span><span class="td-cat-no">1152</span></a></li><li><a href="https://africanmanager.com/categorie/hi-tech/"><span class="td-cat-name">Hi Tech</span><span class="td-cat-no">1128</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-354503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-354503"><a href="#">Disclaimer</a></li><li id="menu-item-354504" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354504"><a href="#">Privacy</a></li><li id="menu-item-354505" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354505"><a href="#">Advertisement</a></li><li id="menu-item-354506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354506"><a href="#">Contact</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; African Manager by Experts Company</div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">PLUS D'ARTICLES</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://africanmanager.com/une-commande-pour-1000-respirateurs-developpes-par-leniso/" rel="bookmark" class="td-image-wrap " title="Une commande pour 1000 respirateurs développés par l&rsquo;ENISO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Une commande pour 1000 respirateurs développés par l&rsquo;ENISO" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/06/respitra-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/une-commande-pour-1000-respirateurs-developpes-par-leniso/" rel="bookmark" title="Une commande pour 1000 respirateurs développés par l&rsquo;ENISO">Une commande pour 1000 respirateurs développés par l&rsquo;ENISO</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T17:17:48+02:00">3 juin 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://africanmanager.com/plus-de-deux-americains-sur-trois-desapprouvent-la-reponse-de-trump-aux-troubles/" rel="bookmark" class="td-image-wrap " title="Plus de deux Américains sur trois désapprouvent la réponse de Trump aux troubles"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Plus de deux Américains sur trois désapprouvent la réponse de Trump aux troubles" data-type="image_tag" data-img-url="https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2018/12/trump-pluie-e30257-0%401x-100x70.jpeg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://africanmanager.com/plus-de-deux-americains-sur-trois-desapprouvent-la-reponse-de-trump-aux-troubles/" rel="bookmark" title="Plus de deux Américains sur trois désapprouvent la réponse de Trump aux troubles">Plus de deux Américains sur trois désapprouvent la réponse de...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T17:06:18+02:00">3 juin 2020</time></span></div></div></div></div></div> <script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/africanmanager.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script> <script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script> <script type='text/javascript'>//<![CDATA[
var SENDY={"ajax_url":"https:\/\/africanmanager.com\/wp-admin\/admin-ajax.php","nonce":"d4b1e9348d"};
//]]></script> <script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/da-sendy-api-integration/js/sendy.js?ver=0.1.0'></script> <script type='text/javascript' src='https://africanmanager.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script> <script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script> <script type='text/javascript' src='https://africanmanager.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script> <script type='text/javascript' src='https://africanmanager.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script> <script async="async" type='text/javascript' src='https://africanmanager.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script> <script type="text/javascript">_atrk_opts={atrk_acct:"02EQh1aon800GG",domain:"africanmanager.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=02EQh1aon800GG" style="display:none" height="1" width="1" alt=""/></noscript> <script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"2464461","api_location":"Tunisie","api_language":"fr","api_key":"efaf3dd7b82d7bb32f276ac8816f098d","today_icon":"scattered-clouds-d","today_icon_text":"partiellement nuageux","today_temp":[33,91.4],"today_humidity":21,"today_wind_speed":[5.1,3.2],"today_min":[33,91.4],"today_max":[33,91.4],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1591196400,"day_name":"mer","day_temp":[33,92],"owm_day_index":0},{"timestamp":1591228800,"day_name":"jeu","day_temp":[39,102],"owm_day_index":3},{"timestamp":1591315200,"day_name":"ven","day_temp":[36,96],"owm_day_index":11},{"timestamp":1591401600,"day_name":"sam","day_temp":[34,94],"owm_day_index":19},{"timestamp":1591488000,"day_name":"dim","day_temp":[41,106],"owm_day_index":27}]});});jQuery(window).load(function(){var block=jQuery('.tdi_29_529'),blockClass='.tdi_29_529',blockInner=block.find('.tdb-block-inner'),blockOffsetLeft;if(block.find('audio').length>0){jQuery(blockClass+' audio').mediaelementplayer();}if(block.hasClass('tdb-sfi-stretch')){jQuery(window).resize(function(){blockOffsetLeft=block.offset().left;if(block.hasClass('tdb-sfi-stretch-left')){blockInner.css('margin-left',-blockOffsetLeft+'px');}else{blockInner.css('margin-right',-(jQuery(window).width()-(blockOffsetLeft+block.outerWidth()))+'px');}});jQuery(window).resize();}setTimeout(function(){block.css('opacity',1);},500);});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[360598]");});</script> </body></html>
