<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Débat en ligne sur la loi de finances complémentaire 2022 et le projet de PL 2023 | African Manager</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" /></noscript>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://africanmanager.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<meta name="description" content="-Un débat en ligne a été organisé, mercredi, sur les orientations du projet de la loi de finances 2023 (LF2023), qui n&#039;a pas été encore rendu public et" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Débat en ligne sur la loi de finances complémentaire 2022 et le projet de PL 2023 | African Manager" />
<meta property="og:description" content="-Un débat en ligne a été organisé, mercredi, sur les orientations du projet de la loi de finances 2023 (LF2023), qui n&#039;a pas été encore rendu public et" />
<meta property="og:url" content="https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/" />
<meta property="og:site_name" content="African Manager" />
<meta property="article:publisher" content="https://www.facebook.com/africanmanagernews" />
<meta property="article:published_time" content="2022-11-10T08:03:36+00:00" />
<meta property="article:modified_time" content="2022-11-10T08:03:42+00:00" />
<meta property="og:image" content="https://cdnfr.africanmanager.com/wp-content/uploads/2022/11/loid.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="506" />
<meta property="fb:app_id" content="119254135417478" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@AfricanManager" />
<meta name="twitter:site" content="@AfricanManager" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://africanmanager.com/#organization","name":"African Manager","url":"https://africanmanager.com/","sameAs":["https://www.facebook.com/africanmanagernews","https://www.youtube.com/channel/UC0GYUDkPZU0Raog570merOQ","https://twitter.com/AfricanManager"],"logo":{"@type":"ImageObject","@id":"https://africanmanager.com/#logo","inLanguage":"fr-FR","url":"https://cdnfr.africanmanager.com/wp-content/uploads/2018/09/Logo-AM.png","width":595,"height":199,"caption":"African Manager"},"image":{"@id":"https://africanmanager.com/#logo"}},{"@type":"WebSite","@id":"https://africanmanager.com/#website","url":"https://africanmanager.com/","name":"African Manager","description":"","publisher":{"@id":"https://africanmanager.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://africanmanager.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/#primaryimage","inLanguage":"fr-FR","url":"https://cdnfr.africanmanager.com/wp-content/uploads/2022/11/loid.jpg","width":900,"height":506},{"@type":"WebPage","@id":"https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/#webpage","url":"https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/","name":"D\u00e9bat en ligne sur la loi de finances compl\u00e9mentaire 2022 et le projet de PL 2023 | African Manager","isPartOf":{"@id":"https://africanmanager.com/#website"},"primaryImageOfPage":{"@id":"https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/#primaryimage"},"datePublished":"2022-11-10T08:03:36+00:00","dateModified":"2022-11-10T08:03:42+00:00","description":"-Un d\u00e9bat en ligne a \u00e9t\u00e9 organis\u00e9, mercredi, sur les orientations du projet de la loi de finances 2023 (LF2023), qui n'a pas \u00e9t\u00e9 encore rendu public et","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/"]}]},{"@type":"NewsArticle","@id":"https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/#article","isPartOf":{"@id":"https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/#webpage"},"author":{"@id":"https://africanmanager.com/#/schema/person/ea1814d2310caf9443c686f36c8e0072"},"headline":"D\u00e9bat en ligne sur la loi de finances compl\u00e9mentaire 2022 et le projet de PL 2023","datePublished":"2022-11-10T08:03:36+00:00","dateModified":"2022-11-10T08:03:42+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/#webpage"},"publisher":{"@id":"https://africanmanager.com/#organization"},"image":{"@id":"https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/#primaryimage"},"keywords":"Fay\u00e7al Derbel,loi de finances,","articleSection":"Actualit\u00e9s - Tunisie : Actualit\u00e9s en temps r\u00e9el","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://africanmanager.com/#organization"}},{"@type":["Person"],"@id":"https://africanmanager.com/#/schema/person/ea1814d2310caf9443c686f36c8e0072","name":"African Manager","image":{"@type":"ImageObject","@id":"https://africanmanager.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/f023d50fe61c1f1de8e7a8dbe0010f7b?s=96&d=mm&r=g","caption":"African Manager"}}]}</script>

<link rel="icon" type="image/png" href="https://cdnfr.africanmanager.com/wp-content/uploads/2020/02/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux" href="https://africanmanager.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Flux des commentaires" href="https://africanmanager.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="African Manager &raquo; Débat en ligne sur la loi de finances complémentaire 2022 et le projet de PL 2023 Flux des commentaires" href="https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='audio8-html5_site_css-css' href='https://africanmanager.com/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/audio8_html5.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://africanmanager.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://africanmanager.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" />
<link rel='stylesheet' id='td-theme-css' href='https://africanmanager.com/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='custom-frontend-style-css' href='https://africanmanager.com/wp-content/plugins/wp-custom-admin-interface/inc/frontendstyle.css?ver=7.27' type='text/css' media='all' />
<style id='custom-frontend-style-inline-css' type='text/css'>
.newsletterseparator {
    clear: both;
    height: 5px;
    background: url(https://d7ieeqxtzpkza.cloudfront.net/wp-content/uploads/2020/02/top-pattern.gif) repeat-x 0 0;
    background-size: 46px;
}

/* Hide edit post template */ 
li#wp-admin-bar-tdb_template_builder {display:none;}
/* Hide select post template */
#wp-admin-bar-tdb_template_single {display:none;}
/* Hide cloud template button */
#wp-admin-bar-tdb_template_load {display:none;}
/* Hide select category template */
#wp-admin-bar-tdb_template_category {display:none;}
/* Hide select author template */
#wp-admin-bar-tdb_template_author {display:none;}
/* Hide select tags template */
#wp-admin-bar-tdb_template_tag {display:none;}
/* Hide select 404 template */
#wp-admin-bar-tdb_template_404 {display:none;}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://africanmanager.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://africanmanager.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/jquery.mousewheel.min.js?ver=6.0.1' id='lbg-mousewheel-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/jquery.touchSwipe.min.js?ver=6.0.1' id='lbg-touchSwipe-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/swfobject.js?ver=6.0.1' id='lbg-swfobject-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/audio8_html5.js?ver=6.0.1' id='lbg-audio8_html5-js'></script>
<link rel="https://api.w.org/" href="https://africanmanager.com/wp-json/" /><link rel="alternate" type="application/json" href="https://africanmanager.com/wp-json/wp/v2/posts/436362" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://africanmanager.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://africanmanager.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://africanmanager.com/?p=436362' />
<link rel="alternate" type="application/json+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fdebat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://africanmanager.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafricanmanager.com%2Fdebat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023%2F&#038;format=xml" />
<meta property="fb:pages" content="245926262171737" />
<meta property="ia:markup_url" content="https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/?ia_markup=1" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"9da5f0f7fa","wpRestUrl":"https:\/\/africanmanager.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/africanmanager.com\/wp-admin\/","wpRestNonce":"9da5f0f7fa","wpRestUrl":"https:\/\/africanmanager.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/africanmanager.com\/wp-admin\/","wpRestNonce":"9da5f0f7fa","wpRestUrl":"https:\/\/africanmanager.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":354498};
    </script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4729489-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4729489-3');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"02EQh1aon800GG", domain:"africanmanager.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=02EQh1aon800GG" style="display:none" height="1" width="1" alt="" /></noscript>


<script language="javascript" type="text/javascript">
function popitup(url) {
newwindow=window.open(url,'amradio','height=450,width=1100');
if (window.focus) {newwindow.focus()}
return false;
}
</script>


<script async src="https://app.notifizone.com/pixel/v9qphfn4td47djwarca6a615trngyx5d"></script>


<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #9aca1e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9aca1e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9aca1e;
                }
                .tdm-btn-style1 {
					background-color: #9aca1e;
				}
				.tdm-btn-style2:before {
				    border-color: #9aca1e;
				}
				.tdm-btn-style2 {
				    color: #9aca1e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9aca1e;
                    -moz-box-shadow: 0 2px 16px #9aca1e;
                    box-shadow: 0 2px 16px #9aca1e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9aca1e;
                    -moz-box-shadow: 0 4px 26px #9aca1e;
                    box-shadow: 0 4px 26px #9aca1e;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-436362 single-format-standard td-standard-pack debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023 global-block-template-1 tdb_template_354498 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#a5c6cacbd1c4c6d1e5c4c3d7ccc6c4cbc8c4cbc4c2c0d78bc6cac8" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://africanmanager.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-354501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-354501"><a href="https://africanmanager.com/"><i class="fas fa-home"></i></a></li>
<li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81"><a href="#"><i class="fas fa-language"></i><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-357708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357708"><a href="https://ar.africanmanager.com/">عربي</a></li>
<li id="menu-item-357707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357707"><a href="https://en.africanmanager.com/">English</a></li>
</ul>
</li>
<li id="menu-item-354502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354502"><a href="https://africanmanager.com/categorie/la-une/">La UNE</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li>
<li id="menu-item-235919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://africanmanager.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">9.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Tunisie</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
jeudi 10 novembre 2022
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-354507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-354507"><a href="#">Langues</a>
<ul class="sub-menu">
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-8"><a href="https://africanmanager.com/">Français</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9"><a href="https://en.africanmanager.com/">English</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10"><a href="https://ar.africanmanager.com/">عربي</a></li>
</ul>
</li>
<li id="menu-item-385120" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-385120"><a href="#"><a href="#" onclick="return popitup('https://africanmanager.com/radio/');"><i class="fas fa-broadcast-tower"></i> Écouter notre radio en ligne <i class="fas fa-music"></i></a></a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#d7b4b8b9a3b6b4a397b6b1a5beb4b6b9bab6b9b6b0b2a5f9b4b8ba" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://africanmanager.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
</form>
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://africanmanager.com/">
<img src="https://cdnfr.africanmanager.com/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" />
<span class="td-visual-hidden">African Manager</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<ins data-revive-zoneid="5" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://africanmanager.com/">
 <img src="https://cdnfr.africanmanager.com/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" />
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-354501"><a href="https://africanmanager.com/"><i class="fas fa-home"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-81"><a href="#"><i class="fas fa-language"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-357708"><a href="https://ar.africanmanager.com/">عربي</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-357707"><a href="https://en.africanmanager.com/">English</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-354502"><a href="https://africanmanager.com/categorie/la-une/">La UNE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83"><a href="https://africanmanager.com/categorie/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="https://africanmanager.com/categorie/finances/">Finances</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91"><a href="https://africanmanager.com/categorie/afrique/">Afrique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="https://africanmanager.com/categorie/automobiles/">Automobiles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="https://africanmanager.com/categorie/hi-tech/">Hi Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://africanmanager.com/categorie/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://africanmanager.com/categorie/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235919"><a href="https://africanmanager.com/categorie/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://africanmanager.com/categorie/videos/">Vidéos</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://africanmanager.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="436362" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-354498" class="post-354498 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_2" class="tdc-zone"><div class="tdc_zone tdi_3  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_3{
                    min-height: 0;
                }
</style><div id="tdi_4" class="tdc-row"><div class="vc_row tdi_5  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_5,
                .tdi_5 .tdc-columns{
                    min-height: 0;
                }.tdi_5,
				.tdi_5 .tdc-columns{
				    display: block;
				}.tdi_5 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_7{
                    vertical-align: baseline;
                }.tdi_7 > .wpb_wrapper,
				.tdi_7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_7 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_9 " style="height: 28px"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_10 td_block_template_1">
<style>
/* custom css */
.tdi_10.td-a-rec{
					text-align: center;
				}.tdi_10 .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="2" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div></div></div></div></div><div id="tdi_11" class="tdc-row"><div class="vc_row tdi_12  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_12,
                .tdi_12 .tdc-columns{
                    min-height: 0;
                }.tdi_12,
				.tdi_12 .tdc-columns{
				    display: block;
				}.tdi_12 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_12{
padding-top:22px !important;
}

.tdi_12 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_15 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_15">
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_15 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_15{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://africanmanager.com/">Accueil</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Voir tous les articles dans Actualités - Tunisie : Actualités en temps réel" class="tdb-entry-crumb" href="https://africanmanager.com/categorie/actualites/">Actualités - Tunisie : Actualités en temps réel</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Débat en ligne sur la loi de finances complémentaire 2022 et le...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://africanmanager.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://africanmanager.com/categorie/actualites/",
                                "name": "Actualités - Tunisie : Actualités en temps réel"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Débat en ligne sur la loi de finances complémentaire 2022 et le..."                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_20 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_20">
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_20 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_20 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_20{
					text-align: left;
				}.tdi_20 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_20 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_20 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Débat en ligne sur la loi de finances complémentaire 2022 et le projet de PL 2023</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_22 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_22">
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_22{
                    display: inline-block;
                }.tdi_22 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_22 .tdb-author-by{
                    margin-right: 3px;
                }.tdi_22 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_22 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://africanmanager.com/author/jalel/" title="African Manager"><img alt='African Manager' src='https://secure.gravatar.com/avatar/f023d50fe61c1f1de8e7a8dbe0010f7b?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f023d50fe61c1f1de8e7a8dbe0010f7b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Par </span> <a class="tdb-author-name" href="https://africanmanager.com/author/jalel/">African Manager</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_23 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_23">
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_23{
                    display: inline-block;
                }.tdi_23 svg{
                    width: 14px;
                }.tdi_23 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-11-10T09:03:36+01:00">10 novembre 2022</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_24 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_24">
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_24{
                    float: right;
                
                    display: inline-block;
                }.tdi_24 i{
                    font-size: 10px;
                }.tdi_24 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_24 a{
					color: #444;
				}.tdi_24 a svg,
				.tdi_24 a svg *{
					fill: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_25 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_25">
<style>

/* inline tdc_css att */

.tdi_25{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_25{
                    display: inline-block;
                
                    float: right;
                }.tdi_25 i{
                    font-size: 14px;
                }.tdi_25 .tdb-views-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-436362">0</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_26 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_26">
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_26 .td-post-sharing,
				.tdi_26 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_26" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Fdebat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=D%C3%A9bat+en+ligne+sur+la+loi+de+finances+compl%C3%A9mentaire+2022+et+le+projet+de+PL+2023&url=https%3A%2F%2Fafricanmanager.com%2Fdebat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023%2F&via=AfricanManager" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/&title=D%C3%A9bat+en+ligne+sur+la+loi+de+finances+compl%C3%A9mentaire+2022+et+le+projet+de+PL+2023" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#0c337f796e66696f783148cfa56e6d782c69622c60656b62692c7f797e2c606d2c6063652c68692c6a65626d626f697f2c6f63617c60cfa5616962786d657e692c3e3c3e3e2c69782c60692c7c7e636669782c68692c5c402c3e3c3e3f2a6e636875316478787c7f3623236d6a7e656f6d62616d626d6b697e226f63612368696e6d782169622160656b6269217f797e21606d21606365216869216a65626d626f697f216f63617c6069616962786d657e69213e3c3e3e216978216069217c7e63666978216869217c60213e3c3e3f23" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=D%C3%A9bat+en+ligne+sur+la+loi+de+finances+compl%C3%A9mentaire+2022+et+le+projet+de+PL+2023 %0A%0A https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/&amp;media=https://cdnfr.africanmanager.com/wp-content/uploads/2022/11/loid.jpg&description=D%C3%A9bat+en+ligne+sur+la+loi+de+finances+compl%C3%A9mentaire+2022+et+le+projet+de+PL+2023" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/&text=D%C3%A9bat+en+ligne+sur+la+loi+de+finances+compl%C3%A9mentaire+2022+et+le+projet+de+PL+2023" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_26" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_27 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_27">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_27 .td-audio-player{
                    font-size: 12px;
                }.tdi_27 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_27:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<a href="https://cdnfr.africanmanager.com/wp-content/uploads/2022/11/loid.jpg" data-caption="">
<img width="696" height="391" class="entry-thumb td-modal-image" src="https://cdnfr.africanmanager.com/wp-content/uploads/2022/11/loid-696x391.jpg" srcset="https://cdnfr.africanmanager.com/wp-content/uploads/2022/11/loid-696x391.jpg 696w, https://cdnfr.africanmanager.com/wp-content/uploads/2022/11/loid-300x169.jpg 300w, https://cdnfr.africanmanager.com/wp-content/uploads/2022/11/loid-768x432.jpg 768w, https://cdnfr.africanmanager.com/wp-content/uploads/2022/11/loid-747x420.jpg 747w, https://cdnfr.africanmanager.com/wp-content/uploads/2022/11/loid.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="loid" />
 </a></div></div><div class="td_block_wrap tdb_single_content tdi_28 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_28">
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>-Un débat en ligne a été organisé, mercredi, sur les orientations du projet de la loi de finances 2023 (LF2023), qui n&rsquo;a pas été encore rendu public et dont les grandes lignes restent « opaques », selon les intervenants.</p>
<p>A cet effet, l&rsquo;expert-comptable, Fayçal Derbel a appelé à rendre publics, dans les plus brefs délais, les projets de la loi des finances complémentaire 2022 et celui de la LF 2023, critiquant « l&rsquo;opacité totale », du gouvernement concernant ces projets.<br>Il a appelé à divulguer les mesures du projet de la « LF 2023 » pour pouvoir associer les experts et les parties prenantes au débat concernant les mesures de la loi des finances, notamment celles relatives à la fiscalité.</p>
<p>« La réforme fiscale lancée depuis 2014 et qui contient 266 recommandations n&rsquo;a pas été mise en œuvre qu&rsquo;à moitié », a-t-il dit.</p>
<p>Pour lui, la plus importante réforme à mettre en œuvre est la simplification du régime fiscal et la publication, dans les plus brefs délais d&rsquo;un code général des impôts, qui permet de regrouper les textes, en évitant les répétitions et les contradictions.<br>Pour sa part, le président de l&rsquo;Association tunisienne pour la gouvernance fiscale (ATGF),Skander Sellami a souligné que depuis 2011, l&rsquo;objectif de la loi des finances était limité à mobiliser les ressources financières sans une vision économique.</p>
<p>« Selon cette approche purement technique, il s&rsquo;agit seulement d&rsquo;accorder la responsabilité à l&rsquo;administration sans un scénario économique, ce qui explique la persistance du déficit structurel de la finance publique », a-t-il commenté.</p>
<p>Ce déficit structurel de la finance publique est pour l&rsquo;expert-comptable Anis Wahabi « un véritable problème pour la Tunisie ».</p>
<p>« Il ne s&rsquo;agit pas d&rsquo;un simple déficit de 10 milliards de dinars tel qu&rsquo;il a été affiché dans la loi de finances 2022 mais il est de l&rsquo;ordre de 20 milliards de dinars », a-t-il fait remarquer. L&rsquo;écart entre les deux chiffres est celui des impayés de l&rsquo;Etat envers la STEG, la Sonede et la pharmacie centrale, a expliqué l&rsquo;expert-comptable.</p>
<p>Les intervenants au débat ont évoqué des éventuelles mesures dans le projet de la loi de finances 2023, concernant l&rsquo;introduction des contribuables qui sont soumis au régime forfaitaire et réalisant un chiffre d&rsquo;affaire moins de 75 mille dinars, sous le régime de l&rsquo;auto entrepreneur. Ils ont quaifié de « impossible » la mise en œuvre d&rsquo;une telle mesure d&rsquo;autant plus que le décret d&rsquo;application régissant ce régime n&rsquo;a pas encore vu le jour.</p>
<p>Selon eux, le projet de la LF2023 prévoit la classification des contribuables en 4 catégories.<br>Sur quelle base et selon quels critères seront classés les contribuables?, s&rsquo;est interrogé Faicel Derbel à ce sujet, faisant remarquer que pour regagner la confiance du contribuable, il faut lui faire bénéficier d&rsquo;incitations.</p>
<p>Un système incitatif au profit du contribuable est très important, selon Anis Wahabi.<br>Une impôt sur la fortune ou sur le patrimoine semble également une parmi les mesures de la LF2023, selon des fuites d&rsquo;informations. Pour Derbel, une telle mesure nécessite un débat élargi et une étude d&rsquo;impact sur son rendement économique et social.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Publicité-</span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4841351209314237" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4841351209314237" data-ad-slot="8328648679" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="td_block_wrap tdb_single_tags tdi_31 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_31 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_31 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_31 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://africanmanager.com/mots-cles/faycal-derbel/">Fayçal Derbel</a></li><li><a href="https://africanmanager.com/mots-cles/loi-de-finances/">loi de finances,</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_33  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_33{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_34 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_34"><div id="tdi_34" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fafricanmanager.com%2Fdebat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=D%C3%A9bat+en+ligne+sur+la+loi+de+finances+compl%C3%A9mentaire+2022+et+le+projet+de+PL+2023&url=https%3A%2F%2Fafricanmanager.com%2Fdebat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023%2F&via=AfricanManager" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/&title=D%C3%A9bat+en+ligne+sur+la+loi+de+finances+compl%C3%A9mentaire+2022+et+le+projet+de+PL+2023" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#9ca3efe9fef6f9ffe8a1d85f35fefde8bcf9f2bcf0f5fbf2f9bcefe9eebcf0fdbcf0f3f5bcf8f9bcfaf5f2fdf2fff9efbcfff3f1ecf05f35f1f9f2e8fdf5eef9bcaeacaeaebcf9e8bcf0f9bceceef3f6f9e8bcf8f9bcccd0bcaeacaeafbafef3f8e5a1f4e8e8ecefa6b3b3fdfaeef5fffdf2f1fdf2fdfbf9eeb2fff3f1b3f8f9fefde8b1f9f2b1f0f5fbf2f9b1efe9eeb1f0fdb1f0f3f5b1f8f9b1faf5f2fdf2fff9efb1fff3f1ecf0f9f1f9f2e8fdf5eef9b1aeacaeaeb1f9e8b1f0f9b1eceef3f6f9e8b1f8f9b1ecf0b1aeacaeafb3" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=D%C3%A9bat+en+ligne+sur+la+loi+de+finances+compl%C3%A9mentaire+2022+et+le+projet+de+PL+2023 %0A%0A https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/&amp;media=https://cdnfr.africanmanager.com/wp-content/uploads/2022/11/loid.jpg&description=D%C3%A9bat+en+ligne+sur+la+loi+de+finances+compl%C3%A9mentaire+2022+et+le+projet+de+PL+2023" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/&text=D%C3%A9bat+en+ligne+sur+la+loi+de+finances+compl%C3%A9mentaire+2022+et+le+projet+de+PL+2023" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_34" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-a-rec td-a-rec-id-header  tdi_35 td_block_template_1">
<style>
/* custom css */
.tdi_35.td-a-rec{
					text-align: center;
				}.tdi_35 .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="5" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_37 " style="height: 20px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_39  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_39{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_39{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_related tdi_40 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_40">
<style>
.td-block-title-wrap .td-wrapper-pulldown-filter {
                    font-family: 'Roboto', sans-serif;
                    position: absolute;
                    bottom: 0;
                    right: 0;
                    top: 0;
                    margin: auto 0;
                    z-index: 2;
                    background-color: #fff;
                    font-size: 13px;
                    line-height: 1;
                    color: #777;
                    text-align: right;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                    cursor: pointer;
                    white-space: nowrap;
                    position: relative;
                    line-height: 29px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i {
                    font-size: 9px;
                    color: #777;
                    margin-left: 20px;
                    margin-right: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before {
                    content: '\e83d';
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                    padding-left: 20px;
                    margin-right: -14px;
                }
                @media (max-width: 360px) {
                    .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                }
                .td-block-title-wrap .td-pulldown-filter-display-option:hover,
                .td-block-title-wrap .td-pulldown-filter-display-option:hover i {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul {
                    display: block;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                    list-style: none;
                    position: absolute;
                    right: 0;
                    top: 100%;
                    padding: 18px 0;
                    background-color: rgb(255, 255, 255);
                    background-color: rgba(255, 255, 255, 0.95);
                    z-index: 999;
                    border-width: 1px;
                    border-color: #ededed;
                    border-style: solid;
                    display: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item {
                    list-style: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-pulldown-filter-item .td-cur-simple-item {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                    padding-bottom: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before {
                    content: '';
                    width: 70px;
                    height: 100%;
                    position: absolute;
                    margin-top: 2px;
                    top: 0;
                    right: 0;
                    z-index: 1;
                    opacity: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                    color: #777;
                    white-space: nowrap;
                    display: block;
                    line-height: 26px;
                    padding-left: 36px;
                    padding-right: 27px;
                }
                .td-block-title-wrap .td-pulldown-filter-link:hover {
                    color: #4db2ec;
                }
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                        padding-left: 24px;
                        padding-right: 20px !important;
                    }
                }
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><div class="block-title"><span>ARTICLES CONNEXES</span></div></div><div id=tdi_40 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://africanmanager.com/lencours-de-la-dette-publique-atteint-1078-milliards-de-dinars-soit-855-du-pib-a-fin-2021/" rel=" bookmark" class="td-image-wrap " title="L’encours de la dette publique atteint 107,8 milliards de dinars, soit 85,5% du PIB, à fin 2021"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdnfr.africanmanager.com/wp-content/uploads/2021/12/dette-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://africanmanager.com/lencours-de-la-dette-publique-atteint-1078-milliards-de-dinars-soit-855-du-pib-a-fin-2021/" rel="bookmark" title="L’encours de la dette publique atteint 107,8 milliards de dinars, soit 85,5% du PIB, à fin 2021">L’encours de la dette publique atteint 107,8 milliards de dinars, soit 85,5% du PIB, à fin 2021</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-07T13:32:08+02:00">7 avril 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://africanmanager.com/un-projet-de-loi-de-finances-tout-daleas-et-dapproximations/" rel=" bookmark" class="td-image-wrap " title="Un projet de loi de finances tout d&rsquo;aléas et d&rsquo;approximations"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdnfr.africanmanager.com/wp-content/uploads/2021/10/lgougf-696x391.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://africanmanager.com/un-projet-de-loi-de-finances-tout-daleas-et-dapproximations/" rel="bookmark" title="Un projet de loi de finances tout d&rsquo;aléas et d&rsquo;approximations">Un projet de loi de finances tout d&rsquo;aléas et d&rsquo;approximations</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-31T19:22:00+01:00">31 octobre 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://africanmanager.com/le-depute-dit-son-fait-au-super-ministre/" rel=" bookmark" class="td-image-wrap " title="Le député dit son fait au « super » ministre !"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdnfr.africanmanager.com/wp-content/uploads/2021/05/loig-696x557.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://africanmanager.com/le-depute-dit-son-fait-au-super-ministre/" rel="bookmark" title="Le député dit son fait au « super » ministre !">Le député dit son fait au « super » ministre !</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T18:06:48+02:00">23 mai 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://africanmanager.com/le-depute-faycal-derbel-tombe-dans-les-pommes-a-larp/" rel=" bookmark" class="td-image-wrap " title="Le député Fayçal Derbel tombe dans les pommes à l&rsquo;ARP"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdnfr.africanmanager.com/wp-content/uploads/2021/02/fay.png"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://africanmanager.com/le-depute-faycal-derbel-tombe-dans-les-pommes-a-larp/" rel="bookmark" title="Le député Fayçal Derbel tombe dans les pommes à l&rsquo;ARP">Le député Fayçal Derbel tombe dans les pommes à l&rsquo;ARP</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-02T15:09:19+01:00">2 février 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://africanmanager.com/faycal-derbel-au-gouvernement-mechichi-vous-avez-une-ceinture-mais-vous-navez-pas-de-hanches/" rel=" bookmark" class="td-image-wrap " title="Fayçal Derbel au gouvernement Mechichi : Vous avez une ceinture, mais vous n&rsquo;avez pas de hanches !"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdnfr.africanmanager.com/wp-content/uploads/2021/01/ni.png"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://africanmanager.com/faycal-derbel-au-gouvernement-mechichi-vous-avez-une-ceinture-mais-vous-navez-pas-de-hanches/" rel="bookmark" title="Fayçal Derbel au gouvernement Mechichi : Vous avez une ceinture, mais vous n&rsquo;avez pas de hanches !">Fayçal Derbel au gouvernement Mechichi : Vous avez une ceinture, mais vous n&rsquo;avez pas de hanches !</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-20T14:09:45+01:00">20 janvier 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://africanmanager.com/imprevus-et-autres-cadavres-dans-les-placards-de-bonnes-nouvelles-mais-pas-pour-letat/" rel=" bookmark" class="td-image-wrap " title="Imprévus et autres cadavres dans les placards,  de «bonnes nouvelles» mais pas pour l’Etat !"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdnfr.africanmanager.com/wp-content/uploads/2020/12/Sans-titre-1.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://africanmanager.com/imprevus-et-autres-cadavres-dans-les-placards-de-bonnes-nouvelles-mais-pas-pour-letat/" rel="bookmark" title="Imprévus et autres cadavres dans les placards,  de «bonnes nouvelles» mais pas pour l’Etat !">Imprévus et autres cadavres dans les placards, de «bonnes nouvelles» mais pas pour l’Etat !</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T18:04:38+01:00">28 décembre 2020</time></span> </span>
</div>
</div>
</div>
</div>
</div></div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_single_comments tdi_41 tdb-comm-layout1 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41">
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdb-comm-leave_reply_top .comments{
            display: flex;
            flex-direction: column;
        }.tdb-comm-leave_reply_top .td-comments-title{
            order: 0;
            margin-bottom: 14px;
        }.tdb-comm-leave_reply_top .comment-respond .form-submit{
            order: 1;
            margin-bottom: 21px;
        }.tdb-comm-leave_reply_top .comment-list{
            order: 2;
        }.tdb-comm-leave_reply_top .comment-pagination{
            order: 3;
        }.tdi_41 .comment-link{
            display: inline-block;
        }.tdi_41 .comment{
            border-bottom-style: dashed;
        }.tdi_41 .comment .children{
            border-top-style: dashed;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://africanmanager.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<label for="comment" class="is-visually-hidden">Commenter :</label>
<div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30" aria-required='true' />
<label for="author" class="is-visually-hidden">Nom :*</label>
<div class="td-warning-author">S'il vous plaît entrez votre nom ici</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<label for="email" class="is-visually-hidden">Email :*</label>
<div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div>
<div class="td-warning-email">Veuillez entrer votre adresse email ici</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
<label for="url" class="is-visually-hidden">Site :</label>
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web dans ce navigateur pour la prochaine fois que je commenterai.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='436362' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f3ab53dae2" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="231" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div></div></div><div class="td-a-rec td-a-rec-id-header  tdi_42 td_block_template_1">
<style>
/* custom css */
.tdi_42.td-a-rec{
					text-align: center;
				}.tdi_42 .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="5" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div><div class="td-a-rec td-a-rec-id-header  tdi_43 td_block_template_1">
<style>
/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}
</style>
<ins data-revive-zoneid="5" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div></div></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_47 "><div class="td_block_wrap td_block_social_counter td_block_widget tdi_48 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Réseaux Sociaux</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">108,654</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/africanmanagernews" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">480,852</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://africanmanager.com/feed/" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">5,020</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/AfricanManager" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">624</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/africanmanagermag" target="_blank">S'abonner</a></span></div></div></div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_49 td_block_template_1">
<style>
/* custom css */
.tdi_49.td-a-rec{
					text-align: center;
				}.tdi_49 .td-element-style{
					z-index: -1;
				}.tdi_49.td-a-rec-img{
				    text-align: left;
				}.tdi_49.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_49.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title"><center>- Publicité -</center></span>
<ins data-revive-zoneid="4" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></aside><aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><h4 class="block-title"><span>Newsletter</span></h4><div class="textwidget custom-html-widget"><div class="newsletterseparator"></div>
<br />
<img src="https://africanmanager.com/wp-content/uploads/2016/05/nl350x60.gif" alt="Newsletter" style="border:none" />
<br />
<center>
<br />
<form action="https://app.emailing.tn/subscribe" method="POST" accept-charset="utf-8">
<input type="text" name="name" id="name" placeholder="Votre nom..." />
<br />
<input type="email" name="email" id="email" placeholder="Votre adresse email..." /><br /><div style="display:none;">
<label for="hp">HP</label><br />
<input type="text" name="hp" id="hp" />
</div>
<input type="hidden" name="list" value="HxIZhXqjPwRKY892j9O2v6SQ" />
<input type="hidden" name="subform" value="yes" />
<br />
<input type="submit" name="submit" id="submit" />
</form>
<br />
<div class="newsletterseparator"></div>
</center></div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_50 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_50"><script>var block_tdi_50 = new tdBlock();
block_tdi_50.id = "tdi_50";
block_tdi_50.atts = '{"custom_title":"Derniers Articles","custom_url":"https:\/\/africanmanager.com\/categorie\/actualites\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"-436362","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","time_ago_add_txt":"ago","class":"td_block_widget tdi_50","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_50","tdc_css_class_style":"tdi_50_rand_style"}';
block_tdi_50.td_column_number = "1";
block_tdi_50.block_type = "td_block_15";
block_tdi_50.post_count = "6";
block_tdi_50.found_posts = "151469";
block_tdi_50.header_color = "#";
block_tdi_50.ajax_pagination_infinite_stop = "";
block_tdi_50.max_num_pages = "25245";
tdBlocksArray.push(block_tdi_50);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://africanmanager.com/categorie/actualites/" class="td-pulldown-size">Derniers Articles</a></h4></div><div id=tdi_50 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/finale-du-championnat-national-de-lecture-le-dimanche-13-novembre-a-la-salle-couverte-de-rades/" rel=" bookmark" class="td-image-wrap " title="Finale du championnat national de lecture le dimanche 13 novembre à la salle couverte de Radès"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Finale du championnat national de lecture le dimanche 13 novembre à la salle couverte de Radès" data-type="image_tag" data-img-url="https://cdnfr.africanmanager.com/wp-content/uploads/2022/11/fpd-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/culture/" class="td-post-category">Culture</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/finale-du-championnat-national-de-lecture-le-dimanche-13-novembre-a-la-salle-couverte-de-rades/" rel="bookmark" title="Finale du championnat national de lecture le dimanche 13 novembre à la salle couverte de Radès">Finale du championnat national de lecture le dimanche 13 novembre à...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/gabes-demarrage-bientot-des-travaux-damenagement-de-la-nouvelle-gare-routiere/" rel=" bookmark" class="td-image-wrap " title="Gabès : Démarrage bientôt des travaux d&rsquo;aménagement de la nouvelle gare routière"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gabès : Démarrage bientôt des travaux d&rsquo;aménagement de la nouvelle gare routière" data-type="image_tag" data-img-url="https://cdnfr.africanmanager.com/wp-content/uploads/2022/11/lski-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités - Tunisie : Actualités en temps réel</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/gabes-demarrage-bientot-des-travaux-damenagement-de-la-nouvelle-gare-routiere/" rel="bookmark" title="Gabès : Démarrage bientôt des travaux d&rsquo;aménagement de la nouvelle gare routière">Gabès : Démarrage bientôt des travaux d&rsquo;aménagement de la nouvelle gare...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/meteo-legere-baisse-des-temperatures-8/" rel=" bookmark" class="td-image-wrap " title="Météo: Légère baisse des températures"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="meteo" title="Météo: Légère baisse des températures" data-type="image_tag" data-img-url="https://cdnfr.africanmanager.com/wp-content/uploads/2019/01/METEO.png-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités - Tunisie : Actualités en temps réel</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/meteo-legere-baisse-des-temperatures-8/" rel="bookmark" title="Météo: Légère baisse des températures">Météo: Légère baisse des températures</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/bombes-a-retardement/" rel=" bookmark" class="td-image-wrap " title="Bombes à retardement"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bombes à retardement" data-type="image_tag" data-img-url="https://cdnfr.africanmanager.com/wp-content/uploads/2018/07/Pharmacie_galleryfull-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/presse-locale/" class="td-post-category">Presse locale</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/bombes-a-retardement/" rel="bookmark" title="Bombes à retardement">Bombes à retardement</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/leconomiste-fethi-nouri-defend-lapplication-de-la-verite-des-prix/" rel=" bookmark" class="td-image-wrap " title="L&rsquo;économiste Fethi Nouri défend l&rsquo;application de la vérité des prix"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&rsquo;économiste Fethi Nouri défend l&rsquo;application de la vérité des prix" data-type="image_tag" data-img-url="https://cdnfr.africanmanager.com/wp-content/uploads/2022/10/fethi-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/presse-locale/" class="td-post-category">Presse locale</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/leconomiste-fethi-nouri-defend-lapplication-de-la-verite-des-prix/" rel="bookmark" title="L&rsquo;économiste Fethi Nouri défend l&rsquo;application de la vérité des prix">L&rsquo;économiste Fethi Nouri défend l&rsquo;application de la vérité des prix</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://africanmanager.com/medenine-migration-clandestine-les-manifestants-bloquent-le-port-de-zarzis/" rel=" bookmark" class="td-image-wrap " title="Médenine-Migration clandestine: Les manifestants bloquent le port de Zarzis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Médenine-Migration clandestine: Les manifestants bloquent le port de Zarzis" data-type="image_tag" data-img-url="https://cdnfr.africanmanager.com/wp-content/uploads/2022/11/port_de_zarzis_1667842863-218x150.jpg" width="218" height="150" /></a></div> <a href="https://africanmanager.com/categorie/actualites/" class="td-post-category">Actualités - Tunisie : Actualités en temps réel</a> </div>
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/medenine-migration-clandestine-les-manifestants-bloquent-le-port-de-zarzis/" rel="bookmark" title="Médenine-Migration clandestine: Les manifestants bloquent le port de Zarzis">Médenine-Migration clandestine: Les manifestants bloquent le port de Zarzis</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_51 td_block_template_1">
<style>
/* custom css */
.tdi_51.td-a-rec{
					text-align: center;
				}.tdi_51 .td-element-style{
					z-index: -1;
				}.tdi_51.td-a-rec-img{
				    text-align: left;
				}.tdi_51.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_51.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<ins data-revive-zoneid="3" data-revive-id="7d20cc2c1007328b2b00719246cd0936"></ins>
<script async src="//ads.africanmanager.com/www/delivery/asyncjs.php"></script></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="African Manager"><meta itemprop="url" content="https://africanmanager.com/author/jalel/"></span><meta itemprop="datePublished" content="2022-11-10T09:03:36+01:00"><meta itemprop="dateModified" content="2022-11-10T09:03:42+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://africanmanager.com/debat-en-ligne-sur-la-loi-de-finances-complementaire-2022-et-le-projet-de-pl-2023/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdnfr.africanmanager.com/wp-content/uploads/2020/02/Logo-AM.png"></span><meta itemprop="name" content="African Manager"></span><meta itemprop="headline" content="Débat en ligne sur la loi de finances complémentaire 2022 et le projet de PL 2023"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdnfr.africanmanager.com/wp-content/uploads/2022/11/loid.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="506"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://africanmanager.com/"><img src="https://cdnfr.africanmanager.com/wp-content/uploads/2020/02/Logo-AM.png" alt="African Manager" title="" /></a></div><div class="footer-text-wrap">Toute l'actualité en Tunisie sur le journal électronique n°1 African Manager: Actualités économiques, financières et politiques en continu.<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#45262a2b31242631052423372c26242b28242b242220376b262a28"><span class="__cf_email__" data-cfemail="ee8d81809a8f8d9aae8f889c878d8f80838f808f898b9cc08d8183">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/africanmanagernews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#d3b0bcbda7b2b0a793b2b5a1bab0b2bdbeb2bdb2b4b6a1fdb0bcbe" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://africanmanager.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AfricanManager" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget tdi_53 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_53"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_53 = new tdBlock();
block_tdi_53.id = "tdi_53";
block_tdi_53.atts = '{"custom_title":"ARTICLES POPULAIRES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"-436362","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_53","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_53","tdc_css_class_style":"tdi_53_rand_style"}';
block_tdi_53.td_column_number = "1";
block_tdi_53.block_type = "td_block_7";
block_tdi_53.post_count = "3";
block_tdi_53.found_posts = "240";
block_tdi_53.header_color = "#";
block_tdi_53.ajax_pagination_infinite_stop = "";
block_tdi_53.max_num_pages = "80";
tdBlocksArray.push(block_tdi_53);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=tdi_53 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/le-groupe-allemand-dieter-braun-decide-de-simplanter-en-tunisie/" rel=" bookmark" class="td-image-wrap " title="Le Groupe Allemand Dieter Braun décide de s’implanter en Tunisie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Le Groupe Allemand Dieter Braun décide de s’implanter en Tunisie" data-type="image_tag" data-img-url="https://cdnfr.africanmanager.com/wp-content/uploads/2022/11/bdf-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-groupe-allemand-dieter-braun-decide-de-simplanter-en-tunisie/" rel="bookmark" title="Le Groupe Allemand Dieter Braun décide de s’implanter en Tunisie">Le Groupe Allemand Dieter Braun décide de s’implanter en Tunisie</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-04T12:32:56+01:00">4 novembre 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/le-president-de-la-republique-recoit-a-carthage-le-president-du-ca-du-fonds-monetaire-arabe/" rel=" bookmark" class="td-image-wrap " title="Le président de la République reçoit, à Carthage,  le président du CA du Fonds monétaire arabe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Le président de la République reçoit, à Carthage,  le président du CA du Fonds monétaire arabe" data-type="image_tag" data-img-url="https://cdnfr.africanmanager.com/wp-content/uploads/2022/11/mlij-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/le-president-de-la-republique-recoit-a-carthage-le-president-du-ca-du-fonds-monetaire-arabe/" rel="bookmark" title="Le président de la République reçoit, à Carthage,  le président du CA du Fonds monétaire arabe">Le président de la République reçoit, à Carthage, le président...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-04T21:29:20+01:00">4 novembre 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/la-tunisie-en-avant-juge-tres-faible-le-nombre-de-candidates-aux-legislatives/" rel=" bookmark" class="td-image-wrap " title="La Tunisie en avant juge très « faible » le nombre de candidates aux législatives"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La Tunisie en avant juge très « faible » le nombre de candidates aux législatives" data-type="image_tag" data-img-url="https://cdnfr.africanmanager.com/wp-content/uploads/2022/11/avant-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/la-tunisie-en-avant-juge-tres-faible-le-nombre-de-candidates-aux-legislatives/" rel="bookmark" title="La Tunisie en avant juge très « faible » le nombre de candidates aux législatives">La Tunisie en avant juge très « faible » le nombre de candidates...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-07T14:48:21+01:00">7 novembre 2022</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget tdi_54 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_54">
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATÉGORIES POPULAIRES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://africanmanager.com/categorie/actualites/"><span class="td-cat-name">Actualités - Tunisie : Actualités en temps réel</span><span class="td-cat-no">92287</span></a></li><li><a href="https://africanmanager.com/categorie/presse-locale/"><span class="td-cat-name">Presse locale</span><span class="td-cat-no">12861</span></a></li><li><a href="https://africanmanager.com/categorie/monde/"><span class="td-cat-name">Monde</span><span class="td-cat-no">11591</span></a></li><li><a href="https://africanmanager.com/categorie/la-une/"><span class="td-cat-name">La UNE</span><span class="td-cat-no">11554</span></a></li><li><a href="https://africanmanager.com/categorie/afrique/"><span class="td-cat-name">Afrique</span><span class="td-cat-no">9449</span></a></li><li><a href="https://africanmanager.com/categorie/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">8277</span></a></li><li><a href="https://africanmanager.com/categorie/finances/"><span class="td-cat-name">Actualités Finances &amp; économie - Tunisie</span><span class="td-cat-no">3997</span></a></li><li><a href="https://africanmanager.com/categorie/hi-tech/"><span class="td-cat-name">Hi Tech</span><span class="td-cat-no">1207</span></a></li><li><a href="https://africanmanager.com/categorie/newsletters/"><span class="td-cat-name">Newsletters</span><span class="td-cat-no">1169</span></a></li></ul></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-354503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-354503"><a href="#">Disclaimer</a></li>
<li id="menu-item-354504" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354504"><a href="#">Privacy</a></li>
<li id="menu-item-354505" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354505"><a href="#">Advertisement</a></li>
<li id="menu-item-354506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-354506"><a href="#">Contact</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2022 Tous droits réservés - African Manager </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/finale-du-championnat-national-de-lecture-le-dimanche-13-novembre-a-la-salle-couverte-de-rades/" rel=" bookmark" class="td-image-wrap " title="Finale du championnat national de lecture le dimanche 13 novembre à la salle couverte de Radès"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Finale du championnat national de lecture le dimanche 13 novembre à la salle couverte de Radès" data-type="image_tag" data-img-url="https://cdnfr.africanmanager.com/wp-content/uploads/2022/11/fpd-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/finale-du-championnat-national-de-lecture-le-dimanche-13-novembre-a-la-salle-couverte-de-rades/" rel="bookmark" title="Finale du championnat national de lecture le dimanche 13 novembre à la salle couverte de Radès">Finale du championnat national de lecture le dimanche 13 novembre à...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-10T09:06:53+01:00">10 novembre 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://africanmanager.com/gabes-demarrage-bientot-des-travaux-damenagement-de-la-nouvelle-gare-routiere/" rel=" bookmark" class="td-image-wrap " title="Gabès : Démarrage bientôt des travaux d&rsquo;aménagement de la nouvelle gare routière"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Gabès : Démarrage bientôt des travaux d&rsquo;aménagement de la nouvelle gare routière" data-type="image_tag" data-img-url="https://cdnfr.africanmanager.com/wp-content/uploads/2022/11/lski-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://africanmanager.com/gabes-demarrage-bientot-des-travaux-damenagement-de-la-nouvelle-gare-routiere/" rel="bookmark" title="Gabès : Démarrage bientôt des travaux d&rsquo;aménagement de la nouvelle gare routière">Gabès : Démarrage bientôt des travaux d&rsquo;aménagement de la nouvelle gare...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-10T09:01:14+01:00">10 novembre 2022</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://africanmanager.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script defer type='text/javascript' src='https://africanmanager.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1659641979' id='akismet-frontend-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"2464461","api_location":"Tunisie","api_language":"fr","api_key":"efaf3dd7b82d7bb32f276ac8816f098d","today_icon":"few-clouds-d","today_icon_text":"peu nuageux","today_temp":[9.9,49.8],"today_humidity":27,"today_wind_speed":[1.6,1],"today_min":[9.9,49.8],"today_max":[9.9,49.8],"today_clouds":23,"current_unit":0,"forecast":[{"timestamp":1668070800,"day_name":"jeu","day_temp":[26,79],"owm_day_index":0},{"timestamp":1668124800,"day_name":"ven","day_temp":[25,76],"owm_day_index":5},{"timestamp":1668211200,"day_name":"sam","day_temp":[23,73],"owm_day_index":13},{"timestamp":1668297600,"day_name":"dim","day_temp":[24,75],"owm_day_index":21},{"timestamp":1668384000,"day_name":"lun","day_temp":[25,76],"owm_day_index":29}]});
				});
			
			

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_27'),
                        blockClass = '.tdi_27',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[436362]");
                });
            
</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'767d6941b8087fb8',m:'GMtU0Z9ziun7tfPyEzM7uyZ2Wk1SJtzXrYYMZ8ZaAQ8-1668068869-0-Aci3mjv9wqI2lFg2G1VlWsFEccVC3R7gK5nvza2SipD80UGFXe7wfSfmU2RwPrewlhqBfSgK6eRdGl0L8CDYXM6khEPQhLPJQy9n4Zrt16bjgxV7AKn7U/y7rMhAIpNiKcjsVxBOQZcMbC/WEfuBZyVnlMdB5oBi6t1BTkhRZq13YAYrZHEtlqbRABoQIEzpx8LX6iP+cfKYREmvwlxjDMeWcE7Jq+c7tvEmIsRpuWQu',s:[0x6e6184ecac,0xf7fc43d506],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
